<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-12-18T16:33:01+01:00"/>
  <meta property="article:published_time" content="2018-12-18T16:33:00+01:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta property="article:tag" content="tribunales cordoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El tribunal propone que la encartada no sea indultada y asegura que quería matar a la víctima"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="jurado,culpable,crimen,fuenseca"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="jurado, culpable, crimen, fuenseca"/>
  <meta property="og:description" content="El tribunal propone que la encartada no sea indultada y asegura que quería matar a la víctima"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2018/12/18/cordoba/momento-juicio-celebrado-Ciudad-Justicia_1310579147_92648747_640x360.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El tribunal propone que la encartada no sea indultada y asegura que quería matar a la víctima"/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2018/12/18/cordoba/momento-juicio-celebrado-Ciudad-Justicia_1310579147_92648747_640x360.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1545174893 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=098747239afbfe1293a2b719668f47bb" rel="stylesheet" type="text/css" />
<!-- /mt = 1545174893 -->
    <!-- mt = 1545174869 -->
<!-- /mt = 1545174869 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca",
        "url": "https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/12/18/cordoba/momento-juicio-celebrado-Ciudad-Justicia_1310579147_92648736_1670x1024.jpg",
                "width": "1670",
                "height": "1024"
            }
        ],
        "datePublished": "2018-12-18T16:33:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "El D\u00eda de C\u00f3rdoba",
                "url": "https://www.eldiadecordoba.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "El D\u00eda de C\u00f3rdoba",
            "url": "https://www.eldiadecordoba.es",
            "sameAs": [
                "https://www.eldiadecordoba.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/11/26/600x60_google_movil_cabeceras-EDC.jpg?hash=8e8e04603d1b54116ff300cfbdfa4b0e3afc87c2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2018-12-18T16:33:01+01:00",
        "mainEntityOfPage": "https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html",
        "alternativeHeadline": "El tribunal propone que la encartada no sea indultada y asegura que quer\u00eda matar a la v\u00edctima",
        "articleSection": "C\u00f3rdoba",
        "articleBody": "El jurado ha declarado culpable de asesinato con la agravante de parentesco y la atenuante de actuar \"ofuscada\" tras sufrir maltrato a la mujer de unos 50 a\u00f1os acusada de asesinar a su pareja en una casa de la plaza de la Fuenseca a mediados de 2016, aunque su cad\u00e1ver no se localiz\u00f3 hasta febrero de 2017 tras ocultarlo bajo unos escombros en la vivienda, al tiempo que ha sido declarada inocente de un delito de trato degradante sobre los familiares de la v\u00edctima.En concreto, el tribunal del jurado ha expresado en el juicio, que ha quedado visto para sentencia en la Secci\u00f3n Tercera de la Audiencia Provincial, que ambos mantuvieron un enfrentamiento y ella le asest\u00f3 a \u00e9l varias pu\u00f1aladas \"de manera sorpresiva\" porque \"quer\u00eda matarle\", de forma que \"no pudo defenderse\" y muri\u00f3 desangrado en la vivienda que compart\u00edan en la citada plaza, donde ella \"escondi\u00f3\" su cuerpo entre escombros y le dijo a la familia que se hab\u00eda ido a Sevilla.Adem\u00e1s, el jurado, que propone que no sea indultada, considera que ha quedado probado que ella estaba \"ofuscada\" por el maltrato contin\u00fao que recib\u00eda y la humillaci\u00f3n constante, as\u00ed como que eran pareja y no manten\u00edan una relaci\u00f3n de conveniencia. El fiscal ha pedido para ella 18 a\u00f1os de prisi\u00f3n; la acusaci\u00f3n, 20 a\u00f1os, y la defensa, siete a\u00f1os.Elementos suficientes&nbsp;El fiscal del caso defendi\u00f3 que, seg\u00fan los datos y pruebas de la investigaci\u00f3n, el var\u00f3n muri\u00f3 por \"una agresi\u00f3n\" de la procesada, que se produjo \"en el \u00e1mbito de relaci\u00f3n sentimental\", a lo que a\u00f1adi\u00f3 que hay \"elementos suficientes\" para corroborar que la acusada es \"la autora de los hechos\", subrayando que dio muerte \"de forma voluntaria\" a su pareja.Mientras tanto, la acusaci\u00f3n, que inicialmente pidi\u00f3 una pena de 25 a\u00f1os de prisi\u00f3n por un delito de asesinato y dos a\u00f1os de c\u00e1rcel por un delito contra la integridad moral, manifest\u00f3 que en el juicio se iba a \"intentar demostrar la culpabilidad\" de la procesada.La Fiscal\u00eda solicit\u00f3 al principio 21 a\u00f1os de prisi\u00f3n para la mujer, que manten\u00eda una relaci\u00f3n de pareja con el fallecido desde aproximadamente el a\u00f1o 2013 y en el a\u00f1o 2016 conviv\u00edan en un inmueble cedido por un amigo de la v\u00edctima"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.eldiadecordoba.es/cordoba/",
                    "name": "C\u00f3rdoba"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1545174893 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1545174893 -->

    <!-- mt = 1545174869 -->
<!-- /mt = 1545174869 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1545174869 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1545174869 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1545147189 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1545174818 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1545174818 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1545174839 -->
<p class="timezone">
    <time class="datetime" datetime="2018/12/19">miércoles, 19 de diciembre, 2018</time>
</p><!-- /mt = 1545174839 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1545174869 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1545174869 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1545174893 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1545174893 -->
                <!-- mt = 1545174893 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174688 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/cordoba/participantes-Paseo-Ilusion_1310579498_92665117_230x130.jpg">Uno de los participantes del Paseo de la Ilusión</a>

                        <a href="/cordoba/paseo-ilusion-taxi-cordoba_0_1310569364.html" title="Uno de los participantes del Paseo de la Ilusión" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/cordoba/participantes-Paseo-Ilusion_1310579498_92665117_230x130.jpg" width="230" height="130" alt="Uno de los participantes del Paseo de la Ilusión">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/paseo-ilusion-taxi-cordoba_0_1310569364.html" title="El viaje en taxi que regala la Navidad" >El viaje en taxi que regala la Navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/cordoba/obispo-felicita-Antonio-Prieto-Lucena_1310579200_92651196_230x130.jpg">El obispo felicita a Antonio Prieto Lucena</a>

                        <a href="/cordoba/Antonio-Prieto-vicario-diocesis_0_1310569228.html" title="El obispo felicita a Antonio Prieto Lucena" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/cordoba/obispo-felicita-Antonio-Prieto-Lucena_1310579200_92651196_230x130.jpg" width="230" height="130" alt="El obispo felicita a Antonio Prieto Lucena">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Antonio-Prieto-vicario-diocesis_0_1310569228.html" title="Antonio Prieto Lucena toma posesión como nuevo vicario general" >Antonio Prieto Lucena toma posesión como nuevo vicario general</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html" title="El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca" >El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Pleno-aprueba-ordenanzas-fiscales-oposicion-Ayuntamiento-Cordoba_0_1310569121.html" title="El Pleno aprueba las ordenanzas fiscales para 2019 con el voto en contra de la oposición" >El Pleno aprueba las ordenanzas fiscales para 2019 con el voto en contra de la oposición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/consejo-social-uco_0_1310569130.html" title="El desajuste entre la oferta y demanda de servicios, la barrera entre la UCO y la empresa" >El desajuste entre la oferta y demanda de servicios, la barrera entre la UCO y la empresa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Fundacion-Arrazafa-Tanzania_0_1310269348.html" title="La Fundación La Arruzafa atiende en Tanzania a 824 personas y realiza 92 cirugías" >La Fundación La Arruzafa atiende en Tanzania a 824 personas y realiza 92 cirugías</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174688 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174688 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/provincia/Comparecencia-Antonio-Rojas_1310579326_92657199_230x130.jpg">Comparecencia de Antonio Rojas.</a>

                        <a href="/provincia/PSOE-defiende-ejecucion-presupuestos-provinciales_0_1310569320.html" title="Comparecencia de Antonio Rojas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/provincia/Comparecencia-Antonio-Rojas_1310579326_92657199_230x130.jpg" width="230" height="130" alt="Comparecencia de Antonio Rojas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/PSOE-defiende-ejecucion-presupuestos-provinciales_0_1310569320.html" title="El PSOE defiende la ejecución de los presupuestos de la Diputación" >El PSOE defiende la ejecución de los presupuestos de la Diputación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/provincia/Exterior-aceitera-lucentina_1310579274_92654741_230x130.jpg">Exterior de la aceitera lucentina.</a>

                        <a href="/provincia/Inspeccion-Aceites-Santa-Maria-discriminara_0_1310569298.html" title="Exterior de la aceitera lucentina." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/provincia/Exterior-aceitera-lucentina_1310579274_92654741_230x130.jpg" width="230" height="130" alt="Exterior de la aceitera lucentina.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Inspeccion-Aceites-Santa-Maria-discriminara_0_1310569298.html" title="La Inspección descarta que Aceites Santa María discriminara a sus trabajadoras" >La Inspección descarta que Aceites Santa María discriminara a sus trabajadoras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/operacion-droga-Montoro-Villa-Rio-detenidos_0_1310569156.html" title="Al menos seis detenidos en una operación antidroga en Montoro y Villa del Río" >Al menos seis detenidos en una operación antidroga en Montoro y Villa del Río</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Afectadas-personas-incendio-vivienda-Luque_0_1310569139.html" title="Afectadas tres personas en el incendio de una vivienda en Luque" >Afectadas tres personas en el incendio de una vivienda en Luque</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Cerco-Industrial-BIC-penarroya-pueblonuevo_0_1310569119.html" title="El Cerco Industrial de Peñarroya-Pueblonuevo ya es Bien de Interés Cultural" >El Cerco Industrial de Peñarroya-Pueblonuevo ya es Bien de Interés Cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/juego-semana-santa-baena-cordoba_0_1310569106.html" title="¿Cuánto sabes sobre la Semana Santa de Baena?" >¿Cuánto sabes sobre la Semana Santa de Baena?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174688 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174688 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/granada/Susana-Diaz-discurso-Valderrubio_1310579651_92672270_230x130.jpg">Susana Díaz durante su discurso en Valderrubio</a>

                        <a href="/andalucia/Susana-Diaz_0_1310569454.html" title="Susana Díaz durante su discurso en Valderrubio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/granada/Susana-Diaz-discurso-Valderrubio_1310579651_92672270_230x130.jpg" width="230" height="130" alt="Susana Díaz durante su discurso en Valderrubio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Susana-Diaz_0_1310569454.html" title="Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”" >Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/andalucia/Laura-Luelmo-profesora-asesinada-Campillo_1310579659_92672641_230x130.jpg">Laura Luelmo, la joven profesora asesinada en El Campillo.</a>

                        <a href="/andalucia/muerte-Laura-Luelmo-produjo-viernes_0_1310569392.html" title="Laura Luelmo, la joven profesora asesinada en El Campillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/andalucia/Laura-Luelmo-profesora-asesinada-Campillo_1310579659_92672641_230x130.jpg" width="230" height="130" alt="Laura Luelmo, la joven profesora asesinada en El Campillo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/muerte-Laura-Luelmo-produjo-viernes_0_1310569392.html" title="La muerte de Laura Luelmo se produjo entre el viernes y el sábado" >La muerte de Laura Luelmo se produjo entre el viernes y el sábado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/laura-luelmo-campillo-bernardo-montoya_0_1310569335.html" title="&quot;Si mi hijo lo ha hecho que lo pague&quot;" >&quot;Si mi hijo lo ha hecho que lo pague&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/detenido-muerte-Laura-anciana-Luelmo_0_1310569222.html" title="El detenido por la muerte de Laura Luelmo mató a una anciana para que no declarara contra él" >El detenido por la muerte de Laura Luelmo mató a una anciana para que no declarara contra él</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Condena-anos-carcel-padres-mataron_0_1310569184.html" title="Condena de 20 años de cárcel para los padres que mataron a su bebé de tres meses en 2016" >Condena de 20 años de cárcel para los padres que mataron a su bebé de tres meses en 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/juicio-ERE-abogado-Manos-Limpias-renuncia_0_1310569185.html" title="El abogado Rafael Prieto renuncia a representar a Manos Limpias en los ERE" >El abogado Rafael Prieto renuncia a representar a Manos Limpias en los ERE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174688 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174688 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/14/enfoquebbva/Foto-voluntarios-participado-alimentos-Sevilla_1309379280_92487251_230x130.jpg">Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla.</a>

                        <a href="/enfoquebbva/voluntariado-bbva-andalucia_0_1309369314.html" title="Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/14/enfoquebbva/Foto-voluntarios-participado-alimentos-Sevilla_1309379280_92487251_230x130.jpg" width="230" height="130" alt="Foto del grupo de voluntarios que han participado en la gran recogida de alimentos llevada a cabo en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/voluntariado-bbva-andalucia_0_1309369314.html" title="Una gran familia volcada con las necesidades ajenas" >Una gran familia volcada con las necesidades ajenas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/economia/Fabrica-Cervezas-Alhambra_1310579550_92667572_230x130.jpg">Fábrica de Cervezas Alhambra</a>

                        <a href="/economia/Mahou-San-Miguel-impulsa-modelo-distribucion-cerveza-Andalucia-Granada-Malaga-Cordoba_0_1310569393.html" title="Fábrica de Cervezas Alhambra" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/economia/Fabrica-Cervezas-Alhambra_1310579550_92667572_230x130.jpg" width="230" height="130" alt="Fábrica de Cervezas Alhambra">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Mahou-San-Miguel-impulsa-modelo-distribucion-cerveza-Andalucia-Granada-Malaga-Cordoba_0_1310569393.html" title="Mahou San Miguel impulsa su modelo de distribución andaluz" >Mahou San Miguel impulsa su modelo de distribución andaluz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Mahou-logistica-Andalucia-distribucion_0_1310569390.html" title="Mahou potencia su logística  en Andalucía para reforzar su presencia en la distribución" >Mahou potencia su logística  en Andalucía para reforzar su presencia en la distribución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Andalucia-mejora-competitividad-continua-Espana_0_1310569371.html" title="Andalucía mejora en competitividad, pero continúa a la cola de España" >Andalucía mejora en competitividad, pero continúa a la cola de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Empresario-Gerardo-Cuerva-Favorito-Presidente-Cepyme-Antonio-Garamendi_0_1310569267.html" title="El empresario granadino Gerardo Cuerva, favorito para presidir Cepyme" >El empresario granadino Gerardo Cuerva, favorito para presidir Cepyme</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/industria-empleo-Andalucia-Adecco_0_1310569248.html" title="El decreciente peso del empleo industrial" >El decreciente peso del empleo industrial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174688 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174688 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/03/cordobacf/Jesus-Leon-Alfredo-Garcia-Amado_1306080065_92116492_230x130.jpg">Jesús León, a la derecha, junto a Alfredo García Amado.</a>

                        <a href="/cordobacf/Jesus-Leon-Cordoba-venta-Ucrania_0_1310569124.html" title="Jesús León, a la derecha, junto a Alfredo García Amado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/03/cordobacf/Jesus-Leon-Alfredo-Garcia-Amado_1306080065_92116492_230x130.jpg" width="230" height="130" alt="Jesús León, a la derecha, junto a Alfredo García Amado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Jesus-Leon-Cordoba-venta-Ucrania_0_1310569124.html" title="&quot;En condiciones normales, los próximos seis meses el presidente y dueño voy a ser yo&quot;" >&quot;En condiciones normales, los próximos seis meses el presidente y dueño voy a ser yo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/17/cordobacf/jugadores-Cordoba-Aythami-Municipal-Reus_1310279599_92627034_230x130.jpg">Los jugadores del Córdoba celebran el gol de Aythami en el Municipal de Reus.</a>

                        <a href="/cordobacf/Cordoba-resultados-descenso-victorias_0_1310269384.html" title="Los jugadores del Córdoba celebran el gol de Aythami en el Municipal de Reus." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/cordobacf/jugadores-Cordoba-Aythami-Municipal-Reus_1310279599_92627034_230x130.jpg" width="230" height="130" alt="Los jugadores del Córdoba celebran el gol de Aythami en el Municipal de Reus.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Cordoba-resultados-descenso-victorias_0_1310269384.html" title="El Córdoba sólo ha ido ¡75 minutos ganando!" >El Córdoba sólo ha ido ¡75 minutos ganando!</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-apercibidos-sancion_0_1310269256.html" title="¡Alerta amarilla! Seis jugadores apercibidos" >¡Alerta amarilla! Seis jugadores apercibidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-permanencia-descenso-curro_0_1309969306.html" title="Un pleno para cuadrar las cuentas al ecuador" >Un pleno para cuadrar las cuentas al ecuador</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Reus-Cordoba-cronica_0_1309669267.html" title="Punto a punto no basta (1-1)" >Punto a punto no basta (1-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/curro-torres-reus-cordoba_0_1309669266.html" title="&quot;Nos vamos insatisfechos por el resultado&quot;" >&quot;Nos vamos insatisfechos por el resultado&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174688 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174644 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/ocio/Entrada-C3A_1310579201_92651242_230x130.jpg">Entrada del C3A.</a>

                        <a href="/ocio/C3A-programacion-2019-arte-contemporaneo_0_1310569100.html" title="Entrada del C3A." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/ocio/Entrada-C3A_1310579201_92651242_230x130.jpg" width="230" height="130" alt="Entrada del C3A.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/C3A-programacion-2019-arte-contemporaneo_0_1310569100.html" title="El C3A encara 2019 con el objetivo de llegar a nuevos públicos tras cosechar 25.000 visitas este año" >El C3A encara 2019 con el objetivo de llegar a nuevos públicos tras cosechar 25.000 visitas este año</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/17/ocio/Reproduccion-Cernuda-Ramon-Gaya-coleccion_1310279558_92625022_230x130.jpg">Reproducción parcial de un retrato de Cernuda pintado por Ramón Gaya, incluido en la colección que sale a subasta.</a>

                        <a href="/ocio/subasta-legado-luis-cernuda_0_1310269371.html" title="Reproducción parcial de un retrato de Cernuda pintado por Ramón Gaya, incluido en la colección que sale a subasta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/ocio/Reproduccion-Cernuda-Ramon-Gaya-coleccion_1310279558_92625022_230x130.jpg" width="230" height="130" alt="Reproducción parcial de un retrato de Cernuda pintado por Ramón Gaya, incluido en la colección que sale a subasta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/subasta-legado-luis-cernuda_0_1310269371.html" title="El rey del &#039;foxtrot&#039;: la discoteca de Cernuda" >El rey del &#039;foxtrot&#039;: la discoteca de Cernuda</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/restauracion-Salon-Rico-Medina-Azahara_3_1310298963.html" title="La restauración del Salón Rico de Medina Azahara, en imágenes" >La restauración del Salón Rico de Medina Azahara, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Funeral-Chiquetete-Adios-Sevilla-Gitanos_0_1310269211.html" title="Adiós al amigo y hermano Antonio" >Adiós al amigo y hermano Antonio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Orquesta-cordoba-bella-durmiente-membrillo_0_1310269192.html" title="La Orquesta lleva &#039;La bella durmiente&#039; al Góngora narrada por Marisol Membrillo" >La Orquesta lleva &#039;La bella durmiente&#039; al Góngora narrada por Marisol Membrillo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/salon-rico-medina-azahara_0_1310269190.html" title="La Junta espera iniciar la segunda fase de restauración del Salón Rico en 2019" >La Junta espera iniciar la segunda fase de restauración del Salón Rico en 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174644 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174688 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/17/toros/Padilla-retirada-Mexico_1310279014_92599558_230x130.jpg">Padilla, en su retirada en La México.</a>

                        <a href="/toros/Mexico-regala-Juan-Jose-Padilla_0_1310269107.html" title="Padilla, en su retirada en La México." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/17/toros/Padilla-retirada-Mexico_1310279014_92599558_230x130.jpg" width="230" height="130" alt="Padilla, en su retirada en La México.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Mexico-regala-Juan-Jose-Padilla_0_1310269107.html" title="La México regala su cariño y una oreja a Juan Jose Padilla en su adiós" >La México regala su cariño y una oreja a Juan Jose Padilla en su adiós</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/16/toros/Curro-Diaz-Nacimiento-Diario-Sevilla_1309979878_92589104_230x130.jpg">Curro Díaz, esta tarde, ante el Nacimiento instalado en Diario de Sevilla, donde transcurrió la entrevista.</a>

                        <a href="/toros/puedo-hablar-sistema-dentro_0_1309969310.html" title="Curro Díaz, esta tarde, ante el Nacimiento instalado en Diario de Sevilla, donde transcurrió la entrevista." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/16/toros/Curro-Diaz-Nacimiento-Diario-Sevilla_1309979878_92589104_230x130.jpg" width="230" height="130" alt="Curro Díaz, esta tarde, ante el Nacimiento instalado en Diario de Sevilla, donde transcurrió la entrevista.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/puedo-hablar-sistema-dentro_0_1309969310.html" title="&quot;No puedo hablar del sistema porque no he estado dentro&quot;" >&quot;No puedo hablar del sistema porque no he estado dentro&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/oligopolio-taurino_0_1309669344.html" title="El oligopolio taurino" >El oligopolio taurino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Roca-Rey-puerta-grande-Mexico_0_1309069259.html" title="Roca Rey sale por la Puerta Grande en La México" >Roca Rey sale por la Puerta Grande en La México</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Espero-Madrid-Sevilla-abrirme-puertas_0_1308769563.html" title="&quot;Espero torear en Madrid y Sevilla y abrirme las puertas&quot;" >&quot;Espero torear en Madrid y Sevilla y abrirme las puertas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Homenaje-Rafael-Torres-Manuel-Maestranza_0_1308169683.html" title="Homenaje a Rafael Torres y Manuel Muñoz en La Maestranza" >Homenaje a Rafael Torres y Manuel Muñoz en La Maestranza</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1545174688 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1545174818 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.eldiadecordoba.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Vox-red_0_1310568978.html" title="Vox en la red" >Vox en la red</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/anabel_calero/">Anabel Calero</a>

      <a href="https://www.eldiadecordoba.es/anabel_calero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Anabel_Calero.jpg?hash=3faf63ef9e0e1b043aec2e480077d7a4012d5251" width="151" height="151" alt="Anabel Calero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/anabel_calero/">Anabel Calero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/anabel_calero/">Tinta y borrones</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/conocia_0_1310568971.html" title="Te conocía" >Te conocía</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/16/sevilla/Ilustracion-Rosell_1309979239_92559625_151x151.jpg">Ilustración: Rosell</a>

                <a href="/opinion/tribuna/Propuestas-cambio-Andalucia_0_1309969211.html" title="Ilustración: Rosell" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/16/sevilla/Ilustracion-Rosell_1309979239_92559625_151x151.jpg" width="151" height="151" alt="Ilustración: Rosell" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco J. Ferraro</em></address>
                    <h1 class="section-title">La Tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Propuestas-cambio-Andalucia_0_1309969211.html" title="Propuestas para un cambio en Andalucía" >Propuestas para un cambio en Andalucía</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/senorito-Madrid_0_1310568966.html" title="Mi señorito de Madrid" >Mi señorito de Madrid</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/galopar_0_1310568947.html" title="A galopar" >A galopar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Gol-Senor_0_1310568991.html" title="¡Gol de Señor!" >¡Gol de Señor!</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/buen-recuerdo-Lili-Romero_0_1310268986.html" title="El buen recuerdo de Lilí Romero" >El buen recuerdo de Lilí Romero</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1545174818 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1545174893 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1545174893 -->
<!-- /mt = 1545174893 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Tribunales</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El jurado declara culpable a la acusada de asesinar a su pareja en la Fuenseca</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El tribunal propone que la encartada no sea indultada y asegura que quer&iacute;a matar a la v&iacute;ctima</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/18/cordoba/momento-juicio-celebrado-Ciudad-Justicia_1310579147_92648728_667x375.jpg">Un momento del juicio celebrado en la Ciudad de la Justicia</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/cordoba/momento-juicio-celebrado-Ciudad-Justicia_1310579147_92648728_667x375.jpg" width="667" height="375" alt="Un momento del juicio celebrado en la Ciudad de la Justicia">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Un momento del juicio celebrado en la Ciudad de la Justicia
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jordi Vidal</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  El Día

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">18 Diciembre, 2018 - 16:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_4e1db2f1&amp;text=El+jurado+declara+culpable+a+la+acusada+de+asesinar+a+su+pareja+en+la+Fuenseca&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/12/13/cordoba/momento-juicio-Ciudad-Justicia_1309079616_92462793_313x182.jpg">Un momento del juicio, en la Ciudad de la Justicia.</a>

                        <a href="/cordoba/juicio-crimen-fuenseca-sentencia_0_1309069513.html" title="Un momento del juicio, en la Ciudad de la Justicia." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/13/cordoba/momento-juicio-Ciudad-Justicia_1309079616_92462793_313x182.jpg" width="313" height="182" alt="Un momento del juicio, en la Ciudad de la Justicia."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un momento del juicio, en la Ciudad de la Justicia.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jordi Vidal</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/juicio-crimen-fuenseca-sentencia_0_1309069513.html" title="El juicio del crimen de la Fuenseca queda visto para sentencia">El juicio del crimen de la Fuenseca queda visto para sentencia</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">El jurado ha declarado <strong class="mce">culpable</strong> de <strong class="mce">asesinato</strong> con la agravante de parentesco y la atenuante de actuar "ofuscada" tras sufrir maltrato a la mujer de unos 50 a&ntilde;os acusada de asesinar a su pareja en una casa de la plaza de la Fuenseca a mediados de 2016, aunque su cad&aacute;ver no se localiz&oacute; hasta febrero de 2017 tras ocultarlo bajo unos escombros en la vivienda, al tiempo que ha sido declarada inocente de un delito de trato degradante sobre los familiares de la v&iacute;ctima.</p>
<p class="mce">En concreto, el tribunal del jurado ha expresado en el juicio, que ha quedado visto para sentencia en la Secci&oacute;n Tercera de la Audiencia Provincial, que ambos mantuvieron un enfrentamiento y ella le asest&oacute; a &eacute;l varias <strong class="mce">pu&ntilde;aladas</strong> "de manera sorpresiva" porque "quer&iacute;a <strong class="mce">matarle</strong>", de forma que "no pudo defenderse" y muri&oacute; desangrado en la vivienda que compart&iacute;an en la citada plaza, donde ella "escondi&oacute;" su cuerpo entre escombros y le dijo a la familia que se hab&iacute;a ido a Sevilla.</p><!-- mt = 1545174869 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1545174869 -->

<p class="mce">Adem&aacute;s, el jurado, que propone que <strong class="mce">no sea indultada</strong>, considera que ha quedado probado que ella estaba "ofuscada" por el maltrato contin&uacute;o que recib&iacute;a y la humillaci&oacute;n constante, as&iacute; como que eran pareja y no manten&iacute;an una relaci&oacute;n de conveniencia. El fiscal ha pedido para ella 18 a&ntilde;os de prisi&oacute;n; la acusaci&oacute;n, 20 a&ntilde;os, y la <a href="https://www.eldiadecordoba.es/cordoba/juicio-crimen-fuenseca_0_1308169423.html" class="mce">defensa</a>, siete a&ntilde;os.</p>
<h2 class="mce">Elementos suficientes&nbsp;</h2>
<p class="mce">El fiscal del caso defendi&oacute; que, seg&uacute;n los datos y pruebas de la investigaci&oacute;n, el var&oacute;n muri&oacute; por "una <strong class="mce">agresi&oacute;n</strong>" de la procesada, que se produjo "en el &aacute;mbito de relaci&oacute;n sentimental", a lo que a&ntilde;adi&oacute; que hay "elementos suficientes" para corroborar que la acusada es "la autora de los hechos", subrayando que dio muerte "de forma voluntaria" a su pareja.</p>
<p class="mce">Mientras tanto, la acusaci&oacute;n, que inicialmente pidi&oacute; una pena de 25 a&ntilde;os de prisi&oacute;n por un <strong class="mce">delito</strong> de asesinato y dos a&ntilde;os de c&aacute;rcel por un delito contra la integridad moral, manifest&oacute; que en el juicio se iba a "intentar demostrar la culpabilidad" de la procesada.</p>
<p class="mce">La <strong class="mce">Fiscal&iacute;a</strong> solicit&oacute; al principio 21 a&ntilde;os de prisi&oacute;n para la mujer, que manten&iacute;a una <a href="https://www.eldiadecordoba.es/cordoba/Fuenseca-maltrato-acusada-peritos_0_1308769344.html" class="mce">relaci&oacute;n de pareja</a> con el fallecido desde aproximadamente el a&ntilde;o 2013 y en el a&ntilde;o 2016 conviv&iacute;an en un inmueble cedido por un amigo de la v&iacute;ctima</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">&quot;En defensa propia&quot;</h2>
    <p class="mce">Durante su intervenci&oacute;n en el juicio, la mujer declar&oacute; que actu&oacute; "en defensa propia" tras una discusi&oacute;n con la v&iacute;ctima por "una tostada quemada" y despu&eacute;s de pasar "una vida de cautiverio y violaciones" con el hombre. En su declaraci&oacute;n, asegur&oacute; que&nbsp;manten&iacute;a con &eacute;l "una relaci&oacute;n de conveniencia" y no sentimental y ha relatado que en el momento de los hechos se tuvo que "defender" de &eacute;l, porque le quiso "agredir". Detall&oacute; tambi&eacute;n&nbsp;que el d&iacute;a de autos el var&oacute;n la ten&iacute;a "amarrada a la cama, como muchas otras veces", y presuntamente la viol&oacute;, algo que ya hizo en otras ocasiones, seg&uacute;n su relato, en el que puntualiz&oacute; que anteriormente hab&iacute;a conseguido escaparse de la habitaci&oacute;n y en este caso le pidi&oacute; que la soltara para hacerle el desayuno, a lo que accedi&oacute; &eacute;l.&nbsp;Si bien, al escuchar que ella estaba raspando la tostada "por estar quemada", al llegar delante de &eacute;l supuestamente el var&oacute;n se la restreg&oacute; por la cara y le tir&oacute; el caf&eacute; que llevaba, momento en el que ella cogi&oacute; un cuchillo, se qued&oacute; quieta ante &eacute;l, "como para amenazarlo", y le dijo que ya no le pegar&iacute;a m&aacute;s.&nbsp;Ante ello, relat&oacute; que el hombre se abalanz&oacute; sobre ella con el cuchillo de la tostada increp&aacute;ndole que le amenazara. Ella le clav&oacute; el cuchillo en unas dos ocasiones "sin querer", seg&uacute;n dijo, para apostillar que "todo pas&oacute; en d&eacute;cimas de segundo" en los que perdi&oacute; "los nervios" y que a&uacute;n no se cree lo ocurrido. "Pens&eacute; que me iba a matar", subray&oacute;, agregando que &eacute;l "no paraba de hacer aspavientos con el cuchillo" con el que le hiri&oacute;, pero se cur&oacute; ella sin acudir al m&eacute;dico.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/tribunales_cordoba/" title="tribunales cordoba" rel = tag>tribunales cordoba</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1545174869 -->
<!-- /mt = 1545174869 -->
                        <!-- mt = 1545174818 -->
<!-- /mt = 1545174818 -->
                        <!-- mt = 1545174893 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1545174893 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181218_0271.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181218_0271" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/jurado-culpable-crimen-fuenseca_0_1310569201.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181218_0271.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1545174869 -->
<!-- mt = 1545174788 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.pozoblanco.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181214MVFP83.gif" /></a>
</div>
</div>


    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="https://colornews.es/reinasofia/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181002RQwsPN.jpg" /></a>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181203meHOZO.gif" /></a>
</div>
</div>






    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.hospitalarruzafa.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181010vvAdaT.gif" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1545174644 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Susana-Diaz_0_1310569454.html" title="Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/granada/Susana-Diaz-discurso-Valderrubio_1310579651_92672281_108x61.jpg" width="108" height="61" alt="Susana Díaz durante su discurso en Valderrubio" >
</span>            
            <span class="mt">
                Susana Díaz: &quot;No estamos dispuestas a que se nos vuelva a meter entre paredes y ladrillos”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/tecnologia/Twitter-recupera-orden-cronologico-tuits_0_1310569452.html" title="Twitter recupera el orden cronológico de los tuits">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/tecnologia/Aplicacion-movil-Twitter_1310579648_92672141_108x61.jpg" width="108" height="61" alt="Aplicación móvil de Twitter" >
</span>            
            <span class="mt">
                Twitter recupera el orden cronológico de los tuits
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/Dibuja-hospital-HLA-tiempo-agradable_0_1310569433.html" title="‘Dibuja el hospital HLA’, para hacer el tiempo más agradable">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/salud/Dibuja-hospital-HLA-tiempo-agradable_1310579616_92670637_108x61.jpg" width="108" height="61" alt="‘Dibuja el hospital HLA’, para hacer el tiempo más agradable" >
</span>            
            <span class="mt">
                ‘Dibuja el hospital HLA’, para hacer el tiempo más agradable
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/con_cuchillo_y_tenedor/cosas_de_come/Bocadillos-gastronomia-desayunos-bares_0_1310569394.html" title="El bocadillo de carne mechá...en versión sofisticada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/con_cuchillo_y_tenedor/cosas_de_come/desayunos-ofrece-Mundana_1310579556_92667859_108x61.jpg" width="108" height="61" alt="Así son los desayunos que ofrece La Mundana" >
</span>            
            <span class="mt">
                El bocadillo de carne mechá...en versión sofisticada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Mahou-San-Miguel-impulsa-modelo-distribucion-cerveza-Andalucia-Granada-Malaga-Cordoba_0_1310569393.html" title="Mahou San Miguel impulsa su modelo de distribución andaluz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/economia/Fabrica-Cervezas-Alhambra_1310579550_92667583_108x61.jpg" width="108" height="61" alt="Fábrica de Cervezas Alhambra" >
</span>            
            <span class="mt">
                Mahou San Miguel impulsa su modelo de distribución andaluz
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1545174644 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1545174818 -->
    <li class="item">
        <a class="lnk " href="/provincia/operacion-droga-Montoro-Villa-Rio-detenidos_0_1310569156.html"
           title="Al menos seis detenidos en una operación antidroga en Montoro y Villa del Río">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/provincia/Imagen-capturada-testigo-Villa-Rio_1310579104_92646624_108x61.jpg" width="108" height="61" alt="Imagen capturada por un testigo en Villa del Río." >
</span>            
            <span class="mt">
                Al menos seis detenidos en una operación antidroga en Montoro y Villa del Río
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/conocia_0_1310568971.html"
           title="Te conocía">

                                        
            <span class="mt">
                Te conocía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Jesus-Leon-Cordoba-venta-Ucrania_0_1310569124.html"
           title="&quot;En condiciones normales, los próximos seis meses el presidente y dueño voy a ser yo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/03/cordobacf/Jesus-Leon-Alfredo-Garcia-Amado_1306080065_92116503_108x61.jpg" width="108" height="61" alt="Jesús León, a la derecha, junto a Alfredo García Amado." >
</span>            
            <span class="mt">
                &quot;En condiciones normales, los próximos seis meses el presidente y dueño voy a ser yo&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/juego-semana-santa-baena-cordoba_0_1310569106.html"
           title="¿Cuánto sabes sobre la Semana Santa de Baena?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/provincia/Manuel-Laguna-Cristina-Guillermo-Bernal_1310579026_92642926_108x61.jpg" width="108" height="61" alt="Manuel Pérez, Juan Laguna, Lola Cristina Mata y Guillermo Iván Bernal." >
</span>            
            <span class="mt">
                ¿Cuánto sabes sobre la Semana Santa de Baena?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Afectadas-personas-incendio-vivienda-Luque_0_1310569139.html"
           title="Afectadas tres personas en el incendio de una vivienda en Luque">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/12/18/provincia/quedado-vivienda_1310579050_92644075_108x61.jpg" width="108" height="61" alt="Estado en que ha quedado la vivienda." >
</span>            
            <span class="mt">
                Afectadas tres personas en el incendio de una vivienda en Luque
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1545174818 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1545174857 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1545174857 -->

    
    
    
    <!-- mt = 1545174857 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobalateral.js'; }());
 </script>

</div>
</div>



    
    <!-- /mt = 1545174857 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1545174788 -->
<!-- /mt = 1545174869 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1545174893 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1545174893 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1545174818 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1545174818 -->

<!-- mt = 1545174893 -->
<!-- /mt = 1545174893 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1780981719" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181218_0271" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181218_0271&rand=688231556" />
</noscript>
</body>
</html>