<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Museos colonialistas">
<meta property="og:description" content="La de la arqueolog&iacute;a colonial puede ser una historia de rapi&ntilde;a, pero sobre todo es una inmensa historia de amor">
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Museos colonialistas</title>

<meta name="title" content="Museos colonialistas - Opini&oacute;n - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Opini&oacute;n">
<meta name="description" content="La de la arqueolog&iacute;a colonial puede ser una historia de rapi&ntilde;a, pero sobre todo es una inmensa historia de amor">
<meta name="keywords" content="Museos,colonialistas">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-06-14T05:00:20+02:00">
<meta property="article:published_time" content="2021-06-14T01:49:00+02:00">
<meta property="article:section" content="Art&iacute;culos">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="Museos, colonialistas">
<meta property="og:image" content="https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="La de la arqueolog&iacute;a colonial puede ser una historia de rapi&ntilde;a, pero sobre todo es una inmensa historia de amor">
<meta name="twitter:image" content="https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content="Museos colonialistas">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1623640440 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=2c0640fab4f58ebed2a21f2114474233">
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=2c0640fab4f58ebed2a21f2114474233" rel="stylesheet" type="text/css" />
<!-- /mt = 1623640440 -->
    <!-- mt = 1623640417 -->
<!-- /mt = 1623640417 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1623640440 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=760f3d4ed32cf44d6562c5050d634b72">
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=760f3d4ed32cf44d6562c5050d634b72"></script>
<!-- /mt = 1623640440 -->

    <!-- mt = 1623640417 -->
<!-- /mt = 1623640417 -->
    
            <link rel="alternate" title="Artículos" href="/rss/section/5010001/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Opinión',
        'subcategoria': 'Artículos',
        'secundarias': '',
        'createdby': '',
        'layout': 'noticias',
        'titular': 'Museos-colonialistas',
        'fechapublicacion': '20210614',
        'keywords': 'Museos,colonialistas',
        'noticia_id': 'JOLNWS20210614_0120',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'edc',
        'media_id': '407',
        'image': '',
        'canonical': 'https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html',
        'lastmodify': '',
        'title': 'Museos colonialistas',
        'section': 'Opinión',
        'author': '',
        'user': '',
        'firma': 'Luis Sánchez-Moliní',
        'accesstype': 'abierto',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_rMgP-S3MGkPvUMn9DHQOcVfd_omAmITvRO1Px2v3gqpiSA1b3X6L-iVnMRROPVxt">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1623639767 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1623640200 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1623640200 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1623640448 -->
<p class="timezone">
    <time class="datetime" datetime="2021/06/14">lunes, 14 de junio, 2021</time>
</p><!-- /mt = 1623640448 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1623640417 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1623640456 -->
<h1 class="sitehead">
    <a href="/" title="El Día de Córdoba" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1623640456 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/opinion/articulos/">
                        Artículos
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1623640417 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1623640448 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1623640452 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiaCordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/suplementos-el-dia-de-cordoba/20-aniversario/" title="20 Aniversario">
                                    20 Aniversario
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1623640452 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cordoba/" title="Córdoba">
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                        Cómete Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                        Semana Santa
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/provincia/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodealmeria.es/almeria/" title="Almería" target="_blank">
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodecadiz.es/cadiz/" title="Cádiz" target="_blank">
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cordoba/" title="Córdoba">
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.granadahoy.com/granada/" title="Granada" target="_blank">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.huelvainformacion.es/huelva/" title="Huelva" target="_blank">
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/tag/jaen/" title="Jaén">
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.malagahoy.es/malaga/" title="Málaga" target="_blank">
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="https://www.diariodesevilla.es/sevilla/" title="Sevilla" target="_blank">
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/empresas-al-dia/" title="Empresas al día">
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1623640448 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1623640448 -->
<!-- /mt = 1623640448 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">¡Oh, Fabio!</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="136" height="136" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="https://www.eldiadecordoba.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>    </p>

          <address>lmolini@grupojoly.com</address>
      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Museos colonialistas</h1>

                <p>La de la arqueología colonial puede ser una historia de rapiña, pero sobre todo es una inmensa historia de amor</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Museos+colonialistas&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Museos%20colonialistas%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fopinion%2Farticulos%2FMuseos-colonialistas_0_1583241780.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Museos%20colonialistas%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fopinion%2Farticulos%2FMuseos-colonialistas_0_1583241780.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
                    

<a data-action="ajax" title="Ver comentarios" href="/opinion/articulos/Museos-colonialistas_0_1583241780.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">14 Junio, 2021 - 01:49h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Un vendaval recorre Europa: la "descolonizaci&oacute;n" de los museos arqueol&oacute;gicos. Ya no se puede ver la Nik&eacute; de Samotracia en Par&iacute;s, la piedra Rosetta en Londres o la Puerta de Ishtar en Berl&iacute;n sin que a muchos les entre la mala conciencia del pasado imperialista del Viejo Continente. Nada se comenta, claro, de los otros imperios homologados y autorizados por nuestra progres&iacute;a, aquellos que no se forjaron bajo la cruz. Quiz&aacute;s porque &eacute;stos no se entreten&iacute;an en hacer colecciones con las maravillas de los pueblos colonizados, sino que directamente las destru&iacute;an o dejaban que fuesen pasto de selvas y desiertos. Cuando Europa termine este particular ajuste de cuentas con su pasado, quiz&aacute;s algunos reconozcan lo mucho que ha hecho la arqueolog&iacute;a fal&oacute;crata, machirula y blanca por recuperar y conservar pedruscos, momias, vasijas y papiros que en su momento ignoraron sus supuestos herederos. 
</p><p class="mce">A Espa&ntilde;a toda esta rapi&ntilde;a le cogi&oacute; con el pie cambiado. El siglo XIX, que fue cuando la arqueolog&iacute;a experiment&oacute; un importante auge cient&iacute;fico, fue para ella el de la p&eacute;rdida de su imperio. Entre guerras civiles, pronunciamientos, debacles, constituciones y tertulias en los caf&eacute;s, no tuvimos tiempo, recursos, conocimientos ni ganas de dedicarnos a excavar los cerros del fin del mundo. Nos contentamos, como mucho, con algunas excursiones de burro, botijo y pico para descubrir alg&uacute;n castro o tesorillo moro. Es por eso que el gran Museo de Am&eacute;rica no es el de Madrid, sino el Nacional de Antropolog&iacute;a de M&eacute;xico. Nadie, sin embargo, denunciar&aacute; el minucioso saqueo de la memoria material de muchos pueblos ind&iacute;genas a manos del Estado mexicano, heredero directo y a partes iguales de dos imperios: el azteca y el hisp&aacute;nico.
</p><!-- mt = 1623640455 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1623640455 -->
<p class="mce">El mundo deber&iacute;a agradecerle a Europa la gran cantidad de talento y medios que dedic&oacute; a salvaguardar una memoria arqueol&oacute;gica que sus pretendidos propietarios despreciaban. Es cierto que gran parte de estos museos (El Louvre, el Brit&aacute;nico o el de P&eacute;rgamo) eran, como la flota de guerra, una cuesti&oacute;n de prestigio, de mostrar al mundo el poder&iacute;o imperial de las naciones. Pero eso nunca podr&aacute; esconder la devoci&oacute;n y fascinaci&oacute;n con la que tantos arque&oacute;logos europeos estudiaron las antiguas civilizaciones del mundo, y el entusiasmo con que recib&iacute;an sus piezas m&aacute;s importantes la poblaci&oacute;n en general. La de la arqueolog&iacute;a colonial puede ser una historia de rapi&ntilde;a y saqueo, pero sobre todo es una inmensa historia de amor.</p></div>                                                    </div><!-- .pg-body -->

                                                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1623640417 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.eldiadecordoba.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html" title="Museos colonialistas" >Museos colonialistas</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/martin_domingo/">Martín Domingo</a>

      <a href="https://www.eldiadecordoba.es/martin_domingo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/07/28/martin_domingo.jpg?hash=9cd5b4409236ddb3baf3d6be23208c8029fb5d8a" width="151" height="151" alt="Martín Domingo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/martin_domingo/" title="Martín Domingo" >Martín Domingo</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Victimas_0_1583241792.html" title="Víctimas" >Víctimas</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="https://www.eldiadecordoba.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/alberto_gonzalez_troyano/" title="Alberto González Troyano" >Alberto González Troyano</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Repliegue-reflexivo_0_1583241786.html" title="Repliegue reflexivo" >Repliegue reflexivo</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/pilar_cernuda/">Pilar Cernuda</a>

      <a href="https://www.eldiadecordoba.es/pilar_cernuda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="151" height="151" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/pilar_cernuda/" title="Pilar Cernuda" >Pilar Cernuda</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Colon-historias_0_1583241755.html" title="De Colón y otras historias" >De Colón y otras historias</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1623640417 -->
                        <!-- mt = 1623640469 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1623640469 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210614_0120.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.eldiadecordoba.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20210614_0120">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210614_0120.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="https://www.eldiadecordoba.es/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/genio-susanismo_0_1582341902.html" title="El genio del susanismo" >El genio del susanismo</a>    </h3>
                    <p class="dateline">
                        11 
                        Junio, 2021
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/confort-vasco_0_1581141938.html" title="El confort vasco" >El confort vasco</a>    </h3>
                    <p class="dateline">
                         7 
                        Junio, 2021
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Razones-ir-Colon_0_1580242058.html" title="Razones para  ir a Colón" >Razones para  ir a Colón</a>    </h3>
                    <p class="dateline">
                         4 
                        Junio, 2021
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/clarines-Alcantara_0_1579042195.html" title="Los clarines  de Alcántara" >Los clarines  de Alcántara</a>    </h3>
                    <p class="dateline">
                        31 
                        Mayo, 2021
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1623640417 -->
<!-- mt = 1623640349 -->

    
    
    <div id="ads-container-1992418340" class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1623640333 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="400" height="400" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Museos-colonialistas_0_1583241780.html" title="Museos colonialistas" >Museos colonialistas</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/indultos-fracturan-independentismo_0_1583241746.html" title="Los indultos fracturan el independentismo" >Los indultos fracturan el independentismo</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/pedantes_0_1583241775.html">Pablo Bujalance</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/pedantes_0_1583241775.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="400" height="400" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/pedantes_0_1583241775.html" title="Los pedantes" >Los pedantes</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Repliegue-reflexivo_0_1583241786.html">Alberto González Troyano</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Repliegue-reflexivo_0_1583241786.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="400" height="400" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Repliegue-reflexivo_0_1583241786.html" title="Repliegue reflexivo" >Repliegue reflexivo</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Victimas_0_1583241792.html">Martín Domingo</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Victimas_0_1583241792.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/07/28/martin_domingo.jpg?hash=9cd5b4409236ddb3baf3d6be23208c8029fb5d8a" width="400" height="400" alt="Martín Domingo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Victimas_0_1583241792.html" title="Víctimas" >Víctimas</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/editorial/lecciones-primarias_0_1583241769.html" title="Las lecciones de las primarias" >Las lecciones de las primarias</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Teletrabajo-trabajo-casa_0_1583241803.html" title="¿Teletrabajo o trabajo en casa?" >¿Teletrabajo o trabajo en casa?</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Colon-historias_0_1583241755.html">Pilar Cernuda</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Colon-historias_0_1583241755.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/14/Pilar_Cernuda.jpg?hash=70ea7d683537cf0ed3f346ad0834b9b781b8af4e" width="400" height="400" alt="Pilar Cernuda">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Colon-historias_0_1583241755.html" title="De Colón y otras historias" >De Colón y otras historias</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/maldad_0_1583241763.html">Ricardo Vera</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/maldad_0_1583241763.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ricardo_Vera.jpg?hash=977c82fc09857c4630433ca14b1db5918831fb76" width="400" height="400" alt="Ricardo Vera">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/maldad_0_1583241763.html" title="La maldad" >La maldad</a>    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1623640333 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    
    
    <!-- mt = 1623640433 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1623640433 -->

    
    
    
    <!-- mt = 1623640433 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1623640433 -->

    
    
    
    
    <div id="ads-container-1389736824" class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1623640433 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1623640433 -->

    
    <!-- /mt = 1623640349 -->
<!-- /mt = 1623640417 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                                    <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1623640448 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" rel="noopener noreferrer" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" rel="noopener noreferrer" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/fiestas-mayo-cordoba/" title="El Patio" >
                                    El Patio
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w" title="YouTube" target="_blank" rel="noopener noreferrer" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" rel="noopener noreferrer" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/el-dia-de-cordoba-evolucion-audiencia/totales/anual/72/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.eldiadecordoba.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1623640448 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1623640200 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1623640200 -->

<!-- mt = 1623640448 -->
<!-- /mt = 1623640448 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5010001&rand=1140097445" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210614_0120" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210614_0120&rand=18144253" />
</noscript>
</body>
</html>