<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Terror en el planeta de los simios</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-10-22T05:00:41+02:00"/>
  <meta property="article:published_time" content="2018-10-22T02:31:00+02:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La fichaPara los que nos criamos leyendo cómics en la década de 1970, las revistas para adultos publicadas por Marvel siempre tendrán un lugar..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Terror,planeta,simios"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Terror, planeta, simios"/>
  <meta property="og:description" content="La fichaPara los que nos criamos leyendo cómics en la década de 1970, las revistas para adultos publicadas por Marvel siempre tendrán un lugar..."/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2018/10/22/ocio/personaje-obra_1293480742_90399888_640x360.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Terror en el planeta de los simios"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Terror en el planeta de los simios - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La fichaPara los que nos criamos leyendo cómics en la década de 1970, las revistas para adultos publicadas por Marvel siempre tendrán un lugar..."/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2018/10/22/ocio/personaje-obra_1293480742_90399888_640x360.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Terror en el planeta de los simios"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1540188437 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=92db61d97856d451ee8c533b7649fd6a" rel="stylesheet" type="text/css" />
<!-- /mt = 1540188437 -->
    <!-- mt = 1540188361 -->
<!-- /mt = 1540188361 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Terror en el planeta de los simios",
        "url": "https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/10/22/ocio/personaje-obra_1293480742_90399849_1024x1365.jpg",
                "width": "1024",
                "height": "1365"
            },
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/10/22/ocio/Terror-planeta-simios_1293480745_90399992_1272x1024.jpg",
                "width": "1272",
                "height": "1024"
            }
        ],
        "datePublished": "2018-10-22T02:31:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "www.eldiadecordoba.es",
                "url": "https://www.eldiadecordoba.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.eldiadecordoba.es",
            "url": "https://www.eldiadecordoba.es",
            "sameAs": [
                "https://www.eldiadecordoba.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
                "width": "64",
                "height": "64"
            }
        },
        "dateModified": "2018-10-22T05:00:41+02:00",
        "mainEntityOfPage": "https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html",
        "articleSection": "Cultura",
        "articleBody": " La fichaPara los que nos criamos leyendo c\u00f3mics en la d\u00e9cada de 1970, las revistas para adultos publicadas por Marvel siempre tendr\u00e1n un lugar especial en nuestro corazoncito. T\u00edtulos como Tales of the Zombie, Vampires Tales o Dracula Lives se plantearon en su d\u00eda como respuesta al renacer del g\u00e9nero de terror auspiciado por la editorial Warren, y la propuesta muy pronto se ampli\u00f3 a otros territorios como la fantas\u00eda, las artes marciales o la ciencia ficci\u00f3n. Dentro de esta \u00faltima tem\u00e1tica, los lectores veteranos recordar\u00e1n las estupendas adaptaciones al c\u00f3mic de la saga f\u00edlmica de El planeta de los simios, que se acompa\u00f1aron de nuevos arcos argumentales de la mano de autores tan interesantes como el guionista Doug Moench o los dibujantes Mike Ploog y Tom Sutton. Estos tres son los artistas principales del volumen que nos ocupa, primero de Archivos de El planeta de los simios, que Panini pone a disposici\u00f3n de los lectores en un formato y caracter\u00edsticas similares a los de la colecci\u00f3n Marvel Limited Edition, y que traduce al castellano el rescate emprendido en idioma ingl\u00e9s por Boom! Studios.En lugar de apostar por una reedici\u00f3n cronol\u00f3gica y completa de cada una de aquellas revistas, lo que tenemos aqu\u00ed es una de las sagas, seguramente la mejor, que se fueron serializando en los distintos n\u00fameros del magac\u00edn: Terror en el planeta de los simios, una delicia a la que le falt\u00f3 el cierre, tal como explica Rich Handley en el ep\u00edlogo. A falta de m\u00e1s, Handley, quien tambi\u00e9n firma el pr\u00f3logo, nos cuenta los planes de Moench para el futuro (frustrado) del serial. M\u00e1s all\u00e1 de sentimientos nost\u00e1lgicos, estas p\u00e1ginas se sostienen en el tiempo por la solidez del trabajo de Moench y, sobre todo, por la belleza de los l\u00e1pices de Ploog y, en menor medida, por los de Sutton. Frank Chiaramonte, Herb Trimpe y Virgil Redondo completan el apartado gr\u00e1fico de un volumen que incluye tambi\u00e9n las espectaculares portadas pintadas por Bob Larkin, Gray Morrow y Malcom McNeill, impresas sin elementos tipogr\u00e1ficos para mayor disfrute visual."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.eldiadecordoba.es/ocio/",
                    "name": "Cultura"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1540188437 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1540188437 -->

    <!-- mt = 1540188361 -->
<!-- /mt = 1540188361 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/5003000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1540188356 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1540188356 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1540177430 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1540188234 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1540188234 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1540188443 -->
<p class="timezone">
    <time class="datetime" datetime="2018/10/22">lunes, 22 de octubre, 2018</time>
</p><!-- /mt = 1540188443 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1540188358 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1540188358 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1540188414 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1540188414 -->
                <!-- mt = 1540188414 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/cordoba/Turistas-Viana-fin-semana_1293480771_90401225_230x130.jpg">Turistas en Viana, este fin de semana.</a>

                        <a href="/cordoba/Flora-recibe-visitas-primer-semana_0_1293470734.html" title="Turistas en Viana, este fin de semana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/cordoba/Turistas-Viana-fin-semana_1293480771_90401225_230x130.jpg" width="230" height="130" alt="Turistas en Viana, este fin de semana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Flora-recibe-visitas-primer-semana_0_1293470734.html" title="Flora recibe más de 91.000 visitas durante el primer fin de semana pese a la lluvia" >Flora recibe más de 91.000 visitas durante el primer fin de semana pese a la lluvia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/cordoba/Raquel-Montenegro_1293480782_90401732_230x130.jpg">Raquel Montenegro</a>

                        <a href="/cordoba/periodista-Raquel-Montenegro-Alberto-Almansa_0_1293470758.html" title="Raquel Montenegro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/cordoba/Raquel-Montenegro_1293480782_90401732_230x130.jpg" width="230" height="130" alt="Raquel Montenegro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/periodista-Raquel-Montenegro-Alberto-Almansa_0_1293470758.html" title="La periodista Raquel Montenegro gana el premio Alberto Almansa" >La periodista Raquel Montenegro gana el premio Alberto Almansa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Bellido-recuperara-distrito-industrial-poligonos_0_1293470729.html" title="Bellido recuperará el distrito industrial para atender a los polígonos" >Bellido recuperará el distrito industrial para atender a los polígonos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/alcaldesa-reunira-Renfe-reducir-Cercanias_0_1293470736.html" title="La alcaldesa se reunirá con Renfe para reducir las tarifas del Cercanías" >La alcaldesa se reunirá con Renfe para reducir las tarifas del Cercanías</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Fiscalia-alerta-tendencia-absolucion-parcelistas_0_1293470741.html" title="La Fiscalía alerta de la &quot;tendencia hacia la absolución&quot; a los parcelistas" >La Fiscalía alerta de la &quot;tendencia hacia la absolución&quot; a los parcelistas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/gran-herencia-Diego-Lopez-Haro_0_1293470748.html" title="La gran herencia de Diego López de Haro" >La gran herencia de Diego López de Haro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/provincia/Zona-Pedro-Diaz-inundada-Genil_1293480869_90405737_230x130.jpg">Zona de huertas de Pedro Díaz inundada por el agua del Genil.</a>

                        <a href="/provincia/Genil-desborda-huertas-Pedro-Diaz_0_1293470894.html" title="Zona de huertas de Pedro Díaz inundada por el agua del Genil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/provincia/Zona-Pedro-Diaz-inundada-Genil_1293480869_90405737_230x130.jpg" width="230" height="130" alt="Zona de huertas de Pedro Díaz inundada por el agua del Genil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Genil-desborda-huertas-Pedro-Diaz_0_1293470894.html" title="El Genil se desborda a su paso por la zona de huertas de Pedro Díaz" >El Genil se desborda a su paso por la zona de huertas de Pedro Díaz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/provincia/Vaca-Campeona-Feria-Ganado-Frison_1293480877_90406133_230x130.jpg">Vaca Gran Campeona del concurso de la Feria del Ganado Frisón.</a>

                        <a href="/provincia/Feria-Ganado-Frison-atrae-profesionales_0_1293470898.html" title="Vaca Gran Campeona del concurso de la Feria del Ganado Frisón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/provincia/Vaca-Campeona-Feria-Ganado-Frison_1293480877_90406133_230x130.jpg" width="230" height="130" alt="Vaca Gran Campeona del concurso de la Feria del Ganado Frisón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Feria-Ganado-Frison-atrae-profesionales_0_1293470898.html" title="La Feria del Ganado Frisón atrae a más profesionales" >La Feria del Ganado Frisón atrae a más profesionales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Prision-provisional-confeso-tirarla-Arenoso_0_1293470905.html" title="Prisión provisional sin fianza para el hombre que confesó matar a su mujer y tirarla a El Arenoso" >Prisión provisional sin fianza para el hombre que confesó matar a su mujer y tirarla a El Arenoso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Mundamortis-celebra-ediciones-veintena-actividades_0_1293470903.html" title="Mundamortis celebra diez ediciones con una veintena de actividades" >Mundamortis celebra diez ediciones con una veintena de actividades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Genil-desborda-paso-Palma-Rio-Cordoba-inundaciones-huertas-lluvias_0_1293171112.html" title="El río Genil se desborda a su paso por Palma del Río" >El río Genil se desborda a su paso por Palma del Río</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/disposicion-judicial-confeso-arrojarla-pantano-cordoba-sucesos-montoro-guardiacivil_0_1293171107.html" title="Prisión provisional sin fianza para el acusado de matar a su mujer y tirarla al pantano de El Arenoso" >Prisión provisional sin fianza para el acusado de matar a su mujer y tirarla al pantano de El Arenoso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188234 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Campillos-Teba-Temporal-Inundaciones_0_1293170680.html" title="Caos en el interior por una tromba histórica" >Caos en el interior por una tromba histórica</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/21/provincia/Manuel-Jimenez-Barrios-Miguel-Vazquez_1293181266_90367597_230x130.jpg">Manuel Jiménez Barrios y Miguel Ángel Vázquez</a>

                        <a href="/andalucia/candidatos-autonomicas-Cadiz-Miguel-Angel-Vazquez-Jimenez-Barrios-PSOE_0_1293171113.html" title="Manuel Jiménez Barrios y Miguel Ángel Vázquez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/provincia/Manuel-Jimenez-Barrios-Miguel-Vazquez_1293181266_90367597_230x130.jpg" width="230" height="130" alt="Manuel Jiménez Barrios y Miguel Ángel Vázquez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/candidatos-autonomicas-Cadiz-Miguel-Angel-Vazquez-Jimenez-Barrios-PSOE_0_1293171113.html" title="Susana Díaz impone al consejero de Cultura en la lista por Cádiz" >Susana Díaz impone al consejero de Cultura en la lista por Cádiz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/inundaciones-campillos-video-temporal-vecinos_0_1293171060.html" title="“Me escapé de milagro”" >“Me escapé de milagro”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Cadaver-Bombero-inundaciones-Campillos_0_1293171053.html" title="El bombero que llevaba la profesión en la sangre" >El bombero que llevaba la profesión en la sangre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/inundaciones-Ronda_0_1293171103.html" title="Zona de los baños árabes de Ronda con muros derrumbados" >Zona de los baños árabes de Ronda con muros derrumbados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/elecciones_andalucia/presentacion-candidatura-PP-Moreno-Puerto_0_1293171084.html" title="Moreno anuncia en El Puerto un nuevo tiempo para Andalucía" >Moreno anuncia en El Puerto un nuevo tiempo para Andalucía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188234 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188234 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/21/economia/Manifestacion-convocada-Coruna-Alcoa-Aviles_1293181360_90372133_230x130.jpg">Manifestación convocada el sábado en La Coruña por el comité de empresa de Alcoa para protestar contra el anuncio de cierre de esta planta y de otra más en Avilés.</a>

                        <a href="/economia/Otono-caliente-industria-amenazan-centenares_0_1293171162.html" title="Manifestación convocada el sábado en La Coruña por el comité de empresa de Alcoa para protestar contra el anuncio de cierre de esta planta y de otra más en Avilés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/economia/Manifestacion-convocada-Coruna-Alcoa-Aviles_1293181360_90372133_230x130.jpg" width="230" height="130" alt="Manifestación convocada el sábado en La Coruña por el comité de empresa de Alcoa para protestar contra el anuncio de cierre de esta planta y de otra más en Avilés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Otono-caliente-industria-amenazan-centenares_0_1293171162.html" title="Otoño caliente en la industria con cierres que amenazan centenares de empleos" >Otoño caliente en la industria con cierres que amenazan centenares de empleos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/20/economia/Consulta-calendario-laboral_1292881480_90334814_230x130.jpg">Consulta cómo es el calendario laboral de 2019</a>

                        <a href="/economia/Consulta-calendario-laboral_0_1292871272.html" title="Consulta cómo es el calendario laboral de 2019" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/20/economia/Consulta-calendario-laboral_1292881480_90334814_230x130.jpg" width="230" height="130" alt="Consulta cómo es el calendario laboral de 2019">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Consulta-calendario-laboral_0_1292871272.html" title="Consulta cómo es el calendario laboral de 2019" >Consulta cómo es el calendario laboral de 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/hipotecas-impuesto-supremo_0_1292871213.html" title="Consumidores expresan su &quot;hastío&quot; frente al &quot;abuso&quot; de la banca con las hipotecas" >Consumidores expresan su &quot;hastío&quot; frente al &quot;abuso&quot; de la banca con las hipotecas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/elecciones-andaluzas-autonomico_0_1292871092.html" title="Las elecciones andaluzas  y el Estado autonómico" >Las elecciones andaluzas  y el Estado autonómico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Agencia-Tributaria-devolver-rentencion-maternidad_0_1292871091.html" title="La Agencia Tributaria busca una forma &quot;ágil&quot; de devolver la rentención por maternidad" >La Agencia Tributaria busca una forma &quot;ágil&quot; de devolver la rentención por maternidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/reyes-glamping-hacen-mayores-Hub-plataforma-alojamientos-turisticos-singulares_0_1292571356.html" title="Los reyes del &#039;glamping&#039; se hacen mayores" >Los reyes del &#039;glamping&#039; se hacen mayores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188234 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/cordobacf/Andres-Martin-celebra-logrado-Deportivo_1293480754_90400477_230x130.jpg">Andrés Martín celebra el tanto logrado ante el Deportivo.</a>

                        <a href="/cordobacf/Andres-Martin-especialista-minutos-infarto_0_1293470719.html" title="Andrés Martín celebra el tanto logrado ante el Deportivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/cordobacf/Andres-Martin-celebra-logrado-Deportivo_1293480754_90400477_230x130.jpg" width="230" height="130" alt="Andrés Martín celebra el tanto logrado ante el Deportivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Andres-Martin-especialista-minutos-infarto_0_1293470719.html" title="Andrés Martín, el especialista en los minutos de infarto" >Andrés Martín, el especialista en los minutos de infarto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/cordobacf/Magdalena-Entrenas-Alfredo-Femenino-Deportiva_1293480760_90400750_230x130.jpg">Jesús León, junto a Magdalena Entrenas y Alfredo García Amado, siguiendo el partido del Córdoba Femenino ayer en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/botella-medio-llena_0_1293470722.html" title="Jesús León, junto a Magdalena Entrenas y Alfredo García Amado, siguiendo el partido del Córdoba Femenino ayer en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/cordobacf/Magdalena-Entrenas-Alfredo-Femenino-Deportiva_1293480760_90400750_230x130.jpg" width="230" height="130" alt="Jesús León, junto a Magdalena Entrenas y Alfredo García Amado, siguiendo el partido del Córdoba Femenino ayer en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/botella-medio-llena_0_1293470722.html" title="La botella, medio llena" >La botella, medio llena</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/corazon-tapa-fallos_0_1293170754.html" title="El corazón tapa algunos fallos" >El corazón tapa algunos fallos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/hecho-meritos-ganar_0_1293170765.html" title="&quot;Hemos hecho más méritos para ganar&quot;" >&quot;Hemos hecho más méritos para ganar&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/poso-pozo_0_1292871306.html" title="Entre el poso y el pozo (1-1)" >Entre el poso y el pozo (1-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/imagenes-Cordoba-Deportivo_3_1292900712.html" title="Las imágenes del Córdoba-Deportivo" >Las imágenes del Córdoba-Deportivo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/ocio/Jacier-Camarena-Decca-Manuel-Garcia_1293480720_90398914_230x130.jpg">El tenor mexicano Jacier Camarena debuta en Decca con un álbum dedicado a Manuel García.</a>

                        <a href="/ocio/opera-mantienen-viva-cantantes_0_1293470663.html" title="El tenor mexicano Jacier Camarena debuta en Decca con un álbum dedicado a Manuel García." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/ocio/Jacier-Camarena-Decca-Manuel-Garcia_1293480720_90398914_230x130.jpg" width="230" height="130" alt="El tenor mexicano Jacier Camarena debuta en Decca con un álbum dedicado a Manuel García.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/opera-mantienen-viva-cantantes_0_1293470663.html" title="&quot;La ópera la mantienen viva los cantantes&quot;" >&quot;La ópera la mantienen viva los cantantes&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/22/ocio/longevidad-bien-llevada_1293480749_90400234_230x130.jpg">Una longevidad muy bien llevada</a>

                        <a href="/ocio/longevidad-bien-llevada_0_1293470714.html" title="Una longevidad muy bien llevada" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/22/ocio/longevidad-bien-llevada_1293480749_90400234_230x130.jpg" width="230" height="130" alt="Una longevidad muy bien llevada">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/longevidad-bien-llevada_0_1293470714.html" title="Una longevidad muy bien llevada" >Una longevidad muy bien llevada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/cierre-etapa_0_1293470673.html" title="El cierre de una etapa" >El cierre de una etapa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/mejores-manos_0_1293470694.html" title="En las mejores manos" >En las mejores manos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Historia-genero-negro_0_1293470705.html" title="Historia del género negro" >Historia del género negro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html" title="Terror en el planeta de los simios" >Terror en el planeta de los simios</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188315 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/21/toros/Garcia-Navarrete-premiado-Tertulia-Taurina_1293181357_90371994_230x130.jpg">García Navarrete, quien ha sido premiado por la Tertulia Taurina ‘Los 13’.</a>

                        <a href="/toros/proximo-quiero-entrar-principales-ferias_0_1293171160.html" title="García Navarrete, quien ha sido premiado por la Tertulia Taurina ‘Los 13’." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/toros/Garcia-Navarrete-premiado-Tertulia-Taurina_1293181357_90371994_230x130.jpg" width="230" height="130" alt="García Navarrete, quien ha sido premiado por la Tertulia Taurina ‘Los 13’.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/proximo-quiero-entrar-principales-ferias_0_1293171160.html" title="“El próximo año quiero entrar en las principales ferias”" >“El próximo año quiero entrar en las principales ferias”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/15/toros/Manuel-Jesus-Cid_1291381620_90136894_230x130.jpg">Manuel Jesús ‘El Cid’.</a>

                        <a href="/toros/Manuel-Jesus-Cid-retirara-temporada_0_1291371610.html" title="Manuel Jesús ‘El Cid’." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/15/toros/Manuel-Jesus-Cid_1291381620_90136894_230x130.jpg" width="230" height="130" alt="Manuel Jesús ‘El Cid’.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Manuel-Jesus-Cid-retirara-temporada_0_1291371610.html" title="Manuel Jesús ‘El Cid’ se retirará al final de la próxima temporada" >Manuel Jesús ‘El Cid’ se retirará al final de la próxima temporada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Juli-hizo-historia-primavera_0_1291371583.html" title="El Juli hizo historia en primavera" >El Juli hizo historia en primavera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Rafael-Serna_0_1291371556.html" title="Rafael Serna y José María Almodóvar finalizan su relación profesional" >Rafael Serna y José María Almodóvar finalizan su relación profesional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Padilla-Puerta-Grande-retirada-Zaragoza_0_1291071513.html" title="Padilla, por la Puerta Grande en su retirada en Zaragoza" >Padilla, por la Puerta Grande en su retirada en Zaragoza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Alejandro-Talavante-retira-ruedos-indefinido_0_1291071500.html" title="Alejandro Talavante anuncia su retirada por tiempo indefinido" >Alejandro Talavante anuncia su retirada por tiempo indefinido</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1540188315 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1540188438 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Tejerina-razon_0_1293470879.html" title="Tejerina  tiene razón" >Tejerina  tiene razón</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="https://www.eldiadecordoba.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alberto_gonzalez_troyano/">Brindis al sol</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Coincidencias-lorquianas_0_1293470877.html" title="Coincidencias lorquianas" >Coincidencias lorquianas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                                                
                    <address class="byline"><em>Alfonso  lazo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/secuestro_0_1293470872.html" title="El secuestro del Estado" >El secuestro del Estado</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Gastos-desgaste_0_1293470878.html" title="Gastos y desgaste" >Gastos y desgaste</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/frialdad_0_1293470881.html" title="Tu frialdad" >Tu frialdad</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Benalmadena_0_1293470874.html" title="Benalmádena" >Benalmádena</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_ruz/">Juan Ruz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Concepto-Cercanias-cuestion_0_1293170856.html" title="Concepto Cercanías, esa es la cuestión" >Concepto Cercanías, esa es la cuestión</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1540188438 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1540188414 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1540188414 -->
<!-- /mt = 1540188414 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/ocio/" title="Cultura" >Cultura</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Terror en el planeta de los simios</h1>

                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1733581740" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2018/10/22/ocio/personaje-obra_1293480742_90399835_667x375.jpg" width="667" height="375" alt="Un personaje de la obra." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Un personaje de la obra.
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_361683510" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2018/10/22/ocio/Terror-planeta-simios_1293480745_90399974_667x375.jpg" width="667" height="375" alt="Terror en el planeta de los simios" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Terror en el planeta de los simios
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
        
                                    
            <time itemprop="datePublished" class="dateline">22 Octubre, 2018 - 02:31h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_4d18cbf6&amp;text=Terror+en+el+planeta+de+los+simios&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">La ficha</h2><b>'ARCHIVOS de EL PLANETA DE LOS SIMIOS. VOLUMEN 1'</b>  <b> Doug Moench, Mike Ploog, Tom Suttony otros.</b>Panini. 368 p&aacute;ginas. 39,95 euros.</aside></div><p class="mce">Para los que nos criamos leyendo c&oacute;mics en la d&eacute;cada de 1970, las revistas para adultos publicadas por Marvel siempre tendr&aacute;n un lugar especial en nuestro corazoncito. T&iacute;tulos como <i>Tales of the Zombie</i>, <i>Vampires Tales</i> o <i>Dracula Lives</i> se plantearon en su d&iacute;a como respuesta al renacer del g&eacute;nero de terror auspiciado por la editorial Warren, y la propuesta muy pronto se ampli&oacute; a otros territorios como la fantas&iacute;a, las artes marciales o la ciencia ficci&oacute;n. Dentro de esta &uacute;ltima tem&aacute;tica, los lectores veteranos recordar&aacute;n las estupendas adaptaciones al c&oacute;mic de la saga f&iacute;lmica de <i>El planeta de los simios</i>, que se acompa&ntilde;aron de nuevos arcos argumentales de la mano de autores tan interesantes como el guionista Doug Moench o los dibujantes Mike Ploog y Tom Sutton. Estos tres son los artistas principales del volumen que nos ocupa, primero de <i>Archivos de El planeta de los simios</i>, que Panini pone a disposici&oacute;n de los lectores en un formato y caracter&iacute;sticas similares a los de la colecci&oacute;n <i>Marvel Limited Edition</i>, y que traduce al castellano el rescate emprendido en idioma ingl&eacute;s por Boom! Studios.
</p><p class="mce">En lugar de apostar por una reedici&oacute;n cronol&oacute;gica y completa de cada una de aquellas revistas, lo que tenemos aqu&iacute; es una de las sagas, seguramente la mejor, que se fueron serializando en los distintos n&uacute;meros del magac&iacute;n: <i>Terror en el planeta de los simios</i>, una delicia a la que le falt&oacute; el cierre, tal como explica Rich Handley en el ep&iacute;logo. A falta de m&aacute;s, Handley, quien tambi&eacute;n firma el pr&oacute;logo, nos cuenta los planes de Moench para el futuro (frustrado) del serial. M&aacute;s all&aacute; de sentimientos nost&aacute;lgicos, estas p&aacute;ginas se sostienen en el tiempo por la solidez del trabajo de Moench y, sobre todo, por la belleza de los l&aacute;pices de Ploog y, en menor medida, por los de Sutton. Frank Chiaramonte, Herb Trimpe y Virgil Redondo completan el apartado gr&aacute;fico de un volumen que incluye tambi&eacute;n las espectaculares portadas pintadas por Bob Larkin, Gray Morrow y Malcom McNeill, impresas sin elementos tipogr&aacute;ficos para mayor disfrute visual.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1540188358 -->
<!-- /mt = 1540188358 -->
                        <!-- mt = 1540188148 -->
<!-- /mt = 1540188148 -->
                        <!-- mt = 1540188429 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariocordobalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724476,9724477'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38640&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38641&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1540188429 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181022_0070.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181022_0070" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/ocio/Terror-planeta-simios_0_1293470710.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181022_0070.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1540188358 -->
<!-- mt = 1540188262 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://concertmusic.lnk.to/LaFuenteDelAmorPOTITO" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20181016VTEuDH.gif" /></a>
</div>
</div>






    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1540188443 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1540188443 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.turiscorautomoviles.com/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180415jwPEGi.gif" /></a>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1540188160 -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/opera-mantienen-viva-cantantes_0_1292571290.html" title="&quot;La ópera la mantienen viva los cantantes&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/19/mapademusicas/tenor-mexicano-Javier-Camarena-Xalapa_1292581415_90274999_108x61.jpg" width="108" height="61" alt="El tenor mexicano Javier Camarena (Xalapa, 1976)" >
</span>            
            <span class="mt">
                &quot;La ópera la mantienen viva los cantantes&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Campillos-Teba-Temporal-Inundaciones_0_1293170680.html" title="Caos en el interior por una tromba histórica">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/malaga/Ejercito-despliega-inundaciones-historicas-Malaga_1293190683_90367804_108x61.jpg" width="108" height="61" alt="El Ejército se despliega por las inundaciones históricas en Málaga" >
</span>            
            <span class="mt">
                Caos en el interior por una tromba histórica
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Guia-legal-coreografos-companias-danza_0_1291971161.html" title="Los números y la identidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/mapademusicas/compania-Flamenconautas-creada-Festival-Jerez_1291981017_90192757_108x61.jpg" width="108" height="61" alt="La compañía &#039;Flamenconautas&#039;, creada el año pasado, en el Festival de Jerez." >
</span>            
            <span class="mt">
                Los números y la identidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Jose-Merce-Tomatito-De-Verdad_0_1291971150.html" title="Dos gigantes del flamenco">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/17/ocio/Tomatito-Jose-Merce-guitarrista-Aguadulce_1291981012_90192526_108x61.jpg" width="108" height="61" alt="Tomatito y José Mercé durante la grabación del disco en el estudio que tiene el guitarrista en Aguadulce." >
</span>            
            <span class="mt">
                Dos gigantes del flamenco
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Pareja-ases_0_1291371514.html" title="Pareja de ases">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/15/mapademusicas/saxofonista-Dexter-Gordon-Angeles_1291381519_90132031_108x61.jpg" width="108" height="61" alt="El saxofonista Dexter Gordon (Los Ángeles, 1923-Filadelfia, 1990)." >
</span>            
            <span class="mt">
                Pareja de ases
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1540188160 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1540188306 -->
    <li class="item">
        <a class="lnk " href="/provincia/Palma-Rio-prepara-desbordamiento-Genil_0_1293171076.html"
           title="Palma del Río se prepara ante el posible desbordamiento del río Genil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/provincia/Varios-preparan-material-construir-barrreras_1293181044_90357333_108x61.jpg" width="108" height="61" alt="Varios vecinos preparan el material para construir barrreras contra el agua." >
</span>            
            <span class="mt">
                Palma del Río se prepara ante el posible desbordamiento del río Genil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Genil-desborda-paso-Palma-Rio-Cordoba-inundaciones-huertas-lluvias_0_1293171112.html"
           title="El río Genil se desborda a su paso por Palma del Río">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/provincia/Genil-entra-huerta-Palma-Rio_1293181270_90367876_108x61.jpg" width="108" height="61" alt="El río Genil entra en una huerta de Palma del Río." >
</span>            
            <span class="mt">
                El río Genil se desborda a su paso por Palma del Río
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Fatima-Galvez-discriminacion-competicion-Malaga_0_1293171202.html"
           title="Fátima Gálvez denuncia discriminación en una competición en Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/deportes/Fatima-Galvez-competicion_1293181543_90380583_108x61.jpg" width="108" height="61" alt="Fátima Gálvez durante una competición." >
</span>            
            <span class="mt">
                Fátima Gálvez denuncia discriminación en una competición en Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/disposicion-judicial-confeso-arrojarla-pantano-cordoba-sucesos-montoro-guardiacivil_0_1293171107.html"
           title="Prisión provisional sin fianza para el acusado de matar a su mujer y tirarla al pantano de El Arenoso">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/21/cordoba/disposicion-judicial-confeso-arrojarla-pantano_1293181215_90365271_108x61.jpg" width="108" height="61" alt="A disposición judicial el hombre que confesó haber matado a su mujer y arrojarla a un pantano" >
</span>            
            <span class="mt">
                Prisión provisional sin fianza para el acusado de matar a su mujer y tirarla al pantano de El Arenoso
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/alcaldesa-reunira-Renfe-reducir-Cercanias_0_1293470736.html"
           title="La alcaldesa se reunirá con Renfe para reducir las tarifas del Cercanías">

                                        
            <span class="mt">
                La alcaldesa se reunirá con Renfe para reducir las tarifas del Cercanías
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1540188306 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1540188443 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static2.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=4bd720e40cc84c6ea1249e395fadaa23" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariocordobalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724470'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36627&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1540188443 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1540188262 -->
<!-- /mt = 1540188358 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1540188414 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1540188414 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1540188306 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1540188306 -->

<!-- mt = 1540188414 -->
<!-- /mt = 1540188414 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5003000&rand=1710884132" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181022_0070" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181022_0070&rand=1713398042" />
</noscript>
</body>
</html>