<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El Ciudad de Lucena saca un punto ante el Gerena sobre la bocina (1-1)">
<meta property="og:description" content="Un penalti transformado por Juan Delgado permiti&oacute; a los aracelitanos empatar ante un correoso equipo sevillano
Los de Dimas Carrasco, que el martes reciben al Sevilla en la Copa del Rey, se quedaron con diez por la tempranera expulsi&oacute;n de Toni P&eacute;rez">
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El Ciudad de Lucena saca un punto ante el Gerena sobre la bocina (1-1)</title>

<meta name="title" content="El Ciudad de Lucena saca un punto ante el Gerena sobre la bocina (1-1) - Deportes - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Deportes">
<meta name="description" content="Un penalti transformado por Juan Delgado permiti&oacute; a los aracelitanos empatar ante un correoso equipo sevillano
Los de Dimas Carrasco, que el martes reciben al Sevilla en la Copa del Rey, se quedaron con diez por la tempranera expulsi&oacute;n de Toni P&eacute;rez">
<meta name="keywords" content="Ciudad,Lucena,punto,Gerena,bocina">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-12-12T22:52:00+01:00">
<meta property="article:published_time" content="2020-12-12T22:33:35+01:00">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Ciudad de Lucena,Lucena,Tercera Divisi&oacute;n">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="Ciudad, Lucena, punto, Gerena, bocina">
<meta property="og:image" content="https://www.eldiadecordoba.es/2020/12/12/deportes/Mario-Sanchez-esquivar-Juan-Delgado_1528058007_129294156_1200x675.jpg">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Un penalti transformado por Juan Delgado permiti&oacute; a los aracelitanos empatar ante un correoso equipo sevillano
Los de Dimas Carrasco, que el martes reciben al Sevilla en la Copa del Rey, se quedaron con diez por la tempranera expulsi&oacute;n de Toni P&eacute;rez">
<meta name="twitter:image" content="https://www.eldiadecordoba.es/2020/12/12/deportes/Mario-Sanchez-esquivar-Juan-Delgado_1528058007_129294156_1200x675.jpg">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content="El Ciudad de Lucena saca un punto ante el Gerena sobre la bocina (1-1)">

            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1607815240 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=a303ec23864cc5245c30bb3a11d8e32a" rel="stylesheet" type="text/css" />
<!-- /mt = 1607815240 -->
    <!-- mt = 1607815081 -->
<!-- /mt = 1607815081 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1607815240 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=032d9f169b0747a898ceef5eafc13d50"></script>
<!-- /mt = 1607815240 -->

    <!-- mt = 1607815081 -->
<!-- /mt = 1607815081 -->
    
            <link rel="alternate" title="Deportes" href="/rss/section/5002000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Deportes',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'agarciav',
        'layout': 'noticias',
        'titular': 'El-Ciudad-de-Lucena-saca-un-punto-ante-el-Gerena-sobre-la-bocina-(1-1)',
        'fechapublicacion': '20201212',
        'keywords': 'Ciudad,Lucena,punto,Gerena,bocina',
        'noticia_id': 'JOLNWS20201212_0425',
        'seotag': 'Ciudad-de-Lucena,Lucena,Tercera-División',
        'platform': 'Desktop',
        'site': 'edc',
        'media_id': '407',
        'image': 'https://www.eldiadecordoba.es/2020/12/12/deportes/Mario-Sanchez-esquivar-Juan-Delgado_1528058007_129294134_667x375.jpg',
        'canonical': 'https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html',
        'lastmodify': 'rclinares',
        'title': 'El Ciudad de Lucena saca un punto ante el Gerena sobre la bocina (1-1)',
        'section': 'Deportes',
        'author': 'Antonio García Varela',
        'user': 'agarciav',
        'firma': 'Antonio García',
        'mediatype': 'h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1607809924 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1607815052 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1607815052 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1607815241 -->
<p class="timezone">
    <time class="datetime" datetime="2020/12/13">domingo, 13 de diciembre, 2020</time>
</p><!-- /mt = 1607815241 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1607815082 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1607815241 -->
<h1 class="sitehead">
    <a href="/" title="El Día de Córdoba" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
    </a>
</h1><!-- /mt = 1607815241 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/deportes/">
                        Deportes
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1607815082 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1607815248 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1607815241 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/suplementos-el-dia-de-cordoba/20-aniversario/" title="20 Aniversario">
                                    20 Aniversario
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1607815241 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cordoba/" title="Córdoba">
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                        Cómete Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/fiestas-mayo-cordoba/" title="Fiestas en Córdoba">
                                        Fiestas en Córdoba
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/provincia/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/suplementos-el-dia-de-cordoba/20-aniversario/" title="20 aniversario">
            20 aniversario
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1607815248 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1607815248 -->
<!-- /mt = 1607815248 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Fútbol | Tercera División
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El Ciudad de Lucena saca un punto ante el Gerena sobre la bocina (1-1)</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Un penalti transformado por Juan Delgado permiti&oacute; a los aracelitanos empatar ante un correoso equipo sevillano</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Los de Dimas Carrasco, que el martes reciben al Sevilla en la Copa del Rey, se quedaron con diez por la tempranera expulsi&oacute;n de Toni P&eacute;rez</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/12/12/deportes/Mario-Sanchez-esquivar-Juan-Delgado_1528058007_129294134_667x375.jpg">Mario Sánchez intenta esquivar la presión de dos rivales ante la mirada de Juan Delgado.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/deportes/Mario-Sanchez-esquivar-Juan-Delgado_1528058007_129294134_667x375.jpg" width="667" height="375" alt="Mario Sánchez intenta esquivar la presión de dos rivales ante la mirada de Juan Delgado.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Mario Sánchez intenta esquivar la presión de dos rivales ante la mirada de Juan Delgado.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Ciudad de Lucena</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/antonio_garcia/">Antonio García</a>
            
</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">12 Diciembre, 2020 - 22:33h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+Ciudad+de+Lucena+saca+un+punto+ante+el+Gerena+sobre+la+bocina+%281-1%29&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20Ciudad%20de%20Lucena%20saca%20un%20punto%20ante%20el%20Gerena%20sobre%20la%20bocina%20%281-1%29%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fdeportes%2FCiudad-Lucena-punto-Gerena-bocina_0_1528047605.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Un punto como mal menor. El <strong class="mce">Ciudad de Lucena</strong> no pudo pasar del empate ante un correoso Gerena que aprovech&oacute; que los locales se quedaron con diez jugadores muy pronto. Los aracelitanos, que encadenan dos citas sin ganar, duermen l&iacute;deres en solitario del subgrupo B del Grupo X de Tercera Divisi&oacute;n y est&aacute;n a la espera de lo que pueda hacer este domingo el San Roque de Lepe ante el Utrera.</p>
<p class="mce">Con el duelo de la Copa del Rey ante el <strong class="mce">Sevilla</strong> a la vuelta de la esquina, los lucentinos, <a href="https://www.eldiadecordoba.es/deportes/Tablas-derbi-Pozoblanco-Ciudad-Lucena_0_1525947795.html" class="mce">que empataron en la &uacute;ltima cita ante el Pozoblanco (1-1),</a> ten&iacute;an el reto de centrarse en el <strong class="mce">Gerena</strong>. Y Dimas Carrasco, con un plantel corto de efectivos, no guard&oacute; ninguna carta. La &uacute;nica modificaci&oacute;n en el once inicial fue la entrada de <strong class="mce">Mario S&aacute;nchez</strong> por Michael Conejero, que acab&oacute; tocado el duelo de la anterior jornada. Sin &Aacute;lvaro P&eacute;rez, castigado por Competici&oacute;n con dos encuentros, el t&eacute;cnico apost&oacute; en esta ocasi&oacute;n por colocar al polivalente Toni P&eacute;rez en el eje de la zaga junto a Pablo Gallardo, mientras Marcos P&eacute;rez jug&oacute; en la derecha. Al contrario de lo visto en el Municipal de Pozoblanco hace una semana.</p><!-- mt = 1607815081 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1607815081 -->

<p class="mce">Tras unos primeros minutos de acoso del equipo sevillano, donde <strong class="mce">Perotti</strong> dio un aviso a &Aacute;lex, los celestes empezaron a merodear el &aacute;rea de Ferm&iacute;n. Mario Ruiz no atin&oacute; entre los tres palos con un centro-chut al que no lleg&oacute; Mario S&aacute;nchez. Poco despu&eacute;s, una jugada muy similar. En esta ocasi&oacute;n, Marcos P&eacute;rez fue el que chut&oacute; y de nuevo Mario S&aacute;nchez no pudo rematar a porter&iacute;a. Con los de Dimas Carrasco cada vez m&aacute;s asentados en el terreno de juego, lleg&oacute; una jugada clave. <strong class="mce">Toni P&eacute;rez</strong> cort&oacute; el avance de Gabi y el colegiado le mostr&oacute; la roja directa. S&oacute;lo se llevaban 20 minutos y quedaba mucho tiempo por delante para jugar en inferioridad num&eacute;rica.&nbsp;&nbsp;</p>
<p class="mce">Con el <a href="https://www.eldiadecordoba.es/tag/ciudad_de_lucena/" class="mce">Ciudad de Lucena </a>con uno menos, el t&eacute;cnico sevillano decidi&oacute; colocar a Marcos P&eacute;rez de central y Mario S&aacute;nchez pas&oacute; a ocupar su puesto en el carril derecho. Adri Pav&oacute;n dio otro aviso con un lanzamiento que sali&oacute; fuera por poco. Sin embargo, el equipo local no se amilan&oacute; y busc&oacute; tambi&eacute;n la porter&iacute;a. <strong class="mce">V&iacute;ctor Morillo</strong> prob&oacute; fortuna con un tiro que sac&oacute; Ferm&iacute;n. Acto seguido, de nuevo Morillo se top&oacute; con el portero sevillano tras un buen pase de Juan Delgado.</p>
<p class="mce">Tras el paso por los vestuarios, el Gerena empez&oacute; a llegar con m&aacute;s peligro al &aacute;rea de &Aacute;lex. No obstante, el primero que avis&oacute; fue Mario S&aacute;nchez, que de nuevo se encontr&oacute; con Ferm&iacute;n. Poco despu&eacute;s, un lanzamiento envenenado de <strong class="mce">Adri Pav&oacute;n</strong> tras tocar en Mario S&aacute;nchez lo sac&oacute; el meta lucentino. Y un minuto despu&eacute;s Salva mand&oacute; su tiro al lateral de la red tras tocar en Marcos P&eacute;rez. Perotti, todo un incordio por su costado, lo intent&oacute; con un tiro que se encontr&oacute; con la gran respuesta de &Aacute;lex. A la siguiente no fall&oacute;. <strong class="mce">Perotti</strong> entr&oacute; hasta la cocina ante la pasividad de la zaga celeste y cruz&oacute; su disparo para poner el 0-1.&nbsp;</p>
<p class="mce">Tocaba remar contracorriente. Con uno menos y con el marcador en contra. Llegaron los cambios de <strong class="mce">Dimas Carrasco</strong>, que puso en el campo lo m&aacute;s ofensivo que ten&iacute;a en el banquillo. Michael Conejero, Guille Rold&aacute;n y Maero. Con dos puntos en ataque, Juan Delgado se qued&oacute; s&oacute;lo ante Ferm&iacute;n pero su lanzamiento se fue al lateral de la red. Achuchaba el equipo cordob&eacute;s ante un Gerena que apost&oacute; por defender y buscar la contra para sentenciar. Sin embargo, una absurda mano de Abel Moreno sirvi&oacute; para que el colegiado se&ntilde;alase una pena m&aacute;xima. Ah&iacute; <strong class="mce">Juan Delgado</strong> no fall&oacute; y puso el empate. Con poco tiempo por jugar, los aracelitanos se volcaron en busca de la victoria. Y la tuvo Zurdo pero su disparo lo sac&oacute; Ferm&iacute;n. Ah&iacute; se acab&oacute; todo. Con el equipo l&iacute;der, de momento,<a href="https://www.eldiadecordoba.es/deportes/entradas-ciudad-lucena-sevilla-copa-rey_0_1527747466.html" class="mce"> toca centrarse ya en la hist&oacute;rica eliminatoria de Copa del Rey ante el Sevilla.</a></p>
<h2 class="mce">Ficha t&eacute;cnica</h2>
<p class="mce"><strong class="mce">1 - Ciudad de Lucena:</strong> &Aacute;lex; Marcos P&eacute;rez, Pablo Gallardo, Toni P&eacute;rez, Zurdo; Adri&aacute;n Ruiz; V&iacute;ctor Morillo, Mario Ruiz (Michael Conejero, 53'), Nacho (Maero, 81'), Mario S&aacute;nchez (Guille Rold&aacute;n, 70'); y Juan Delgado.</p>
<p class="mce"><strong class="mce">1 - Gerena:</strong> Ferm&iacute;n; Sede&ntilde;o, Salva, V&iacute;ctor, Abel Moreno; Adri Pav&oacute;n, Chapi; Leomar (Vicente Lucas, 75'), Sergio Rodr&iacute;guez (Candela, 82'), Perotti; y Gabi (Vicente L&oacute;pez, 82').</p>
<p class="mce"><strong class="mce">Goles: 0-1</strong> (62') Perotti. <strong class="mce">1-1</strong> (87') Juan Delgado, de penalti.</p>
<p class="mce"><strong class="mce">&Aacute;rbitro:</strong> &Aacute;lvarez Dorado (jiennense). Amonest&oacute; con cartulina amarilla a los locales Pablo Gallardo, V&iacute;ctor Morillo y Michael Conejero, y a los visitantes V&iacute;ctor, Abel Moreno, Chapi, Salva, Vicente L&oacute;pez y Perotti. Expuls&oacute; por roja directa al local Toni P&eacute;rez (20').</p>
<p class="mce"><strong class="mce">Incidencias:</strong> Partido correspondiente a la novena jornada de Liga en el subgrupo B del Grupo X de Tercera Divisi&oacute;n, disputado en el Estadio Ciudad de Lucena.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.eldiadecordoba.es/tag/ciudad_de_lucena/" title="Ciudad de Lucena" rel="tag" >Ciudad de Lucena</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.eldiadecordoba.es/tag/lucena/" title="Lucena" rel="tag" >Lucena</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.eldiadecordoba.es/tag/tercera_division/" title="Tercera División" rel="tag" >Tercera División</a>        </h3>
    </div>
                        <div class="container-button-comments">
    <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
</div>                        <!-- mt = 1607815081 -->
<!-- /mt = 1607815081 -->
                        <!-- mt = 1607815081 -->
<!-- /mt = 1607815081 -->

                                                <!-- mt = 1607815241 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1607815241 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20201212_0425.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20201212_0425" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/deportes/Ciudad-Lucena-punto-Gerena-bocina_0_1528047605.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20201212_0425.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1607815081 -->
<!-- mt = 1607815081 -->

    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/11/06/deportes/Geoparque-Granada_1517268277_127780717_323x182.jpg"></a>

                        <a href="/deporte/Geoparque-Granada-paisaje-solo-principio_0_1517248708.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/11/06/deportes/Geoparque-Granada_1517268277_127780717_323x182.jpg" width="323" height="182" alt="">
                                    <span class="media-info vid">
    <span class="inner-text">Vídeo</span>
</span>
                
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/deporte/Geoparque-Granada-paisaje-solo-principio_0_1517248708.html" title="Geoparque de Granada, donde el paisaje es sólo el principio" >Geoparque de Granada, donde el paisaje es sólo el principio</a>    </h1>

        
                            
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/deporte/Geoparque-Granada-paisaje-solo-principio_0_1517248708.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="/resultados_deportivos/primera/" rel="nofollow"><img src="/bbtfile/1000001_20180503gjgxC9.jpg" /></a>
</div>




    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="https://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1607815038 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Gobierno-andaluz-hosteleria-desmedida-respuesta_0_1527747700.html" title="El Gobierno andaluz asume el coste de la hostelería, pero cree desmedida la respuesta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/11/29/andalucia/Aguirre-Juanma-Granada-Salvador-Marifran_1524158077_128753559_108x61.jpg" width="108" height="61" alt="Jesús Aguirre, Juanma Moreno, Pablo García (delegado de la Junta en Granada), Luis Salvador y Marifrán Carazo, en Granada." >
</span>            
            <span class="mt">
                El Gobierno andaluz asume el coste de la hostelería, pero cree desmedida la respuesta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/real-madrid-atletico-resultado-goles-resumen-video_0_1528047580.html" title="Real Madrid-Atlético: resultado, goles y resumen del partido de LaLiga (2-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/deporte/Casemiro-eleva-rematar-cabeza-accion_1528058024_129294957_108x61.jpg" width="108" height="61" alt="Casemiro se eleva para rematar de cabeza en la acción del 1-0." >
</span>            
            <span class="mt">
                Real Madrid-Atlético: resultado, goles y resumen del partido de LaLiga (2-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Cordoba-CF-Ejido-horario-television_0_1528047626.html" title="Córdoba CF - El Ejido: horario y dónde ver el partido por televisión">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/cordobacf/jugadores-Cordoba-calientan-entrenamiento_1528058034_129295428_108x61.jpg" width="108" height="61" alt="Los jugadores del Córdoba calientan en un entrenamiento." >
</span>            
            <span class="mt">
                Córdoba CF - El Ejido: horario y dónde ver el partido por televisión
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/another-round-premios-cine-europeo_0_1528047625.html" title="La danesa &#039;Another round&#039; gana en los Premios del Cine Europeo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/ocio/Mads-Mikkelsen-escena-Another-round_1528058032_129295334_108x61.jpg" width="108" height="61" alt="Mads Mikkelsen, en una escena de &#039;Another round&#039;." >
</span>            
            <span class="mt">
                La danesa &#039;Another round&#039; gana en los Premios del Cine Europeo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/cumbre-clima-onu-estado-emergencia-climatica_0_1528047624.html" title="Cumbre del clima: La ONU pide &quot;declarar el estado de emergencia climática&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/sociedad/Activistas-movimiento-Extinction-Rebellion-australiano_1528058030_129295240_108x61.jpg" width="108" height="61" alt="Activistas del movimiento &quot;Extinction Rebellion, en una protesta para exigir medidas al gobierno australiano ante la crisis climática." >
</span>            
            <span class="mt">
                Cumbre del clima: La ONU pide &quot;declarar el estado de emergencia climática&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1607815038 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1607814780 -->
    <li class="item">
        <a class="lnk " href="/cordoba/mapa-coronavirus-provincia-cordoba_0_1447955781.html"
           title="Córdoba inicia la desescalada hacia la Navidad con 23 municipios ‘limpios’ de covid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/provincia/evolucionado-pandemia-Cordoba_1528057638_129276699_108x61.jpg" width="108" height="61" alt="Así ha evolucionado la pandemia en Córdoba." >
</span>            
            <span class="mt">
                Córdoba inicia la desescalada hacia la Navidad con 23 municipios ‘limpios’ de covid
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Coronavirus-Cordoba-hospitalizados-casos-contagio_0_1528047397.html"
           title="Coronavirus Córdoba: Salud notifica una decena de nuevos hospitalizados en 24 horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/cordoba/profesional-sanitario-paciente-coronavirus-hospital_1528057299_129260534_108x61.jpg" width="108" height="61" alt="Un profesional sanitario atiende a un paciente con coronavirus en un hospital." >
</span>            
            <span class="mt">
                Coronavirus Córdoba: Salud notifica una decena de nuevos hospitalizados en 24 horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/bicicleta-luchar-crisis-climatica-Cordoba_0_1528047329.html"
           title="Córdoba se sube a la bicicleta para luchar contra la crisis climática">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/cordoba/Participantes-iniciativa-Pedaleando-Cambio-Climatico_1528057223_129256916_108x61.jpg" width="108" height="61" alt="Participantes de la iniciativa &#039;Pedaleando para frenar el Cambio Climático&#039;." >
</span>            
            <span class="mt">
                Córdoba se sube a la bicicleta para luchar contra la crisis climática
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Kutxabank-finaliza-afianzada-bancaria-solvente_0_1528047390.html"
           title="Kutxabank finaliza 2020 afianzada como la entidad bancaria más solvente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/12/12/economia/Sede-grupo-bancario-capital-cordobesa_1528057289_129260063_108x61.jpg" width="108" height="61" alt="Sede del grupo bancario en la capital cordobesa." >
</span>            
            <span class="mt">
                Kutxabank finaliza 2020 afianzada como la entidad bancaria más solvente
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Emerito-republicano_0_1528047228.html"
           title="El Emérito republicano">

                                        
            <span class="mt">
                El Emérito republicano
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1607814780 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1607815236 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1607815236 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <!-- mt = 1607815236 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1607815236 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1607815241 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1607815241 -->

    
    <!-- /mt = 1607815081 -->
<!-- /mt = 1607815081 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1607815248 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/fiestas-mayo-cordoba/" title="El Patio" >
                                    El Patio
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" >
                                    El circuito
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/el-dia-de-cordoba-evolucion-audiencia/totales/anual/72/trafico-global/" class="lnk" target="_blank" rel="nofollow">
		Difusión controlada por OJDinteractiva
		<img src="https://www.eldiadecordoba.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1607815248 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1607815052 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1607815052 -->

<!-- mt = 1607815248 -->
<!-- /mt = 1607815248 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5002000&rand=1992839919" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20201212_0425" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20201212_0425&rand=239737428" />
</noscript>
</body>
</html>