<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-20T20:49:54+02:00"/>
  <meta property="article:published_time" content="2019-07-20T20:49:52+02:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta property="article:tag" content="El tiempo en Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Las máximas seguirán muy altas hasta el próximo viernes"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Aemet,mantiene,amarilla,Cordoba,temperaturas"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Aemet, mantiene, amarilla, Cordoba, temperaturas"/>
  <meta property="og:description" content="Las máximas seguirán muy altas hasta el próximo viernes"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840850_626x472.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Las máximas seguirán muy altas hasta el próximo viernes"/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840850_626x472.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1563649504 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=f2979b7e872e7f05c018724a1004ea91" rel="stylesheet" type="text/css" />
<!-- /mt = 1563649504 -->
    <!-- mt = 1563649389 -->
<!-- /mt = 1563649389 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "La Aemet mantiene la alerta amarilla en C\u00f3rdoba por altas temperaturas",
        "url": "https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840864_1539x1024.jpg",
                "width": "1539",
                "height": "1024"
            }
        ],
        "datePublished": "2019-07-20T20:49:52+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "F. J. Cantador",
                "url": "https://www.eldiadecordoba.es/f-_j-_cantador/",
                "email": "fcantador@eldiadecordoba.com",
                "sameAs": [
                    "https://www.eldiadecordoba.es/rss/f-_j-_cantador/"
                ],
                "image": {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://www.diariodesevilla.es/2018/11/20/F-J-_Cantador.jpg?hash=d66ae124146b80832c2283e24a782107d65b7151",
                    "width": "136",
                    "height": "136"
                }
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "El D\u00eda de C\u00f3rdoba",
            "url": "https://www.eldiadecordoba.es",
            "sameAs": [
                "https://www.eldiadecordoba.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/11/26/600x60_google_movil_cabeceras-EDC.jpg?hash=8e8e04603d1b54116ff300cfbdfa4b0e3afc87c2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-07-20T20:49:54+02:00",
        "mainEntityOfPage": "https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html",
        "alternativeHeadline": "Las m\u00e1ximas seguir\u00e1n muy altas hasta el pr\u00f3ximo viernes",
        "articleSection": "C\u00f3rdoba",
        "articleBody": "Contin\u00faa el calor sofocante, un calor que va a durar a\u00fan algunos d\u00edas, hasta el pr\u00f3ximo viernes 26 de julio, en principio. La Agencia Estatal de Meteorolog\u00eda (Aemet) tiene previsto activar este domingo 21 de julio el aviso amarillo por altas temperaturas en distintos puntos de la provincia de C\u00f3rdoba.Todo ello despu\u00e9s de que la Aemet activara el aviso naranja para el s\u00e1bado 20 de julio por temperaturas extremas que superaron los 40,5 grados a las 17:20 en el medidor del aeropuerto de la capital y los 41 grados en la localidad de Montoro a las 17:50. La m\u00ednima en C\u00f3rdoba capital fue de 22,6% a las 07:30. Para el domingo 21 de julio la Agencia Estatal de Meteorolog\u00eda prev\u00e9 una temperatura m\u00e1xima de 40 grados y una m\u00ednima que continuar\u00e1 siendo alta, no bajando los term\u00f3metros de los 23 grados.Para el lunes 22 de julio se esperan las mismas temperaturas m\u00e1ximas y m\u00ednimas en la capital, mientras que para el martes 23 de julio, seg\u00fan la Aemet, bajar\u00e1 un grado la m\u00e1xima hasta los 39, si bien la m\u00ednima, al contrario, subir\u00e1 un grado hasta alcanzar los 24. Los datos de la Agencia Estatal de Meteorolog\u00eda hablan asimismo de que el mi\u00e9rcoles 24 de julio se disparar\u00e1 la m\u00e1xima en C\u00f3rdoba hasta los 42 grados, con una m\u00ednima de 23, m\u00ednima que se mantendr\u00e1 el jueves 25 de julio, con de nuevo 40 grados de m\u00e1xima. Las previsiones de la Aemet destacan asimismo que los term\u00f3metros subir\u00e1n hasta los 34 grados en lo que a m\u00e1ximas se refiere el viernes 26 de julio, d\u00eda de 21 grados de m\u00ednima."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.eldiadecordoba.es/cordoba/",
                    "name": "C\u00f3rdoba"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1563649504 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=b1948bf71a72fdd545663f43a5fe500e"></script>
<!-- /mt = 1563649504 -->

    <!-- mt = 1563649389 -->
<!-- /mt = 1563649389 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Córdoba',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'fjcantador',
        'layout': 'noticias',
        'titular': 'La-Aemet-mantiene-la-alerta-amarilla-en-Córdoba-por-altas-temperaturas',
        'fechapublicacion': '20190720',
        'keywords': 'Aemet,mantiene,amarilla,Cordoba,temperaturas',
        'noticia_id': 'JOLNWS20190720_0305',
        'seotag': 'El-tiempo-en-Córdoba',
        'platform': 'Desktop',
        'site': 'edc',
        'lastmodify': 'fjcantador',
        'title': 'La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas',
        'section': 'Córdoba',
        'author': 'Francisco Javier Cantador',
        'user': 'fjcantador',
        'firma': 'F. J. Cantador',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1563648597 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1563649266 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563649266 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1563649504 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/20">sábado, 20 de julio, 2019</time>
</p><!-- /mt = 1563649504 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1563649390 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1563649390 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1563649504 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1563649504 -->
                <!-- mt = 1563649505 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840881_230x130.jpg">Detalle de un termómetro en el centro de la capital.</a>

                        <a href="/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" title="Detalle de un termómetro en el centro de la capital." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840881_230x130.jpg" width="230" height="130" alt="Detalle de un termómetro en el centro de la capital.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" title="La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas" >La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/cordoba/Antonio-Repullo-conversa-Jesus-Aguirre_1374772676_102830019_230x130.jpg">Antonio Repullo conversa con Jesús Aguirre.</a>

                        <a href="/cordoba/Aguirre-defiende-Junta-disenado-presupuestos-Cordoba_0_1374762662.html" title="Antonio Repullo conversa con Jesús Aguirre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordoba/Antonio-Repullo-conversa-Jesus-Aguirre_1374772676_102830019_230x130.jpg" width="230" height="130" alt="Antonio Repullo conversa con Jesús Aguirre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Aguirre-defiende-Junta-disenado-presupuestos-Cordoba_0_1374762662.html" title="Aguirre defiende que la Junta ha diseñado los presupuestos más sociales de toda su historia" >Aguirre defiende que la Junta ha diseñado los presupuestos más sociales de toda su historia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/colaboracion-Ayuntamiento-Alzheimer-Cordoba_0_1374762650.html" title="El Ayuntamiento buscará nuevas líneas de colaboración con Alzheimer Córdoba" >El Ayuntamiento buscará nuevas líneas de colaboración con Alzheimer Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/el-tiempo-en-cordoba-temperaturas-maximas_0_1374463079.html" title="La Aemet prevé altas temperaturas hasta el miércoles y mantiene el nivel naranja" >La Aemet prevé altas temperaturas hasta el miércoles y mantiene el nivel naranja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Vox-Junta-cuentas-buena-voluntad_0_1374463083.html" title="Vox considera que hay “buena voluntad” y “una base sólida” en las cuentas de la Junta para 2019" >Vox considera que hay “buena voluntad” y “una base sólida” en las cuentas de la Junta para 2019</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Ciudadanos-presupuestos-Andalucia-sociales_0_1374462773.html" title="Cs destaca el rigor del presupuesto y alaba su apuesta por la política social" >Cs destaca el rigor del presupuesto y alaba su apuesta por la política social</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/provincia/Embalse-Colada_1374772778_102834796_230x130.jpg">Embalse de La Colada.</a>

                        <a href="/provincia/Cs-sequia-uso-Colada-ganaderos-agricultores_0_1374762739.html" title="Embalse de La Colada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/provincia/Embalse-Colada_1374772778_102834796_230x130.jpg" width="230" height="130" alt="Embalse de La Colada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Cs-sequia-uso-Colada-ganaderos-agricultores_0_1374762739.html" title="Cs pide que ganaderos y agricultores puedan usar el embalse de La Colada por la sequía" >Cs pide que ganaderos y agricultores puedan usar el embalse de La Colada por la sequía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/provincia/Gabriel-Guerrero-Demetrio-Fernandez-Alfareros_1374772748_102833411_230x130.jpg">Gabriel Guerrero y Demetrio Fernández, en el centro, tras recibir la distinción como Alfareros de Honor.</a>

                        <a href="/provincia/alfareros-honor-La-Rambla_0_1374762707.html" title="Gabriel Guerrero y Demetrio Fernández, en el centro, tras recibir la distinción como Alfareros de Honor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/provincia/Gabriel-Guerrero-Demetrio-Fernandez-Alfareros_1374772748_102833411_230x130.jpg" width="230" height="130" alt="Gabriel Guerrero y Demetrio Fernández, en el centro, tras recibir la distinción como Alfareros de Honor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/alfareros-honor-La-Rambla_0_1374762707.html" title="Los alfareros de honor de La Rambla" >Los alfareros de honor de La Rambla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Detenidas-robo-ancianos-Baena_0_1374762658.html" title="Detenidas dos mujeres por robar a dos personas mayores en Baena" >Detenidas dos mujeres por robar a dos personas mayores en Baena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/vendimia-comarca-Montilla-Moriles-madrugada_0_1374463006.html" title="La vendimia Montilla-Moriles dará comienzo en la comarca la madrugada del lunes" >La vendimia Montilla-Moriles dará comienzo en la comarca la madrugada del lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/cierre-colegio-Juan-Alfonso-clase-Infantil_0_1374462989.html" title="Educación agrupará a todos los niños de Infantil del colegio Juan Alfonso de Baena en un aula" >Educación agrupará a todos los niños de Infantil del colegio Juan Alfonso de Baena en un aula</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Jornada-convivencia-ludotecas-Lucena-AMFE_0_1374462983.html" title="Jornada de convivencia para los niños de las ludotecas de verano de Lucena con AMFE" >Jornada de convivencia para los niños de las ludotecas de verano de Lucena con AMFE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/malaga/Efectos-intervenidos-operacion_1374772751_102833549_230x130.jpg">Efectos intervenidos en la operación.</a>

                        <a href="/andalucia/Liberadas-mujeres-prostituidas-Malaga_0_1374762735.html" title="Efectos intervenidos en la operación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/malaga/Efectos-intervenidos-operacion_1374772751_102833549_230x130.jpg" width="230" height="130" alt="Efectos intervenidos en la operación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Liberadas-mujeres-prostituidas-Malaga_0_1374762735.html" title="Liberadas seis mujeres, entre ellas una de 15 años, que eran prostituidas en Málaga" >Liberadas seis mujeres, entre ellas una de 15 años, que eran prostituidas en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/sociedad/gazpacho-fresco-servido-cazuela-barro_1374772633_102828007_230x130.jpg">Un gazpacho fresco servido en cazuela de barro.</a>

                        <a href="/andalucia/Investigadores-andaluces-demuestran-Gazpacho-frena-cancer-colon_0_1374162712.html" title="Un gazpacho fresco servido en cazuela de barro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/sociedad/gazpacho-fresco-servido-cazuela-barro_1374772633_102828007_230x130.jpg" width="230" height="130" alt="Un gazpacho fresco servido en cazuela de barro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Investigadores-andaluces-demuestran-Gazpacho-frena-cancer-colon_0_1374162712.html" title="Se demuestra que el gazpacho puede frenar el cáncer de colon" >Se demuestra que el gazpacho puede frenar el cáncer de colon</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Evidencias-cientificas-Consejeria-Igual-Da_0_1374463045.html" title="Evidencias científicas en la Consejería de Igual Da" >Evidencias científicas en la Consejería de Igual Da</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/120-plazas-bomberos-plan-Infoca_0_1374462948.html" title="La Junta convoca 120 plazas de bomberos para el Plan Infoca" >La Junta convoca 120 plazas de bomberos para el Plan Infoca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Moreno-Bravo-cuentas-reformistas-negociadas_0_1374462935.html" title="Moreno pide a Bravo unas cuentas de 2020 “reformistas” y negociadas" >Moreno pide a Bravo unas cuentas de 2020 “reformistas” y negociadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/playas-Andalucia-buen-nivel-calidad-agua_0_1374462672.html" title="Las playas andaluzas y las zonas de baño del interior superan los niveles de calidad" >Las playas andaluzas y las zonas de baño del interior superan los niveles de calidad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg">En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.</a>

                        <a href="/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg" width="230" height="130" alt="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="BBVA lidera la transformación ‘verde’ del sector financiero" >BBVA lidera la transformación ‘verde’ del sector financiero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/19/economia/Cristina-Navalon-AI-Saturdays-Sevilla_1374473144_102809025_230x130.jpg">Cristina Uribe e Irene Navalón, promotoras y coordinadoras de ‘AI Saturdays’ en Sevilla.</a>

                        <a href="/economia/Codigo-altruista-social-AI-Satuardays-Sevilla_0_1374463044.html" title="Cristina Uribe e Irene Navalón, promotoras y coordinadoras de ‘AI Saturdays’ en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/economia/Cristina-Navalon-AI-Saturdays-Sevilla_1374473144_102809025_230x130.jpg" width="230" height="130" alt="Cristina Uribe e Irene Navalón, promotoras y coordinadoras de ‘AI Saturdays’ en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Codigo-altruista-social-AI-Satuardays-Sevilla_0_1374463044.html" title="Código altruista y social" >Código altruista y social</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/productores-defenderan-autorregulacion-oleicola-Bruselas_0_1374463040.html" title="Los productores de aceite defenderán la autorregulación del sector oleícola en Bruselas" >Los productores de aceite defenderán la autorregulación del sector oleícola en Bruselas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/fabricantes-coches-incentivos-fallidos-Moves_0_1374463008.html" title="Los fabricantes de coches piden nuevos incentivos ante los fallidos planes Moves" >Los fabricantes de coches piden nuevos incentivos ante los fallidos planes Moves</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Mitele-LaLiga-Champions-Europa-League_0_1374462780.html" title="Mitele Plus ofrecerá LaLiga, la Champions y la Europa League por 35 euros al mes" >Mitele Plus ofrecerá LaLiga, la Champions y la Europa League por 35 euros al mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Asociacion-Empresarios-Marmol-Andalucia-elecciones_0_1374462771.html" title="La Asociación de Empresarios del Mármol de Andalucía convoca elecciones para elegir presidente el 19 de septiembre" >La Asociación de Empresarios del Mármol de Andalucía convoca elecciones para elegir presidente el 19 de septiembre</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/cordobacf/Victor-Antonio-Gonzalez-Ciudad-Deportiva_1374772733_102832687_230x130.jpg">Víctor Mena, junto a José Antonio González, en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/victor-mena-adios-cordoba-cf_0_1374762696.html" title="Víctor Mena, junto a José Antonio González, en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordobacf/Victor-Antonio-Gonzalez-Ciudad-Deportiva_1374772733_102832687_230x130.jpg" width="230" height="130" alt="Víctor Mena, junto a José Antonio González, en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/victor-mena-adios-cordoba-cf_0_1374762696.html" title="Víctor Mena dice adiós al Córdoba CF" >Víctor Mena dice adiós al Córdoba CF</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/cordobacf/jugadores-Cordoba-CF-entrenamiento-pretemporada_1374772609_102826899_230x130.jpg">Los jugadores del Córdoba CF se refrescan durante un entrenamiento de pretemporada.</a>

                        <a href="/cordobacf/cordoba-cf-sevilla-atletico-amistoso-pretemporada_0_1374762640.html" title="Los jugadores del Córdoba CF se refrescan durante un entrenamiento de pretemporada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordobacf/jugadores-Cordoba-CF-entrenamiento-pretemporada_1374772609_102826899_230x130.jpg" width="230" height="130" alt="Los jugadores del Córdoba CF se refrescan durante un entrenamiento de pretemporada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-sevilla-atletico-amistoso-pretemporada_0_1374762640.html" title="El Córdoba CF jugará ante el Sevilla Atlético un amistoso de pretemporada" >El Córdoba CF jugará ante el Sevilla Atlético un amistoso de pretemporada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-cesion-angel-moreno_0_1374462957.html" title="El Córdoba CF confirma la cesión de Ángel Moreno" >El Córdoba CF confirma la cesión de Ángel Moreno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-ficha-imanol-garcia_0_1374462717.html" title="El Córdoba CF ficha al mediocentro Imanol García" >El Córdoba CF ficha al mediocentro Imanol García</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-trabajo-fisico-espera-cuevas_0_1374462800.html" title="Mucho trabajo físico a la espera del regreso de Miguel De las Cuevas" >Mucho trabajo físico a la espera del regreso de Miguel De las Cuevas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Cordoba-cf-isaac-becerra-jesus-alvaro-presentacion_0_1374462772.html" title="Isaac Becerra y Jesús Álvaro llegan con el reto de &quot;enganchar a la afición&quot;" >Isaac Becerra y Jesús Álvaro llegan con el reto de &quot;enganchar a la afición&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/deportes/Imagen-Muser-Auto-Vista-Alegre_1374772740_102833041_230x130.jpg">Imagen de un partido del Muser Auto el curso pasado en Vista Alegre.</a>

                        <a href="/deportes/cordoba-baloncesto-eba-muser-auto_0_1374762703.html" title="Imagen de un partido del Muser Auto el curso pasado en Vista Alegre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/deportes/Imagen-Muser-Auto-Vista-Alegre_1374772740_102833041_230x130.jpg" width="230" height="130" alt="Imagen de un partido del Muser Auto el curso pasado en Vista Alegre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-baloncesto-eba-muser-auto_0_1374762703.html" title="Córdoba se queda sin baloncesto en EBA: el Muser Auto no se inscribe en la competición" >Córdoba se queda sin baloncesto en EBA: el Muser Auto no se inscribe en la competición</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/13/deportes/Giasson-Solano-Movistar-Jaen-Paraiso-Interior_1372672817_102538242_230x130.jpg">Giasson pugna por el balón con el cordobés Solano en un Inter Movistar-Jaén Paraíso Interior.</a>

                        <a href="/deportes/cordoba-cf-futsal-fichaje-daniel-giasson_0_1372662872.html" title="Giasson pugna por el balón con el cordobés Solano en un Inter Movistar-Jaén Paraíso Interior." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/13/deportes/Giasson-Solano-Movistar-Jaen-Paraiso-Interior_1372672817_102538242_230x130.jpg" width="230" height="130" alt="Giasson pugna por el balón con el cordobés Solano en un Inter Movistar-Jaén Paraíso Interior.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-cf-futsal-fichaje-daniel-giasson_0_1372662872.html" title="El Córdoba CF Futsal cierra el fichaje de Daniel Giasson" >El Córdoba CF Futsal cierra el fichaje de Daniel Giasson</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Michi-Goto-Cordoba-CF-Femenino_0_1374463063.html" title="Michi Goto, otra japonesa para el Córdoba CF Femenino" >Michi Goto, otra japonesa para el Córdoba CF Femenino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/arbitros-comite-andaluz-cordobeses_0_1374162893.html" title="El Comité Andaluz de Árbitros toma acento cordobés" >El Comité Andaluz de Árbitros toma acento cordobés</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/lidia-santos-quinto-fichaje-cordoba-cf-femenino_0_1374162961.html" title="Lidia Santos, quinto fichaje del Córdoba CF Femenino" >Lidia Santos, quinto fichaje del Córdoba CF Femenino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-cf-futsal-amistosos-pretemporada_0_1373862843.html" title="El Córdoba CF Futsal disputará seis amistosos en su pretemporada" >El Córdoba CF Futsal disputará seis amistosos en su pretemporada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/17/ocio/Varias-personas-observan-consagracion-copla_1373873230_102727684_230x130.jpg">Varias personas observan &#039;La consagración de la copla&#039;.</a>

                        <a href="/ocio/Valencia-exposicion-Julio-Romero-Torres_0_1373862983.html" title="Varias personas observan &#039;La consagración de la copla&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/ocio/Varias-personas-observan-consagracion-copla_1373873230_102727684_230x130.jpg" width="230" height="130" alt="Varias personas observan &#039;La consagración de la copla&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Valencia-exposicion-Julio-Romero-Torres_0_1373862983.html" title="Valencia se rinde ante Julio Romero de Torres y le rescata de la censura" >Valencia se rinde ante Julio Romero de Torres y le rescata de la censura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/17/ocio/Miguel-Rios-concierto-Festival-Guitarra_1373872839_102709567_230x130.jpg">Miguel Ríos, en el concierto de cierre del Festival de la Guitarra.</a>

                        <a href="/ocio/Festival-Guitarra-Cordoba-reune-espectadores_0_1373862783.html" title="Miguel Ríos, en el concierto de cierre del Festival de la Guitarra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/ocio/Miguel-Rios-concierto-Festival-Guitarra_1373872839_102709567_230x130.jpg" width="230" height="130" alt="Miguel Ríos, en el concierto de cierre del Festival de la Guitarra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Festival-Guitarra-Cordoba-reune-espectadores_0_1373862783.html" title="El Festival de la Guitarra de Córdoba reúne a 24.618 espectadores, un 22% menos que en 2018" >El Festival de la Guitarra de Córdoba reúne a 24.618 espectadores, un 22% menos que en 2018</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/programa-Al-Fresco-Pozoblanco-noches-verano_0_1373563081.html" title="Pozoblanco llena sus noches de verano de música y teatro con ‘Al Fresco’" >Pozoblanco llena sus noches de verano de música y teatro con ‘Al Fresco’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Premio-Poesia-Cordoba-Ricardo-Molina_0_1373562850.html" title="Convocado el XXVII Premio de Poesía Ciudad de Córdoba Ricardo Molina" >Convocado el XXVII Premio de Poesía Ciudad de Córdoba Ricardo Molina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Festival-Internacional-Musica-Rambla-espectaculos_0_1373562842.html" title="El Festival Internacional de Música de La Rambla propone cuatro espectáculos" >El Festival Internacional de Música de La Rambla propone cuatro espectáculos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Concurso-Nacional-Arte-Flamenco-Cordoba_0_1373263174.html" title="El Concurso Nacional de Arte Flamenco de Córdoba abre el plazo para formalizar las inscripciones" >El Concurso Nacional de Arte Flamenco de Córdoba abre el plazo para formalizar las inscripciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cata/" title="La Cata">
                                    La Cata
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/feria/" title="La Feria">
                                    La Feria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cruces/" title="Las Cruces">
                                    Las Cruces
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/patios/" title="Los Patios">
                                    Los Patios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/romeria/" title="Romería">
                                    Romería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg">Unas amazonas pasan junto a la portada de Feria</a>

                        <a href="/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Unas amazonas pasan junto a la portada de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg" width="230" height="130" alt="Unas amazonas pasan junto a la portada de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Del lento trote al rápido galope" >Del lento trote al rápido galope</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg">Calle del Infierno de la Feria de Nuestra Señora de la Salud.</a>

                        <a href="/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="Calle del Infierno de la Feria de Nuestra Señora de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg" width="230" height="130" alt="Calle del Infierno de la Feria de Nuestra Señora de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas" >La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/Martin-Roa-Pastora-Concurso-Patios_0_1355564718.html" title="Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios" >Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/historia-Cordoba-traves-carteles-Feria_0_1350765240.html" title="La historia de Córdoba, a través de sus carteles de Feria" >La historia de Córdoba, a través de sus carteles de Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/mayo_festivo/comer-vienes-Feria-Cordoba_0_1337566369.html" title="¿Dónde comer si vienes a la Feria de Córdoba?" >¿Dónde comer si vienes a la Feria de Córdoba?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/imagenes-carteles-Mayo-Festivo-Cordoba_3_1351094878.html" title="Las imágenes de los carteles de Mayo Festivo en Córdoba" >Las imágenes de los carteles de Mayo Festivo en Córdoba</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/toros/Jorge-Martinez-triunfador-novillada-provincia_1374772604_102826662_230x130.jpg">Jorge Martínez, triunfador en su última novillada sin caballos en la provincia.</a>

                        <a href="/toros/Toros-Roquetas-viernes-julio_0_1374762511.html" title="Jorge Martínez, triunfador en su última novillada sin caballos en la provincia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/toros/Jorge-Martinez-triunfador-novillada-provincia_1374772604_102826662_230x130.jpg" width="230" height="130" alt="Jorge Martínez, triunfador en su última novillada sin caballos en la provincia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Toros-Roquetas-viernes-julio_0_1374762511.html" title="Sueños de grandeza por Las Salinas" >Sueños de grandeza por Las Salinas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/toros/Inmediaciones-plaza-toros-momentos-festejo_1374772550_102824073_230x130.jpg">Inmediaciones de la plaza de toros, momentos antes del festejo.</a>

                        <a href="/toros/Cronica-ambiente-roquetas_0_1374463010.html" title="Inmediaciones de la plaza de toros, momentos antes del festejo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/toros/Inmediaciones-plaza-toros-momentos-festejo_1374772550_102824073_230x130.jpg" width="230" height="130" alt="Inmediaciones de la plaza de toros, momentos antes del festejo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Cronica-ambiente-roquetas_0_1374463010.html" title="Noche de viento y bochorno en el ruedo y de diversión en los tendidos" >Noche de viento y bochorno en el ruedo y de diversión en los tendidos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/diestro-Rafaelillo-UCI-trasladado-planta_0_1374462991.html" title="El diestro Rafaelillo sale de la UCI y es trasladado a planta" >El diestro Rafaelillo sale de la UCI y es trasladado a planta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Gonzalez-Ecija-unico-trofeo_0_1374462546.html" title="González-Écija, único trofeo" >González-Écija, único trofeo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Luque-corta-primera-Mont-Marsan_0_1374163039.html" title="Luque corta la unica oreja en la primera de la feria de Mont de Marsan" >Luque corta la unica oreja en la primera de la feria de Mont de Marsan</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/plaza-Merced-tradicional-cartel-gigante_0_1373862865.html" title="La plaza de toros de La Merced ya luce su tradicional y monumental cartel de toros" >La plaza de toros de La Merced ya luce su tradicional y monumental cartel de toros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563649298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563649505 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.eldiadecordoba.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/radio-gana-TV_0_1374762562.html" title="La radio  gana a la TV" >La radio  gana a la TV</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/juan_luis_piqueras/">Juan Luis Piqueras</a>

      <a href="https://www.eldiadecordoba.es/juan_luis_piqueras/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/09/03/juan_luis_piqueras.jpg?hash=617580fd6230a6748c67626d43ada29a11ac2918" width="151" height="151" alt="Juan Luis Piqueras">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_luis_piqueras/">Juan Luis Piqueras</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_luis_piqueras/">Trescatorce</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Bolinches_0_1374762570.html" title="Los Bolinches" >Los Bolinches</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/opinion/tribuna/separatistas-Manada-rector_1374772579_102825415_151x151.jpg">Los separatistas, &#039;la Manada&#039; y un rector</a>

                <a href="/opinion/tribuna/separatistas-Manada-rector_0_1374762587.html" title="Los separatistas, &#039;la Manada&#039; y un rector" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/opinion/tribuna/separatistas-Manada-rector_1374772579_102825415_151x151.jpg" width="151" height="151" alt="Los separatistas, &#039;la Manada&#039; y un rector" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>juan ramón medina precioso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/separatistas-Manada-rector_0_1374762587.html" title="Los separatistas, &#039;la Manada&#039; y un rector" >Los separatistas, &#039;la Manada&#039; y un rector</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Pablo-socio-escollo_0_1374762593.html" title="Pablo, de socio a escollo" >Pablo, de socio a escollo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Pecas_0_1374762600.html" title="Pecas" >Pecas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Arenas-movedizas_0_1374762553.html" title="Arenas movedizas" >Arenas movedizas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Comprometidos_0_1374462582.html" title="Comprometidos" >Comprometidos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1563649505 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1563649505 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1563649505 -->
<!-- /mt = 1563649505 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      El tiempo
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Las m&aacute;ximas seguir&aacute;n muy altas hasta el pr&oacute;ximo viernes</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840856_667x375.jpg">Detalle de un termómetro en el centro de la capital.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840856_667x375.jpg" width="667" height="375" alt="Detalle de un termómetro en el centro de la capital.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Detalle de un termómetro en el centro de la capital.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Laura Martín</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/f-_j-_cantador/">F. J. Cantador</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">20 Julio, 2019 - 20:49h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_51f1373f&amp;text=La+Aemet+mantiene+la+alerta+amarilla+en+C%C3%B3rdoba+por+altas+temperaturas&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/19/cordoba/jovenes-refrescan-fuentes-Plan-Renfe_1374473224_102812750_313x182.jpg">Dos j&oacute;venes se refrescan en una de las fuentes del Plan Renfe.</a>

                        <a href="/cordoba/el-tiempo-en-cordoba-temperaturas-maximas_0_1374463079.html" title="Dos j&oacute;venes se refrescan en una de las fuentes del Plan Renfe." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/cordoba/jovenes-refrescan-fuentes-Plan-Renfe_1374473224_102812750_313x182.jpg" width="313" height="182" alt="Dos j&oacute;venes se refrescan en una de las fuentes del Plan Renfe."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Dos j&oacute;venes se refrescan en una de las fuentes del Plan Renfe.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Laura Mart&iacute;n</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/el-tiempo-en-cordoba-temperaturas-maximas_0_1374463079.html" title="La Aemet prev&eacute; altas temperaturas hasta el mi&eacute;rcoles y mantiene el nivel naranja">La Aemet prev&eacute; altas temperaturas hasta el mi&eacute;rcoles y mantiene el nivel naranja</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce"><a href="https://www.eldiadecordoba.es/cordoba/el-tiempo-en-cordoba-temperaturas-maximas_0_1374463079.html" class="mce">Contin&uacute;a el calor sofocante, un calor que va a durar a&uacute;n algunos d&iacute;as</a>, hasta el pr&oacute;ximo viernes 26 de julio, en principio. La<strong class="mce"> Agencia Estatal de Meteorolog&iacute;a</strong> (Aemet) tiene previsto activar este domingo 21 de julio el aviso amarillo por altas temperaturas en distintos puntos de la provincia de C&oacute;rdoba.</p>
<p class="mce">Todo ello despu&eacute;s de que la Aemet activara el aviso naranja para el s&aacute;bado 20 de julio por temperaturas extremas que superaron los <strong class="mce">40,5 grados a las 17:20</strong> en el medidor del aeropuerto de la capital y los 41 grados en la localidad de Montoro a las 17:50. La m&iacute;nima en C&oacute;rdoba capital fue de 22,6% a las 07:30. Para el domingo 21 de julio la Agencia Estatal de Meteorolog&iacute;a prev&eacute; una temperatura m&aacute;xima de 40 grados y una m&iacute;nima que continuar&aacute; siendo alta, no bajando los term&oacute;metros de los 23 grados.</p><!-- mt = 1563649389 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1563649389 -->

<p class="mce">Para el lunes 22 de julio se esperan las mismas temperaturas m&aacute;ximas y m&iacute;nimas en la capital, mientras que para el martes 23 de julio, seg&uacute;n la Aemet, bajar&aacute; un grado la m&aacute;xima hasta los 39, si bien la m&iacute;nima, al contrario, subir&aacute; un grado hasta alcanzar los 24. Los datos de la Agencia Estatal de Meteorolog&iacute;a hablan asimismo de que <strong class="mce">el mi&eacute;rcoles 24 de julio se disparar&aacute; la m&aacute;xima en C&oacute;rdoba hasta los 42 grados</strong>, con una m&iacute;nima de 23, m&iacute;nima que se mantendr&aacute; el jueves 25 de julio, con de nuevo 40 grados de m&aacute;xima. Las previsiones de la Aemet destacan asimismo que los term&oacute;metros subir&aacute;n hasta los 34 grados en lo que a m&aacute;ximas se refiere el viernes 26 de julio, d&iacute;a de 21 grados de m&iacute;nima.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/el_tiempo_en_cordoba/" title="El tiempo en Córdoba" rel = tag>El tiempo en Córdoba</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1563649389 -->
<!-- /mt = 1563649389 -->
                        <!-- mt = 1563649152 -->
<!-- /mt = 1563649152 -->
                        <!-- mt = 1563649505 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1563649505 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190720_0305.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190720_0305" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190720_0305.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1563649390 -->
<!-- mt = 1563649314 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="www.ccelarcangel.com
" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190710yl98tm.png" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
<div class="ad">
<a href="www.guitarracordoba.es
" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190617YY1pbV.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
<div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190708JzLLRS.jpg" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1563649266 -->
    <li class="item">
        <a class="lnk " href="/cordoba/Aemet-mantiene-amarilla-Cordoba-temperaturas_0_1374762815.html" title="La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordoba/Detalle-termometro-centro-capital_1374772909_102840892_108x61.jpg" width="108" height="61" alt="Detalle de un termómetro en el centro de la capital." >
</span>            
            <span class="mt">
                La Aemet mantiene la alerta amarilla en Córdoba por altas temperaturas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Reabre-restaurante-mejores-vistas-Paris-Jules-Verne_0_1374762812.html" title="Reabre el restaurante con las mejores vistas de París">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/vital/mesas-reformado-restaurante-Torre-Eiffel_1374772911_102840984_108x61.jpg" width="108" height="61" alt="Una de las mesas del reformado restaurante de la Torre Eiffel" >
</span>            
            <span class="mt">
                Reabre el restaurante con las mejores vistas de París
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/oposicion-rusa-pone-guerra-candidatos_0_1374762817.html" title="La oposición rusa se pone en pie de guerra por el veto a sus candidatos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/mundo/Opositores-protestan-frente-Duma-Moscu_1374772907_102840800_108x61.jpg" width="108" height="61" alt="Opositores rusos protestan frente a la Duma de Moscú." >
</span>            
            <span class="mt">
                La oposición rusa se pone en pie de guerra por el veto a sus candidatos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/captura-petrolero-britanico-Ormuz-Iran_0_1374762816.html" title="La captura de un petrolero británico en Ormuz dispara la tensión con Irán">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/mundo/petrolero-Stena-Impero-imagen-Rotterdam_1374772905_102840708_108x61.jpg" width="108" height="61" alt="El petrolero &#039;Stena Impero&#039;, en una imagen de abril del año pasado en Rotterdam." >
</span>            
            <span class="mt">
                La captura de un petrolero británico en Ormuz dispara la tensión con Irán
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_verano/senda-marina-Carmen-Virgen_0_1374762799.html" title="Siguiendo la senda marina del Carmen">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/vivir_en_verano/Virgen-Carmen-Perchel-abandonar-Muelle_1374772884_102839735_108x61.jpg" width="108" height="61" alt="La Virgen del Carmen de El Perchel, tras abandonar el Muelle Dos en 2018." >
</span>            
            <span class="mt">
                Siguiendo la senda marina del Carmen
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563649266 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1563649266 -->
    <li class="item">
        <a class="lnk " href="/provincia/cierre-colegio-Juan-Alfonso-clase-Infantil_0_1374462989.html"
           title="Educación agrupará a todos los niños de Infantil del colegio Juan Alfonso de Baena en un aula">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/provincia/Acceso-principal-Juan-Alfonso-Baena_1374473066_102805430_108x61.jpg" width="108" height="61" alt="Acceso principal al colegio Juan Alfonso de Baena." >
</span>            
            <span class="mt">
                Educación agrupará a todos los niños de Infantil del colegio Juan Alfonso de Baena en un aula
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/cordoba-cf-sevilla-atletico-amistoso-pretemporada_0_1374762640.html"
           title="El Córdoba CF jugará ante el Sevilla Atlético un amistoso de pretemporada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordobacf/jugadores-Cordoba-CF-entrenamiento-pretemporada_1374772609_102826910_108x61.jpg" width="108" height="61" alt="Los jugadores del Córdoba CF se refrescan durante un entrenamiento de pretemporada." >
</span>            
            <span class="mt">
                El Córdoba CF jugará ante el Sevilla Atlético un amistoso de pretemporada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/el-tiempo-en-cordoba-temperaturas-maximas_0_1374463079.html"
           title="La Aemet prevé altas temperaturas hasta el miércoles y mantiene el nivel naranja">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/19/cordoba/jovenes-refrescan-fuentes-Plan-Renfe_1374473224_102812758_108x61.jpg" width="108" height="61" alt="Dos jóvenes se refrescan en una de las fuentes del Plan Renfe." >
</span>            
            <span class="mt">
                La Aemet prevé altas temperaturas hasta el miércoles y mantiene el nivel naranja
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Bolinches_0_1374762570.html"
           title="Los Bolinches">

                                        
            <span class="mt">
                Los Bolinches
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/colaboracion-Ayuntamiento-Alzheimer-Cordoba_0_1374762650.html"
           title="El Ayuntamiento buscará nuevas líneas de colaboración con Alzheimer Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/20/cordoba/Eva-Timoteo-encuentro-Patricia-Parejo_1374772605_102826720_108x61.jpg" width="108" height="61" alt="Eva Timoteo durante su encuentro con Patricia Parejo." >
</span>            
            <span class="mt">
                El Ayuntamiento buscará nuevas líneas de colaboración con Alzheimer Córdoba
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563649266 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1563649505 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1563649505 -->

    
    
    
    <!-- mt = 1563649505 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1563649505 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1563649314 -->
<!-- /mt = 1563649390 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1563649505 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1563649505 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1563649266 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1563649266 -->

<!-- mt = 1563649505 -->
<!-- /mt = 1563649505 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1690134175" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190720_0305" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190720_0305&rand=49510196" />
</noscript>
</body>
</html>