<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>El cogobierno asegura que el SEIS contará con 21 bomberos más a principios de 2020</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-22T11:40:09+02:00"/>
  <meta property="article:published_time" content="2019-08-22T11:40:07+02:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta property="article:tag" content="Ayuntamiento de Córdoba,Bomberos Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La convocatoria de estas incorporaciones se publicó en 2017 y aún quedan varias pruebas por efectuar
El Ayuntamiento espera contar con 135 nuevos efectivos en este cuerpo en los &quot;próximos años&quot;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="seis,bomberos,2020"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="seis, bomberos, 2020"/>
  <meta property="og:description" content="La convocatoria de estas incorporaciones se publicó en 2017 y aún quedan varias pruebas por efectuar
El Ayuntamiento espera contar con 135 nuevos efectivos en este cuerpo en los &quot;próximos años&quot;"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2019/08/22/cordoba/Concentracion-bomberos-Ayuntamiento-anterior-mandato_1384671575_104064467_640x360.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="El cogobierno asegura que el SEIS contará con 21 bomberos más a principios de 2020"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El cogobierno asegura que el SEIS contará con 21 bomberos más a principios de 2020 - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La convocatoria de estas incorporaciones se publicó en 2017 y aún quedan varias pruebas por efectuar
El Ayuntamiento espera contar con 135 nuevos efectivos en este cuerpo en los &quot;próximos años&quot;"/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2019/08/22/cordoba/Concentracion-bomberos-Ayuntamiento-anterior-mandato_1384671575_104064467_640x360.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="El cogobierno asegura que el SEIS contará con 21 bomberos más a principios de 2020"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1566593384 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=8fbbe00464811b903c00b0ee89998427" rel="stylesheet" type="text/css" />
<!-- /mt = 1566593384 -->
    <!-- mt = 1566593359 -->
<!-- /mt = 1566593359 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El cogobierno asegura que el SEIS contar\u00e1 con 21 bomberos m\u00e1s a principios de 2020",
        "url": "https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2019/08/22/cordoba/Concentracion-bomberos-Ayuntamiento-anterior-mandato_1384671575_104064456_1821x1024.jpg",
                "width": "1821",
                "height": "1024"
            }
        ],
        "datePublished": "2019-08-22T11:40:07+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Noelia Santos",
                "url": "https://www.eldiadecordoba.es/noelia_santos/",
                "email": "nsgemez@eldiadecordoba.com",
                "sameAs": [
                    "https://www.eldiadecordoba.es/rss/noelia_santos/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "El D\u00eda de C\u00f3rdoba",
            "url": "https://www.eldiadecordoba.es",
            "sameAs": [
                "https://www.eldiadecordoba.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/11/26/600x60_google_movil_cabeceras-EDC.jpg?hash=8e8e04603d1b54116ff300cfbdfa4b0e3afc87c2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-08-22T11:40:09+02:00",
        "mainEntityOfPage": "https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html",
        "alternativeHeadline": "La convocatoria de estas incorporaciones se public\u00f3 en 2017 y a\u00fan quedan varias pruebas por efectuar\nEl Ayuntamiento espera contar con 135 nuevos efectivos en este cuerpo en los \"pr\u00f3ximos a\u00f1os\"",
        "articleSection": "C\u00f3rdoba",
        "articleBody": "El delegado de Presidencia,Seguridad y V\u00eda Publica, Movilidad del Ayuntamiento de C\u00f3rdoba, Miguel \u00c1ngel Torrico, ha asegurado que el Servicio de Extinci\u00f3n de Incendios y Salvamento (SEIS) contar\u00e1 con 21 nuevos bomberos durante el primer trimestre del a\u00f1o que viene.As\u00ed lo ha asegurado Torrico que ha recordado que estas plazas se corresponden con una convocatoria publicada en 2017 de 21 plazas de bombero conductor que actualmente se encuentran pasando la cuarta prueba del proceso: el reconocimiento m\u00e9dico.En este caso, ayer mi\u00e9rcoles pasaron este reconocimiento 19 aspirantes, hoy lo har\u00e1n 18, misma cifra esperada para ma\u00f1ana y el pr\u00f3ximo lunes.Una vez pasado el examen m\u00e9dico, los aspirantes deber\u00e1n realizar una prueba de tr\u00e1fico, controlada por la Direcci\u00f3n General de Tr\u00e1fico (DGT) consistente en la conducci\u00f3n de un veh\u00edculo pesado de extinci\u00f3n de incendios. Para ello, Torrico ha pedido la colaboraci\u00f3n de la Subdelegaci\u00f3n del Gobierno para que agilice esta prueba todo lo posible.&nbsp;Una vez pasado este examen, los bomberos que hayan conseguido pasar la convocatoria se incorporar\u00e1n, seg\u00fan las previsiones, entre enero y marzo de a\u00f1o que viene.Tambi\u00e9n para el SEIS, ha apuntado el responsable municipal de Seguridad, existe una oferta p\u00fablica de empleo publicada a finales del a\u00f1o pasado por el anterior gobierno municipal.Dicha oferta incluye 135 plazas de bombero conductor y el objetivo del gobierno local, seg\u00fan Torrico, es tramitar el proceso de la forma m\u00e1s r\u00e1pida posible. Por lo tanto, ha asegurado, \"incorporaremos a lo largo de los pr\u00f3ximos a\u00f1os 135 nuevas plazas, parte de otras plazas de mandos y oficiales\"."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.eldiadecordoba.es/cordoba/",
                    "name": "C\u00f3rdoba"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1566593384 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1566593384 -->

    <!-- mt = 1566593359 -->
<!-- /mt = 1566593359 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Córdoba',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'nsantos',
        'layout': 'noticias',
        'titular': 'El-cogobierno-asegura-que-el-SEIS-contará-con-21-bomberos-más-a-principios-de-2020',
        'fechapublicacion': '20190822',
        'keywords': 'seis,bomberos,2020',
        'noticia_id': 'JOLNWS20190822_0123',
        'seotag': 'Ayuntamiento-de-Córdoba,Bomberos-Córdoba',
        'platform': 'Desktop',
        'site': 'edc',
        'lastmodify': 'nsantos',
        'title': 'El cogobierno asegura que el SEIS contará con 21 bomberos más a principios de 2020',
        'section': 'Córdoba',
        'author': 'Noelia Santos',
        'user': 'nsantos',
        'firma': 'Noelia Santos',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1566473767 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1566593402 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1566593402 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1566593404 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/23">viernes, 23 de agosto, 2019</time>
</p><!-- /mt = 1566593404 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1566593360 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/cordoba/">
                        Córdoba
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1566593360 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1566593368 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1566593368 -->
                <!-- mt = 1566593368 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/cordoba/Familia-despide_1384972374_104141476_230x130.jpg">Familia se despide.</a>

                        <a href="/cordoba/ninos-saharauis-despiden-Cordoba_0_1384961863.html" title="Familia se despide." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordoba/Familia-despide_1384972374_104141476_230x130.jpg" width="230" height="130" alt="Familia se despide.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/ninos-saharauis-despiden-Cordoba_0_1384961863.html" title="Los niños saharauis se despiden de Córdoba hasta el año que viene" >Los niños saharauis se despiden de Córdoba hasta el año que viene</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/cordoba/Isabel-Albas-Rafael-Concha-Sefardi_1384972175_104132268_230x130.jpg">Isabel Albás y Rafael Pérez de la Concha presentan Otoño Sefardí.</a>

                        <a href="/cordoba/vii-otono-sefardi-actividades_0_1384961796.html" title="Isabel Albás y Rafael Pérez de la Concha presentan Otoño Sefardí." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordoba/Isabel-Albas-Rafael-Concha-Sefardi_1384972175_104132268_230x130.jpg" width="230" height="130" alt="Isabel Albás y Rafael Pérez de la Concha presentan Otoño Sefardí.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/vii-otono-sefardi-actividades_0_1384961796.html" title="El VII Otoño Sefardí acogerá unas 70 actividades durante septiembre" >El VII Otoño Sefardí acogerá unas 70 actividades durante septiembre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/instruira-Colegio-Dentistas-reanimacion-cardiopulmonar_0_1384961792.html" title="El 061 instruirá al Colegio de Dentistas en materia de reanimación cardiopulmonar" >El 061 instruirá al Colegio de Dentistas en materia de reanimación cardiopulmonar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/estudiantes-aprenden-cultura-cinematografica-audiovisual_0_1384961784.html" title="Más de 4.200 estudiantes aprenden en las aulas cultura cinematográfica y audiovisual" >Más de 4.200 estudiantes aprenden en las aulas cultura cinematográfica y audiovisual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/csif-policia-perro-peligroso_0_1384961767.html" title="CSIF defiende la actuación del policía que tuvo que abatir a un perro peligroso para defenderse" >CSIF defiende la actuación del policía que tuvo que abatir a un perro peligroso para defenderse</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/iu-plan-limpieza-sadeco_0_1384961761.html" title="IU dice que &quot;no hay nada novedoso&quot; en el plan de limpieza anunciado por Sadeco" >IU dice que &quot;no hay nada novedoso&quot; en el plan de limpieza anunciado por Sadeco</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/provincia/Presentacion-Fiesta-Vendimia-Baena_1384972250_104135766_230x130.jpg">Presentación de la X Fiesta de la Vendimia de Baena.</a>

                        <a href="/provincia/capitulo-vino-baena_0_1384961857.html" title="Presentación de la X Fiesta de la Vendimia de Baena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/Presentacion-Fiesta-Vendimia-Baena_1384972250_104135766_230x130.jpg" width="230" height="130" alt="Presentación de la X Fiesta de la Vendimia de Baena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/capitulo-vino-baena_0_1384961857.html" title="Baena celebrará el 30 de agosto el Capítulo del Vino dedicado a la salud, el amor y el sexo" >Baena celebrará el 30 de agosto el Capítulo del Vino dedicado a la salud, el amor y el sexo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/provincia/grupo-ninos-rodea-Diablilla_1384972233_104134979_230x130.jpg">Un grupo de niños rodea a la Diablilla.</a>

                        <a href="/provincia/la-diablilla-montoro_0_1384961848.html" title="Un grupo de niños rodea a la Diablilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/grupo-ninos-rodea-Diablilla_1384972233_104134979_230x130.jpg" width="230" height="130" alt="Un grupo de niños rodea a la Diablilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/la-diablilla-montoro_0_1384961848.html" title="Y el diablo vuelve a recorrer las calles de Montoro" >Y el diablo vuelve a recorrer las calles de Montoro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Santaella-Paseo-Adarve-cortos-ImaginArte-Celuloide_0_1384961757.html" title="El festival de cortos de Santaella celebrará su gala final en el Paseo Adarve" >El festival de cortos de Santaella celebrará su gala final en el Paseo Adarve</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Cueva-Angel-Lucena-Interes-Cultural_0_1384961623.html" title="La Cueva del Ángel de Lucena será declarada Bien de Interés Cultural" >La Cueva del Ángel de Lucena será declarada Bien de Interés Cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/alianza-puente-genil-bien-interes-cultural_0_1384961613.html" title="El edificio de La Alianza de Puente Genil será declarado Bien de Interés Cultural" >El edificio de La Alianza de Puente Genil será declarado Bien de Interés Cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Consistorio-adjudica-Parque-Europa-Lucena_0_1384661904.html" title="El Consistorio adjudica por 144.000 euros el diseño del Parque Europa en Lucena" >El Consistorio adjudica por 144.000 euros el diseño del Parque Europa en Lucena</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/andalucia/incendios-forestales-registrados-Mijas_1384972335_104139681_230x130.jpg">Uno de los incendios forestales registrados en Mijas.</a>

                        <a href="/andalucia/Detenido-incendios-Mijas-ayudaba-apagarlos_0_1384961882.html" title="Uno de los incendios forestales registrados en Mijas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/andalucia/incendios-forestales-registrados-Mijas_1384972335_104139681_230x130.jpg" width="230" height="130" alt="Uno de los incendios forestales registrados en Mijas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Detenido-incendios-Mijas-ayudaba-apagarlos_0_1384961882.html" title="Detenido el autor de ocho incendios en Mijas, que ayudaba a apagarlos" >Detenido el autor de ocho incendios en Mijas, que ayudaba a apagarlos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/andalucia/Imagen-secuestrado_1384972343_104140050_230x130.jpg">Imagen del secuestrado.</a>

                        <a href="/andalucia/Liberan-secuestrado-detenido-trafico-drogas_0_1384961887.html" title="Imagen del secuestrado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/andalucia/Imagen-secuestrado_1384972343_104140050_230x130.jpg" width="230" height="130" alt="Imagen del secuestrado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Liberan-secuestrado-detenido-trafico-drogas_0_1384961887.html" title="Liberan a un narco secuestrado y  acaba detenido por tráfico de drogas" >Liberan a un narco secuestrado y  acaba detenido por tráfico de drogas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Evacuan-Almonaster-Real-incendio-forestal_0_1384961853.html" title="Evacuan Almonaster la Real, en Huelva, por el humo de un incendio forestal" >Evacuan Almonaster la Real, en Huelva, por el humo de un incendio forestal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/brote-listeriosis-dia_0_1384961755.html" title="El brote de listeriosis: de las obras en Magrudis a los 193 contagios" >El brote de listeriosis: de las obras en Magrudis a los 193 contagios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Jerez-hotel-avila-menores-inmigrantes_0_1384961715.html" title="La directora y dos monitoras del centro de menores inmigrantes del Hotel Ávila, detenidas por presunto abandono" >La directora y dos monitoras del centro de menores inmigrantes del Hotel Ávila, detenidas por presunto abandono</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/alerta-listeriosis-extiende-productos-Mecha_0_1384961709.html" title="Sanidad extiende a otros 12 productos de Magrudis la alerta por listeriosis" >Sanidad extiende a otros 12 productos de Magrudis la alerta por listeriosis</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/economia/Jerome-Powell-Reserva-Federal-EEUU_1384972331_104139497_230x130.jpg">Jerome Powell, presidente de la Reserva Federal de EEUU.</a>

                        <a href="/economia/Fed-admite-recesion-pistas-rebaja_0_1384961879.html" title="Jerome Powell, presidente de la Reserva Federal de EEUU." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/economia/Jerome-Powell-Reserva-Federal-EEUU_1384972331_104139497_230x130.jpg" width="230" height="130" alt="Jerome Powell, presidente de la Reserva Federal de EEUU.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Fed-admite-recesion-pistas-rebaja_0_1384961879.html" title="La Fed admite su temor a una recesión pero no da pistas sobre una rebaja de tipos" >La Fed admite su temor a una recesión pero no da pistas sobre una rebaja de tipos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/economia/Imagen-puerto-Lianyungang-provincia-Jiangsu_1384972333_104139589_230x130.jpg">Imagen aérea del puerto de  Lianyungang, en la provincia china de Jiangsu.</a>

                        <a href="/economia/China-aranceles-EEUU-millones-dolares_0_1384961880.html" title="Imagen aérea del puerto de  Lianyungang, en la provincia china de Jiangsu." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/economia/Imagen-puerto-Lianyungang-provincia-Jiangsu_1384972333_104139589_230x130.jpg" width="230" height="130" alt="Imagen aérea del puerto de  Lianyungang, en la provincia china de Jiangsu.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/China-aranceles-EEUU-millones-dolares_0_1384961880.html" title="China impone aranceles a EEUU por 75.000 millones de dólares" >China impone aranceles a EEUU por 75.000 millones de dólares</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Huawei-millones-dolares-impacto-norteamericano_0_1384961886.html" title="Huawei reduce a 10.000 millones de dólares el impacto del veto norteamericano" >Huawei reduce a 10.000 millones de dólares el impacto del veto norteamericano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Andalucia-encamina-verano-turistico-historia_0_1384961877.html" title="Andalucía se encamina hacia el mejor verano turístico de la historia" >Andalucía se encamina hacia el mejor verano turístico de la historia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Coviran-inaugura-supermercados-Portugal-ultimos_0_1384961881.html" title="Covirán inaugura siete supermercados  en Portugal en los últimos tres meses" >Covirán inaugura siete supermercados  en Portugal en los últimos tres meses</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/ryanair-ere-despedir-512-empleados_0_1384961750.html" title="Ryanair abre un ERE para despedir a 512 empleados" >Ryanair abre un ERE para despedir a 512 empleados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/cordobacf/Owusu-Kwabena-primera-Ciudad-Deportiva_1384971679_104109385_230x130.jpg">Owusu Kwabena, en su primera sesión de trabajo en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/cordoba-cf-owusu-entrena-recreativo-granada_0_1384961640.html" title="Owusu Kwabena, en su primera sesión de trabajo en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordobacf/Owusu-Kwabena-primera-Ciudad-Deportiva_1384971679_104109385_230x130.jpg" width="230" height="130" alt="Owusu Kwabena, en su primera sesión de trabajo en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-owusu-entrena-recreativo-granada_0_1384961640.html" title="Owusu ya se entrena y apunta a estar ante el Recreativo Granada" >Owusu ya se entrena y apunta a estar ante el Recreativo Granada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/04/cordobacf/Enrique-Martin-entrenamiento-Ciudad-Deportiva_1379272614_103411967_230x130.jpg">Enrique Martín, durante un entrenamiento en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/cordoba-cf-enrique-martin-recreativo-granada_0_1384961594.html" title="Enrique Martín, durante un entrenamiento en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/04/cordobacf/Enrique-Martin-entrenamiento-Ciudad-Deportiva_1379272614_103411967_230x130.jpg" width="230" height="130" alt="Enrique Martín, durante un entrenamiento en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-enrique-martin-recreativo-granada_0_1384961594.html" title="Enrique Martín: &quot;El equipo debe competir en todos los campos&quot;" >Enrique Martín: &quot;El equipo debe competir en todos los campos&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/plataforma-CCF-somos-nosotros-protesta-arcangel_0_1384661963.html" title="La plataforma CCF Somos Nosotros se concentra en El Arcángel" >La plataforma CCF Somos Nosotros se concentra en El Arcángel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-desbloquea-derechos-federativos_0_1384661861.html" title="El Córdoba CF desbloquea sus derechos federativos" >El Córdoba CF desbloquea sus derechos federativos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-fidel-escobar-sebastian-castro_0_1384661745.html" title="Fidel Escobar y Sebastián Castro, las dos grandes apuestas de Serrano" >Fidel Escobar y Sebastián Castro, las dos grandes apuestas de Serrano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Cordoba-cf-alfonso-serrano-inscripcion_0_1384661726.html" title="Alfonso Serrano: &quot;A todos nos gustaría que todo estuviese más calmado&quot;" >Alfonso Serrano: &quot;A todos nos gustaría que todo estuviese más calmado&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/deportes/Manu-Leal-jugador-UMA-Antequera_1384972397_104142562_230x130.jpg">Manu Leal supera a un jugador del UMA Antequera.</a>

                        <a href="/deportes/cordoba-patrimonio-humanidad-uma-antequera_0_1384961831.html" title="Manu Leal supera a un jugador del UMA Antequera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Manu-Leal-jugador-UMA-Antequera_1384972397_104142562_230x130.jpg" width="230" height="130" alt="Manu Leal supera a un jugador del UMA Antequera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-patrimonio-humanidad-uma-antequera_0_1384961831.html" title="El Córdoba Patrimonio de la Humanidad se impone al UMA Antequera (1-2) y sigue en el buen camino" >El Córdoba Patrimonio de la Humanidad se impone al UMA Antequera (1-2) y sigue en el buen camino</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/11/deportes/Cajasur-CBM-Division-Honor-Plata_1372072860_102454262_230x130.jpg">Los jugadores del Cajasur CBM celebran su reciente ascenso a la División Honor Plata.</a>

                        <a href="/deportes/baena-copa-diputacion-balonmano_0_1384961779.html" title="Los jugadores del Cajasur CBM celebran su reciente ascenso a la División Honor Plata." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/11/deportes/Cajasur-CBM-Division-Honor-Plata_1372072860_102454262_230x130.jpg" width="230" height="130" alt="Los jugadores del Cajasur CBM celebran su reciente ascenso a la División Honor Plata.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/baena-copa-diputacion-balonmano_0_1384961779.html" title="Baena será sede de la Copa Diputación de balonmano" >Baena será sede de la Copa Diputación de balonmano</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/crisis-economica-azota-grupo-x-tercera_0_1384661928.html" title="La crisis económica azota al Grupo X de Tercera División" >La crisis económica azota al Grupo X de Tercera División</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/entradas-cordoba-open-padel-venta_0_1384361848.html" title="Las entradas para el Córdoba Open de pádel ya están a la venta" >Las entradas para el Córdoba Open de pádel ya están a la venta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Cajasur-Priego-conoce-camino-liga_0_1384061841.html" title="El Cajasur Priego ya conoce su camino en liga" >El Cajasur Priego ya conoce su camino en liga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/2019/08/20/Calendario_Liga_Iberdrola_2019-2020.pdf?hash=40fc3ec59d404718955ca87dc3189f5362604329" title="Calendario Liga Iberdrola 2019-2020" >Calendario Liga Iberdrola 2019-2020</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/ocio/autobuses-turisticos-Cordoba_1384972086_104128160_230x130.jpg">Uno de los autobuses turísticos de Córdoba</a>

                        <a href="/ocio/Festival-Piano-Guadalquivir-conciertos-autobuses-turisticos_0_1384961765.html" title="Uno de los autobuses turísticos de Córdoba" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/ocio/autobuses-turisticos-Cordoba_1384972086_104128160_230x130.jpg" width="230" height="130" alt="Uno de los autobuses turísticos de Córdoba">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Festival-Piano-Guadalquivir-conciertos-autobuses-turisticos_0_1384961765.html" title="El Festival de Piano Guadalquivir incorpora este año conciertos en autobuses turísticos" >El Festival de Piano Guadalquivir incorpora este año conciertos en autobuses turísticos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/provincia/Fotograma-Cerdita-cortos-ganadores-Santaella_1384972022_104125216_230x130.jpg">Fotograma de &#039;Cerdita&#039; uno de los cortos ganadores en 2018 en Santaella</a>

                        <a href="/ocio/Santaella-Paseo-Adarve-cortos-ImaginArte-Celuloide_0_1384961757.html" title="Fotograma de &#039;Cerdita&#039; uno de los cortos ganadores en 2018 en Santaella" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/provincia/Fotograma-Cerdita-cortos-ganadores-Santaella_1384972022_104125216_230x130.jpg" width="230" height="130" alt="Fotograma de &#039;Cerdita&#039; uno de los cortos ganadores en 2018 en Santaella">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Santaella-Paseo-Adarve-cortos-ImaginArte-Celuloide_0_1384961757.html" title="El festival de cortos de Santaella celebrará su gala final en el Paseo Adarve" >El festival de cortos de Santaella celebrará su gala final en el Paseo Adarve</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Cosmopoetica-acercara-britanica-talleres-infantiles_0_1384361899.html" title="Cosmopoética acercará la poesía británica con talleres infantiles" >Cosmopoética acercará la poesía británica con talleres infantiles</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Muestra-Cine-Lago-Iznajar-Bunuel_0_1384361894.html" title="La Muestra de Cine Lago de Iznájar rendirá homenaje a Luis Buñuel" >La Muestra de Cine Lago de Iznájar rendirá homenaje a Luis Buñuel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Antonio-Ferrera-Andres-Roca-Rey-Pozoblanco_0_1384361796.html" title="Antonio Ferrera sustituirá a Andrés Roca Rey en la feria taurina de Pozoblanco" >Antonio Ferrera sustituirá a Andrés Roca Rey en la feria taurina de Pozoblanco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/cima-sima-eterna-espera-toros-Cordoba_0_1383161946.html" title="La cima, la sima y la eterna espera" >La cima, la sima y la eterna espera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cata/" title="La Cata">
                                    La Cata
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/feria/" title="La Feria">
                                    La Feria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cruces/" title="Las Cruces">
                                    Las Cruces
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/patios/" title="Los Patios">
                                    Los Patios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/romeria/" title="Romería">
                                    Romería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg">Unas amazonas pasan junto a la portada de Feria</a>

                        <a href="/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Unas amazonas pasan junto a la portada de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg" width="230" height="130" alt="Unas amazonas pasan junto a la portada de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Del lento trote al rápido galope" >Del lento trote al rápido galope</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg">Calle del Infierno de la Feria de Nuestra Señora de la Salud.</a>

                        <a href="/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="Calle del Infierno de la Feria de Nuestra Señora de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg" width="230" height="130" alt="Calle del Infierno de la Feria de Nuestra Señora de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas" >La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/Martin-Roa-Pastora-Concurso-Patios_0_1355564718.html" title="Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios" >Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/historia-Cordoba-traves-carteles-Feria_0_1350765240.html" title="La historia de Córdoba, a través de sus carteles de Feria" >La historia de Córdoba, a través de sus carteles de Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/mayo_festivo/comer-vienes-Feria-Cordoba_0_1337566369.html" title="¿Dónde comer si vienes a la Feria de Córdoba?" >¿Dónde comer si vienes a la Feria de Córdoba?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/imagenes-carteles-Mayo-Festivo-Cordoba_3_1351094878.html" title="Las imágenes de los carteles de Mayo Festivo en Córdoba" >Las imágenes de los carteles de Mayo Festivo en Córdoba</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593213 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/toros/Paco-Urena-hombros-Vista-Alegre_1384972419_104143583_230x130.jpg">Paco Ureña, en su salida a hombros de la plaza de toros de Vista Alegre.</a>

                        <a href="/toros/Paco-Urena-conquista-Bilbao_0_1384961916.html" title="Paco Ureña, en su salida a hombros de la plaza de toros de Vista Alegre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/toros/Paco-Urena-hombros-Vista-Alegre_1384972419_104143583_230x130.jpg" width="230" height="130" alt="Paco Ureña, en su salida a hombros de la plaza de toros de Vista Alegre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Paco-Urena-conquista-Bilbao_0_1384961916.html" title="Paco Ureña conquista Bilbao" >Paco Ureña conquista Bilbao</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/toros/Antonio-Ferrera_1384972189_104132913_230x130.jpg">Antonio Ferrera.</a>

                        <a href="/toros/Ferrera-Perera-Urena-Feria-Otono_0_1384961786.html" title="Antonio Ferrera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/toros/Antonio-Ferrera_1384972189_104132913_230x130.jpg" width="230" height="130" alt="Antonio Ferrera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Ferrera-Perera-Urena-Feria-Otono_0_1384961786.html" title="Ferrera, en solitario, y mano a mano entre Perera y Ureña en la Feria de Otoño" >Ferrera, en solitario, y mano a mano entre Perera y Ureña en la Feria de Otoño</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Luis-David-destapa-temple_0_1384661974.html" title="Luis David destapa su temple" >Luis David destapa su temple</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/encastado-trino-Ruisenor_0_1384361994.html" title="El encastado trino de ‘Ruiseñor’" >El encastado trino de ‘Ruiseñor’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Antonio-Ferrera-Andres-Roca-Rey-Pozoblanco_0_1384361796.html" title="Antonio Ferrera sustituirá a Andrés Roca Rey en la feria taurina de Pozoblanco" >Antonio Ferrera sustituirá a Andrés Roca Rey en la feria taurina de Pozoblanco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Pablo-Hermoso-Lea-Toros-Feria_0_1384061957.html" title="Aroma de bravura en la tarde" >Aroma de bravura en la tarde</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1566593213 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1566593405 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.eldiadecordoba.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Politica-infectada_0_1384961537.html" title="Política infectada" >Política infectada</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/manuel_barea/">Manuel Barea</a>

      <a href="https://www.eldiadecordoba.es/manuel_barea/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Barea.jpg?hash=334934e1cba967e8980e113a16d3c7ee78f29860" width="151" height="151" alt="Manuel Barea">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_barea/">Manuel Barea</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_barea/">Un día en la vida</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Cafe-nadie_0_1384961510.html" title="Café para nadie" >Café para nadie</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/23/opinion/tribuna/Empresas-planes-igualdad_1384971493_104100641_151x151.jpg">Empresas y planes de igualdad</a>

                <a href="/opinion/tribuna/Empresas-planes-igualdad_0_1384961521.html" title="Empresas y planes de igualdad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/opinion/tribuna/Empresas-planes-igualdad_1384971493_104100641_151x151.jpg" width="151" height="151" alt="Empresas y planes de igualdad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>María Jesús López</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Empresas-planes-igualdad_0_1384961521.html" title="Empresas y planes de igualdad" >Empresas y planes de igualdad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/emergencias_0_1384661548.html" title="Aquí también  hay emergencias" >Aquí también  hay emergencias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Mitos-mentira-miseria_0_1384661560.html" title="Mitos, mentira  y miseria" >Mitos, mentira  y miseria</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/noelia_santos_31093/">Noelia Santos</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/veranos-caribe-mix_0_1384361599.html" title="Los veranos del caribe mix" >Los veranos del caribe mix</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Greta-barco_0_1384361580.html" title="Greta en barco" >Greta en barco</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1566593405 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1566593368 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1566593368 -->
<!-- /mt = 1566593368 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/cordoba/" title="Córdoba" >Córdoba</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El cogobierno asegura que el SEIS contará con 21 bomberos más a principios de 2020</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La convocatoria de estas incorporaciones se public&oacute; en 2017 y a&uacute;n quedan varias pruebas por efectuar</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El Ayuntamiento espera contar con 135 nuevos efectivos en este cuerpo en los "pr&oacute;ximos a&ntilde;os"</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/22/cordoba/Concentracion-bomberos-Ayuntamiento-anterior-mandato_1384671575_104064465_667x375.jpg">Concentración de los bomberos frente al Ayuntamiento durante el anterior mandato.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/cordoba/Concentracion-bomberos-Ayuntamiento-anterior-mandato_1384671575_104064465_667x375.jpg" width="667" height="375" alt="Concentración de los bomberos frente al Ayuntamiento durante el anterior mandato.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Concentración de los bomberos frente al Ayuntamiento durante el anterior mandato.
        <wbr></wbr>

        
                            /
            
                            <span class="source">El Día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/noelia_santos/">Noelia Santos</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">22 Agosto, 2019 - 11:40h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_5288428b&amp;text=El+cogobierno+asegura+que+el+SEIS+contar%C3%A1+con+21+bomberos+m%C3%A1s+a+principios+de+2020&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El delegado de Presidencia,Seguridad y V&iacute;a Publica, Movilidad del Ayuntamiento de C&oacute;rdoba, Miguel &Aacute;ngel Torrico, ha asegurado que el Servicio de Extinci&oacute;n de Incendios y Salvamento (SEIS) contar&aacute; con 21 nuevos bomberos <strong class="mce">durante el primer trimestre</strong> del a&ntilde;o que viene.</p>
<p class="mce">As&iacute; lo ha asegurado Torrico que ha recordado que estas plazas se corresponden con una convocatoria publicada en 2017 de 21 plazas de <strong class="mce">bombero conductor</strong> que actualmente se encuentran pasando la cuarta prueba del proceso: el reconocimiento m&eacute;dico.</p><!-- mt = 1566593360 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1566593360 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/06/cordoba/agentes-Policia-Local_1379872042_103464306_313x182.jpg">Dos agentes de la Polic&iacute;a Local.</a>

                        <a href="/cordoba/oferta-plazas-policia-local-bomberos-cordoba_0_1379862112.html" title="Dos agentes de la Polic&iacute;a Local." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/cordoba/agentes-Policia-Local_1379872042_103464306_313x182.jpg" width="313" height="182" alt="Dos agentes de la Polic&iacute;a Local."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Dos agentes de la Polic&iacute;a Local.
        <wbr></wbr>

        
                            /
            
                            <span class="source">El D&iacute;a</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/oferta-plazas-policia-local-bomberos-cordoba_0_1379862112.html" title="El Ayuntamiento convoca 15 plazas de Polic&iacute;a Local y seis de bomberos conductores">El Ayuntamiento convoca 15 plazas de Polic&iacute;a Local y seis de bomberos conductores</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">En este caso, ayer mi&eacute;rcoles pasaron este <strong class="mce">reconocimiento</strong> 19 aspirantes, hoy lo har&aacute;n 18, misma cifra esperada para ma&ntilde;ana y el pr&oacute;ximo lunes.</p>
<p class="mce">Una vez pasado el examen m&eacute;dico, los aspirantes deber&aacute;n realizar una <strong class="mce">prueba de tr&aacute;fico</strong>, controlada por la Direcci&oacute;n General de Tr&aacute;fico (DGT) consistente en la conducci&oacute;n de un veh&iacute;culo pesado de extinci&oacute;n de incendios. Para ello, Torrico ha pedido la colaboraci&oacute;n de la Subdelegaci&oacute;n del Gobierno para que agilice esta prueba todo lo posible.&nbsp;</p>
<p class="mce">Una vez pasado este examen, los bomberos que hayan conseguido pasar la convocatoria se incorporar&aacute;n, seg&uacute;n las previsiones, <strong class="mce">entre enero y marzo</strong> de a&ntilde;o que viene.</p>
<p class="mce">Tambi&eacute;n para el SEIS, ha apuntado el responsable municipal de Seguridad, existe una <strong class="mce">oferta p&uacute;blica de empleo</strong> publicada a finales del a&ntilde;o pasado por el anterior gobierno municipal.</p>
<p class="mce">Dicha oferta incluye 135 plazas de bombero conductor y el objetivo del gobierno local, seg&uacute;n Torrico, es tramitar el proceso <a href="https://www.eldiadecordoba.es/cordoba/oferta-plazas-policia-local-bomberos-cordoba_0_1379862112.html" class="mce">de la forma m&aacute;s r&aacute;pida posible</a>. Por lo tanto, ha asegurado, "incorporaremos a lo largo de los pr&oacute;ximos a&ntilde;os 135 nuevas plazas, parte de otras plazas de <strong class="mce">mandos y oficiales</strong>".</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/ayuntamiento_de_cordoba/" title="Ayuntamiento de Córdoba" rel = tag>Ayuntamiento de Córdoba</a>
,          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/bomberos_cordoba/" title="Bomberos Córdoba" rel = tag>Bomberos Córdoba</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1566593360 -->
<!-- /mt = 1566593360 -->
                        <!-- mt = 1566593360 -->
<!-- /mt = 1566593360 -->
                        <!-- mt = 1566593359 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1566593359 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190822_0123.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190822_0123" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/seis-bomberos-2020_0_1384661643.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190822_0123.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1566593360 -->
<!-- mt = 1566593404 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190708JzLLRS.jpg" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1566593176 -->
    <li class="item">
        <a class="lnk " href="/toros/Paco-Urena-conquista-Bilbao_0_1384961916.html" title="Paco Ureña conquista Bilbao">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/toros/Paco-Urena-hombros-Vista-Alegre_1384972419_104143594_108x61.jpg" width="108" height="61" alt="Paco Ureña, en su salida a hombros de la plaza de toros de Vista Alegre." >
</span>            
            <span class="mt">
                Paco Ureña conquista Bilbao
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Sanchez-hablara-partidos-investidura-septiembre_0_1384961924.html" title="Sánchez no hablará con los partidos sobre la investidura hasta septiembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/espana/presidente-Pedro-Sanchez-Gran-Canaria_1384972416_104143456_108x61.jpg" width="108" height="61" alt="El presidente en funciones, Pedro Sánchez, durante su visita a Gran Canaria del pasado jueves." >
</span>            
            <span class="mt">
                Sánchez no hablará con los partidos sobre la investidura hasta septiembre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/cordoba-patrimonio-humanidad-uma-antequera_0_1384961831.html" title="El Córdoba Patrimonio de la Humanidad se impone al UMA Antequera (1-2) y sigue en el buen camino">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/deportes/Manu-Leal-jugador-UMA-Antequera_1384972397_104142573_108x61.jpg" width="108" height="61" alt="Manu Leal supera a un jugador del UMA Antequera." >
</span>            
            <span class="mt">
                El Córdoba Patrimonio de la Humanidad se impone al UMA Antequera (1-2) y sigue en el buen camino
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/ninos-saharauis-despiden-Cordoba_0_1384961863.html" title="Los niños saharauis se despiden de Córdoba hasta el año que viene">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordoba/Familia-despide_1384972374_104141487_108x61.jpg" width="108" height="61" alt="Familia se despide." >
</span>            
            <span class="mt">
                Los niños saharauis se despiden de Córdoba hasta el año que viene
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Open-Arms-proteger-subsanar-anomalias_0_1384961878.html" title="El &#039;Open Arms&#039; volverá a &quot;proteger vidas&quot; tras subsanar las anomalías">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/espana/Varios-inmigrantes-embarcar-Audaz-Lampedusa_1384972328_104139370_108x61.jpg" width="108" height="61" alt="Varios de los inmigrantes que esperan a embarcar en el &#039;Audaz&#039; en Lampedusa." >
</span>            
            <span class="mt">
                El &#039;Open Arms&#039; volverá a &quot;proteger vidas&quot; tras subsanar las anomalías
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1566593176 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1566593176 -->
    <li class="item">
        <a class="lnk " href="/cordoba/horarios-magna-nazarena-cordoba_0_1384661913.html"
           title="Consulte aquí los horarios de la Magna Nazarena de Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordoba/Senor-Silencio-Hermandad-Amor-Mezquita-Catedral_1384971684_104109629_108x61.jpg" width="108" height="61" alt="El Señor del Silencio, de la Hermandad del Amor, en la Mezquita-Catedral." >
</span>            
            <span class="mt">
                Consulte aquí los horarios de la Magna Nazarena de Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/menor-listeriosis-cordoba_0_1384961690.html"
           title="Un menor de 12 años, tercer caso confirmado de listeriosis en Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordoba/Hospital-Reina-Sofia-Cordoba_1384971784_104114269_108x61.jpg" width="108" height="61" alt="Hospital Reina Sofía de Córdoba." >
</span>            
            <span class="mt">
                Un menor de 12 años, tercer caso confirmado de listeriosis en Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/crisis-economica-azota-grupo-x-tercera_0_1384661928.html"
           title="La crisis económica azota al Grupo X de Tercera División">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/deportes/lance-Xerez-CD-Ciudad-Lucena-pasado_1384672240_104095579_108x61.jpg" width="108" height="61" alt="Un lance del Xerez CD-Ciudad de Lucena del curso pasado." >
</span>            
            <span class="mt">
                La crisis económica azota al Grupo X de Tercera División
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/casos-listeriosis-cordoba_0_1384661964.html"
           title="La Junta confirma dos afectados por listeriosis en Córdoba e investiga al menos otros seis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/22/cordoba/Hospital-Reina-Sofia-Cordoba_1384672302_104098449_108x61.jpg" width="108" height="61" alt="Hospital Reina Sofía de Córdoba." >
</span>            
            <span class="mt">
                La Junta confirma dos afectados por listeriosis en Córdoba e investiga al menos otros seis
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/cordoba-cf-owusu-entrena-recreativo-granada_0_1384961640.html"
           title="Owusu ya se entrena y apunta a estar ante el Recreativo Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/23/cordobacf/Owusu-Kwabena-primera-Ciudad-Deportiva_1384971679_104109396_108x61.jpg" width="108" height="61" alt="Owusu Kwabena, en su primera sesión de trabajo en la Ciudad Deportiva." >
</span>            
            <span class="mt">
                Owusu ya se entrena y apunta a estar ante el Recreativo Granada
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1566593176 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1566593368 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1566593368 -->

    
    
    
    <!-- mt = 1566593368 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1566593368 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1566593404 -->
<!-- /mt = 1566593360 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1566593368 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1566593368 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1566593177 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1566593177 -->

<!-- mt = 1566593368 -->
<!-- /mt = 1566593368 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1171085315" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190822_0123" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190822_0123&rand=1891184311" />
</noscript>
</body>
</html>