<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Relevo generacional en el campo en Córdoba Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-10T06:01:26+02:00"/>
  <meta property="article:published_time" content="2019-06-10T06:00:00+02:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta property="article:tag" content="El Campo Córdoba,Agricultura Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La primera instalación de agricultores y ganaderos conlleva una prestación media que alcanza hasta los 70.000 euros"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Relevo,generacional,campo,cordoba"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Relevo, generacional, campo, cordoba"/>
  <meta property="og:description" content="La primera instalación de agricultores y ganaderos conlleva una prestación media que alcanza hasta los 70.000 euros"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2019/06/09/cordoba/jovenes-trabajan-explotacion-agricola_1362474245_101163946_626x472.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La primera instalación de agricultores y ganaderos conlleva una prestación media que alcanza hasta los 70.000 euros"/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2019/06/09/cordoba/jovenes-trabajan-explotacion-agricola_1362474245_101163946_626x472.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1560149146 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=5f4fc6af403aef2610bd2840d259591a" rel="stylesheet" type="text/css" />
<!-- /mt = 1560149146 -->
    <!-- mt = 1560149183 -->
<!-- /mt = 1560149183 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1560149146 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1560149146 -->

    <!-- mt = 1560149183 -->
<!-- /mt = 1560149183 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Córdoba',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'fjcantador',
        'layout': 'noticias',
        'titular': 'Asaja-pide-más-fondos-para-ayudas-a-jóvenes-tras-quedarse-el-80%-de-los-solicitantes-fuera',
        'fechapublicacion': '20190610',
        'keywords': 'Relevo,generacional,campo,cordoba',
        'noticia_id': 'JOLNWS20190609_0293',
        'seotag': 'El-Campo-Córdoba,Agricultura-Córdoba',
        'platform': 'Desktop',
        'lastmodify': 'fjcantador',
        'title': 'Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera',
        'section': 'Córdoba',
        'author': 'Francisco Javier Cantador',
        'user': 'fjcantador',
        'firma': 'F. J. Cantador',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1560149183 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1560149183 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1560139293 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1560148940 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1560148940 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1560149162 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/10">lunes, 10 de junio, 2019</time>
</p><!-- /mt = 1560149162 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1560149166 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1560149166 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1560149166 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1560149166 -->
                <!-- mt = 1560149131 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/cordoba/jovenes-trabajan-explotacion-agricola_1362474245_101163977_230x130.jpg">Unos jóvenes trabajan en su explotación agrícola.</a>

                        <a href="/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" title="Unos jóvenes trabajan en su explotación agrícola." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordoba/jovenes-trabajan-explotacion-agricola_1362474245_101163977_230x130.jpg" width="230" height="130" alt="Unos jóvenes trabajan en su explotación agrícola.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" title="Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera" >Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/cordoba/Jose-Maria-Bellido-Isabel-Albas_1362474309_101166964_230x130.jpg">José María Bellido conversa con Isabel Albás</a>

                        <a href="/cordoba/PP-Cs-afrontan-decisiva-voluntad_0_1362464056.html" title="José María Bellido conversa con Isabel Albás" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordoba/Jose-Maria-Bellido-Isabel-Albas_1362474309_101166964_230x130.jpg" width="230" height="130" alt="José María Bellido conversa con Isabel Albás">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/PP-Cs-afrontan-decisiva-voluntad_0_1362464056.html" title="PP y Cs afrontan la semana decisiva con la voluntad firme de sellar el pacto" >PP y Cs afrontan la semana decisiva con la voluntad firme de sellar el pacto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/horario-AVE-Cordoba-Granada_0_1362464055.html" title="Renfe establece cuatro AVE diarios entre Córdoba y Granada y dos a Puente Genil" >Renfe establece cuatro AVE diarios entre Córdoba y Granada y dos a Puente Genil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/rabo-toro-producto-turistico_0_1361864324.html" title="Rabo de toro: producto turístico a explotar" >Rabo de toro: producto turístico a explotar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/proyecto-cordoba-creativa-Imdeec_0_1362464028.html" title="Un proyecto del Imdeec impulsará la industria cultural" >Un proyecto del Imdeec impulsará la industria cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/balance-Riomundi-Pedro-Garcia_0_1362463999.html" title="García pide al nuevo equipo de gobierno que  siga apostando por productos como Ríomundi" >García pide al nuevo equipo de gobierno que  siga apostando por productos como Ríomundi</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/provincia/Virgen-Luna-Llevada-santuario-Jara_1362474172_101160570_230x130.jpg">La Virgen de Luna durante la romería de Llevada hasta el santuario de La Jara.</a>

                        <a href="/provincia/romeria-llevada-virgen-luna-pozoblanco_0_1362463986.html" title="La Virgen de Luna durante la romería de Llevada hasta el santuario de La Jara." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/provincia/Virgen-Luna-Llevada-santuario-Jara_1362474172_101160570_230x130.jpg" width="230" height="130" alt="La Virgen de Luna durante la romería de Llevada hasta el santuario de La Jara.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/romeria-llevada-virgen-luna-pozoblanco_0_1362463986.html" title="Devoción mariana en la dehesa" >Devoción mariana en la dehesa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/provincia/Trabajadores-vendimia-marco-Montilla-Moriles_1362474068_101155652_230x130.jpg">Trabajadores en la vendimia del marco Montilla-Moriles</a>

                        <a href="/provincia/aula-vino-Universidad-cordoba_0_1362463938.html" title="Trabajadores en la vendimia del marco Montilla-Moriles" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/provincia/Trabajadores-vendimia-marco-Montilla-Moriles_1362474068_101155652_230x130.jpg" width="230" height="130" alt="Trabajadores en la vendimia del marco Montilla-Moriles">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/aula-vino-Universidad-cordoba_0_1362463938.html" title="La Universidad se rinde al vino" >La Universidad se rinde al vino</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/pacto-IU-jose-romero-ayuntamiento-montoro_0_1362464076.html" title="Los independientes pactan un cogobierno con IU y rozan la Alcaldía de Montoro" >Los independientes pactan un cogobierno con IU y rozan la Alcaldía de Montoro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/renovacion-calderas-colegios-Lucena_0_1362463944.html" title="El Ayuntamiento de Lucena contrata en 124.000 euros la renovación de calderas de cuatro colegios" >El Ayuntamiento de Lucena contrata en 124.000 euros la renovación de calderas de cuatro colegios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/procesion-extraordinaria-hermandad-Jesus-Ventana-Baena_0_1362463932.html" title="Jesús de la Ventana realiza una salida extraordinaria en Baena por su 50 aniversario" >Jesús de la Ventana realiza una salida extraordinaria en Baena por su 50 aniversario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Detenida-vecina-Puente-Genil-estafa-Barcelona_0_1362463931.html" title="Detenida una vecina de Puente Genil residente en Barcelona por 15 delitos de estafa" >Detenida una vecina de Puente Genil residente en Barcelona por 15 delitos de estafa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/10/elrocio/Virgen-Rocio-recorre-aldea_1362773725_101172827_230x130.jpg">La Virgen del Rocío ya recorre la aldea</a>

                        <a href="/andalucia/Virgen-Rocio-recorre-aldea_0_1361864319.html" title="La Virgen del Rocío ya recorre la aldea" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/elrocio/Virgen-Rocio-recorre-aldea_1362773725_101172827_230x130.jpg" width="230" height="130" alt="La Virgen del Rocío ya recorre la aldea">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Virgen-Rocio-recorre-aldea_0_1361864319.html" title="La Virgen del Rocío ya recorre la aldea" >La Virgen del Rocío ya recorre la aldea</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/andalucia/Correos-democratizar-empresarios-emprendedores-actividad_1361274149_100920780_230x130.jpg">Correos Market facilita a los productores locales enviar a cualquier punto de España.</a>

                        <a href="/andalucia/Correos-Market-productos-espanoles-cualquier_0_1361264012.html" title="Correos Market facilita a los productores locales enviar a cualquier punto de España." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/andalucia/Correos-democratizar-empresarios-emprendedores-actividad_1361274149_100920780_230x130.jpg" width="230" height="130" alt="Correos Market facilita a los productores locales enviar a cualquier punto de España.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Correos-Market-productos-espanoles-cualquier_0_1361264012.html" title="Correos Market, productos de calidad en cualquier lugar" >Correos Market, productos de calidad en cualquier lugar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Tribunal-Supremo-determinara-SAS-asistencia_0_1361564456.html" title="El Supremo determinará si el SAS debe pagar la asistencia sanitaria a los presos" >El Supremo determinará si el SAS debe pagar la asistencia sanitaria a los presos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/presupuestos-andalucia-reunion-vox-ciudadanos-Madrid-acuerdo-cuentas_0_1362464043.html" title="La reunión de Cs y Vox en Madrid abre una vía de acuerdo para las cuentas andaluzas" >La reunión de Cs y Vox en Madrid abre una vía de acuerdo para las cuentas andaluzas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/politicos-andaluces-rocio_0_1362463966.html" title="La políticos andaluces no se pierden el Rocío" >La políticos andaluces no se pierden el Rocío</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/empresas-Responsabilidad-Social-buenas-transforman_0_1361864297.html" title="Las empresas con Responsabilidad Social no son las buenas, son las que transforman" >Las empresas con Responsabilidad Social no son las buenas, son las que transforman</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/24/economia/realidad-aumentada-BBVA-Valora-comprar_1357674486_100333925_230x130.jpg">La realidad aumentada está en la base de ‘BBVA Valora’, la &#039;app&#039; para quienes buscan comprar casa.</a>

                        <a href="/enfoquebbva/apuesta-tecnologica-favor-usuario-banca_0_1357664439.html" title="La realidad aumentada está en la base de ‘BBVA Valora’, la &#039;app&#039; para quienes buscan comprar casa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/24/economia/realidad-aumentada-BBVA-Valora-comprar_1357674486_100333925_230x130.jpg" width="230" height="130" alt="La realidad aumentada está en la base de ‘BBVA Valora’, la &#039;app&#039; para quienes buscan comprar casa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/apuesta-tecnologica-favor-usuario-banca_0_1357664439.html" title="Una apuesta tecnológica a favor del usuario de banca" >Una apuesta tecnológica a favor del usuario de banca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/03/agr_andalucia/i-d-i/Almeria-bioeconomia-Alimentacion-Futuro-Cajamar_1360674455_100850194_230x130.jpg">Almería acogió el primer congreso sobre bioeconomía ‘Alimentación y Futuro’ organizado por Cajamar, que tuvo lugar en junio de 2016.</a>

                        <a href="/agr_andalucia/i-d-i/Zaragoza-sede-cuarto-congreso-bioeconomia-Cajamar_0_1360664371.html" title="Almería acogió el primer congreso sobre bioeconomía ‘Alimentación y Futuro’ organizado por Cajamar, que tuvo lugar en junio de 2016." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/03/agr_andalucia/i-d-i/Almeria-bioeconomia-Alimentacion-Futuro-Cajamar_1360674455_100850194_230x130.jpg" width="230" height="130" alt="Almería acogió el primer congreso sobre bioeconomía ‘Alimentación y Futuro’ organizado por Cajamar, que tuvo lugar en junio de 2016.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/agr_andalucia/i-d-i/Zaragoza-sede-cuarto-congreso-bioeconomia-Cajamar_0_1360664371.html" title="Zaragoza, sede del cuarto congreso de bioeconomía de Cajamar el 12 de junio" >Zaragoza, sede del cuarto congreso de bioeconomía de Cajamar el 12 de junio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Internacionalizacion-empleabilidad-claves-grados-Loyola_0_1361863961.html" title="Internacionalización y empleabilidad, claves de los grados de Loyola" >Internacionalización y empleabilidad, claves de los grados de Loyola</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/startup-andaluza-referente-economia-digital_0_1361863931.html" title="La ‘startup’ andaluza, motor y referente de la economía digital" >La ‘startup’ andaluza, motor y referente de la economía digital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/ingeniero-andaluz-concurso-NASA-mundial-airbus_0_1361864169.html" title="Un ingeniero andaluz gana un concurso de la NASA a nivel mundial" >Un ingeniero andaluz gana un concurso de la NASA a nivel mundial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Triton-Befesa-plan-estrategico_0_1361864317.html" title="Molina mantendrá el plan estratégico de Befesa tras la salida de Triton del capital" >Molina mantendrá el plan estratégico de Befesa tras la salida de Triton del capital</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/cordobacf/Alfaro-lamenta-ocasion-Deportivo-Cordoba_1362474306_101166823_230x130.jpg">Alfaro se lamenta de una ocasión en el Deportivo-Córdoba.</a>

                        <a href="/cordobacf/cordoba-cf-resumen-temporada-peor-equipo-competicion_0_1362464059.html" title="Alfaro se lamenta de una ocasión en el Deportivo-Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordobacf/Alfaro-lamenta-ocasion-Deportivo-Cordoba_1362474306_101166823_230x130.jpg" width="230" height="130" alt="Alfaro se lamenta de una ocasión en el Deportivo-Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-resumen-temporada-peor-equipo-competicion_0_1362464059.html" title="El Córdoba CF acaba como el peor equipo de LaLiga 1|2|3, y por méritos propios" >El Córdoba CF acaba como el peor equipo de LaLiga 1|2|3, y por méritos propios</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/cordobacf/Vallejo-Fede-Cartabia-Loureiro-Depor_1362474295_101166311_230x130.jpg">Vallejo toca el balón ante Fede Cartabia y su compañero Loureiro, en el partido ante el Dépor.</a>

                        <a href="/cordobacf/cordoba-cf-vallejo-lavin-criticas-gestion-leon_0_1362464017.html" title="Vallejo toca el balón ante Fede Cartabia y su compañero Loureiro, en el partido ante el Dépor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordobacf/Vallejo-Fede-Cartabia-Loureiro-Depor_1362474295_101166311_230x130.jpg" width="230" height="130" alt="Vallejo toca el balón ante Fede Cartabia y su compañero Loureiro, en el partido ante el Dépor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-vallejo-lavin-criticas-gestion-leon_0_1362464017.html" title="Vallejo y Lavín tiran con bala en el adiós" >Vallejo y Lavín tiran con bala en el adiós</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/deportivo-cordoba-cf-cronica-salirse-guion_0_1362164184.html" title="Sin salirse del guion en la despedida (2-0)" >Sin salirse del guion en la despedida (2-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/fotos-Deportivo-Cordoba-CF_3_1362193785.html" title="Las fotos del Deportivo - Córdoba CF (2-0)" >Las fotos del Deportivo - Córdoba CF (2-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/deportivo-cordoba-cf-rafa-navarro_0_1362164130.html" title="Rafa Navarro: &quot;Cuando un equipo desciende se quieren caras nuevas&quot;" >Rafa Navarro: &quot;Cuando un equipo desciende se quieren caras nuevas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/notas-jugadores-cordoba-cf-deportivo_0_1362164127.html" title="Las notas de los jugadores del Córdoba CF ante el Deportivo" >Las notas de los jugadores del Córdoba CF ante el Deportivo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/10/deportes/Rafa-Nadal_1362773740_101173590_230x130.jpg">Rafa Nadal</a>

                        <a href="/deportes/Nadal-Leyenda-ganador-roland-garros_0_1362763838.html" title="Rafa Nadal" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/Rafa-Nadal_1362773740_101173590_230x130.jpg" width="230" height="130" alt="Rafa Nadal">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Nadal-Leyenda-ganador-roland-garros_0_1362763838.html" title="Nadal: Leyenda sin fin" >Nadal: Leyenda sin fin</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/10/deportes/jugadores-seleccion-espanola_1362773737_101173452_230x130.jpg">Los jugadores de la selección española</a>

                        <a href="/deportes/reto-dar-salto-Eurocopa_0_1362763834.html" title="Los jugadores de la selección española" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/jugadores-seleccion-espanola_1362773737_101173452_230x130.jpg" width="230" height="130" alt="Los jugadores de la selección española">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/reto-dar-salto-Eurocopa_0_1362763834.html" title="El reto  de dar un salto a la Eurocopa" >El reto  de dar un salto a la Eurocopa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Guedes-rubrica-titulo-Portugal_0_1362763835.html" title="Guedes rubrica el título de Portugal (1-0)" >Guedes rubrica el título de Portugal (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/nina-revoluciono-debut_0_1362763836.html" title="La niña que revolucionó el debut" >La niña que revolucionó el debut</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Nadal-sone-ganar-veces_0_1362763837.html" title="Nadal: &quot;Nunca soñé ganar aquí 12 veces&quot;" >Nadal: &quot;Nunca soñé ganar aquí 12 veces&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-futsal-deuda-patrocinio-jesus-leon_0_1362464088.html" title="El Córdoba CF Futsal ya tiene tendida la mano de Jesús León" >El Córdoba CF Futsal ya tiene tendida la mano de Jesús León</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/08/toros/Vista-Coso-Califas-segunda-feria_1362174263_101120831_230x130.jpg">Vista del Coso de Los Califas en la segunda de feria de este año.</a>

                        <a href="/ocio/futuro-toros-Cordoba_0_1362164094.html" title="Vista del Coso de Los Califas en la segunda de feria de este año." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/08/toros/Vista-Coso-Califas-segunda-feria_1362174263_101120831_230x130.jpg" width="230" height="130" alt="Vista del Coso de Los Califas en la segunda de feria de este año.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/futuro-toros-Cordoba_0_1362164094.html" title="El futuro del coso de Córdoba" >El futuro del coso de Córdoba</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/07/ocio/Imagen-secuencias-Godot_1361874969_101081791_230x130.jpg">Imagen de una de las secuencias de ‘Godot’</a>

                        <a href="/ocio/Godot-cine-espera-version-final_0_1361864302.html" title="Imagen de una de las secuencias de ‘Godot’" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/07/ocio/Imagen-secuencias-Godot_1361874969_101081791_230x130.jpg" width="230" height="130" alt="Imagen de una de las secuencias de ‘Godot’">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Godot-cine-espera-version-final_0_1361864302.html" title="Fin de la espera a la versión final de ‘Godot’" >Fin de la espera a la versión final de ‘Godot’</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Guerrilla-cincuenta-anos-despues_0_1362164172.html" title="‘La Guerrilla’: cincuenta años después" >‘La Guerrilla’: cincuenta años después</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/colectivo-rey-desnudo-diputacion_0_1361864348.html" title="El colectivo El Rey Desnudo muestra su mirada crítica hacia el arte en la Diputación de Córdoba" >El colectivo El Rey Desnudo muestra su mirada crítica hacia el arte en la Diputación de Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/feria-teatro-palma-rio_0_1361864352.html" title="Histrión y Atalaya estarán en la Feria de Teatro de Palma del Río" >Histrión y Atalaya estarán en la Feria de Teatro de Palma del Río</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/muestra-hisae-yanase-ceramica_0_1361864334.html" title="Una muestra recuerda a Hisae Yanase como impulsora de la cerámica actual" >Una muestra recuerda a Hisae Yanase como impulsora de la cerámica actual</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cata/" title="La Cata">
                                    La Cata
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/feria/" title="La Feria">
                                    La Feria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cruces/" title="Las Cruces">
                                    Las Cruces
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/patios/" title="Los Patios">
                                    Los Patios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/romeria/" title="Romería">
                                    Romería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg">Unas amazonas pasan junto a la portada de Feria</a>

                        <a href="/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Unas amazonas pasan junto a la portada de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg" width="230" height="130" alt="Unas amazonas pasan junto a la portada de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Del lento trote al rápido galope" >Del lento trote al rápido galope</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg">Calle del Infierno de la Feria de Nuestra Señora de la Salud.</a>

                        <a href="/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="Calle del Infierno de la Feria de Nuestra Señora de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg" width="230" height="130" alt="Calle del Infierno de la Feria de Nuestra Señora de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas" >La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/Martin-Roa-Pastora-Concurso-Patios_0_1355564718.html" title="Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios" >Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/historia-Cordoba-traves-carteles-Feria_0_1350765240.html" title="La historia de Córdoba, a través de sus carteles de Feria" >La historia de Córdoba, a través de sus carteles de Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/mayo_festivo/comer-vienes-Feria-Cordoba_0_1337566369.html" title="¿Dónde comer si vienes a la Feria de Córdoba?" >¿Dónde comer si vienes a la Feria de Córdoba?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/imagenes-carteles-Mayo-Festivo-Cordoba_3_1351094878.html" title="Las imágenes de los carteles de Mayo Festivo en Córdoba" >Las imágenes de los carteles de Mayo Festivo en Córdoba</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560148903 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/toros/terrorifica-cornada-tercer-Roman-derecho_1362474341_101168444_230x130.jpg">La terrorífica cornada del tercer toro a Román en su muslo derecho, que cayó herido muy grave.</a>

                        <a href="/toros/Terrorifica-cornada-Roman-Curro-Diaz_0_1362464083.html" title="La terrorífica cornada del tercer toro a Román en su muslo derecho, que cayó herido muy grave." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/toros/terrorifica-cornada-tercer-Roman-derecho_1362474341_101168444_230x130.jpg" width="230" height="130" alt="La terrorífica cornada del tercer toro a Román en su muslo derecho, que cayó herido muy grave.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Terrorifica-cornada-Roman-Curro-Diaz_0_1362464083.html" title="Terrorífica cornada a Román y toreo con gusto de Curro Díaz" >Terrorífica cornada a Román y toreo con gusto de Curro Díaz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/08/toros/Vista-Coso-Califas-segunda-feria_1362174263_101120831_230x130.jpg">Vista del Coso de Los Califas en la segunda de feria de este año.</a>

                        <a href="/ocio/futuro-toros-Cordoba_0_1362164094.html" title="Vista del Coso de Los Califas en la segunda de feria de este año." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/08/toros/Vista-Coso-Califas-segunda-feria_1362174263_101120831_230x130.jpg" width="230" height="130" alt="Vista del Coso de Los Califas en la segunda de feria de este año.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/futuro-toros-Cordoba_0_1362164094.html" title="El futuro del coso de Córdoba" >El futuro del coso de Córdoba</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Urena-Puerta-Consules-Pablo-Aguado_0_1362464091.html" title="Paco Ureña, Puerta de los Cónsules y Pablo Aguado, a hombros por la de cuadrillas" >Paco Ureña, Puerta de los Cónsules y Pablo Aguado, a hombros por la de cuadrillas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Guerrilla-cincuenta-anos-despues_0_1362164172.html" title="‘La Guerrilla’: cincuenta años después" >‘La Guerrilla’: cincuenta años después</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Wikitauro-enciclopedia-virtual-aficionados-toreo-Granada_0_1362164190.html" title="La enciclopedia virtual para los aficionados del toreo llega a Granada" >La enciclopedia virtual para los aficionados del toreo llega a Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Toros-Granada-Rescoldito-Nunez-Cuvillo-trofeo-Colegio-Veterinarios_0_1362164185.html" title="Rescoldito, un toro hecho trofeo" >Rescoldito, un toro hecho trofeo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560148903 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560149186 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Porno-juego_0_1362763809.html" title="Porno y juego" >Porno y juego</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="https://www.eldiadecordoba.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Grabalo-carino_0_1362763794.html" title="Grábalo, cariño" >Grábalo, cariño</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/10/opinion/tribuna/Cristo-detuvo-Roma_1362773729_101173019_151x151.jpg">Cristo se detuvo en Roma</a>

                <a href="/opinion/tribuna/Cristo-detuvo-Roma_0_1362763788.html" title="Cristo se detuvo en Roma" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/opinion/tribuna/Cristo-detuvo-Roma_1362773729_101173019_151x151.jpg" width="151" height="151" alt="Cristo se detuvo en Roma" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José Antonio González Alcantud</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Cristo-detuvo-Roma_0_1362763788.html" title="Cristo se detuvo en Roma" >Cristo se detuvo en Roma</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Pentecostes_0_1362763801.html" title="Pentecostés" >Pentecostés</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Selectivamente_0_1362763813.html" title="Selectivamente" >Selectivamente</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Oficios-Pepe-Serralle_0_1362763798.html" title="Oficios de Pepe Serrallé" >Oficios de Pepe Serrallé</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_ruz/">Juan Ruz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Pactos-tacticos-incomodos_0_1362463854.html" title="Pactos tácticos e incómodos" >Pactos tácticos e incómodos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1560149186 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1560149131 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1560149131 -->
<!-- /mt = 1560149131 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Relevo generacional en el campo en Córdoba
  </span>

    Asaja pide más fondos para ayudas a jóvenes tras quedarse el 80% de los solicitantes fuera
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La primera instalaci&oacute;n de agricultores y ganaderos conlleva una prestaci&oacute;n media que alcanza hasta los 70.000 euros</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/09/cordoba/jovenes-trabajan-explotacion-agricola_1362474245_101163952_667x375.jpg">Unos jóvenes trabajan en su explotación agrícola.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordoba/jovenes-trabajan-explotacion-agricola_1362474245_101163952_667x375.jpg" width="667" height="375" alt="Unos jóvenes trabajan en su explotación agrícola.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Unos jóvenes trabajan en su explotación agrícola.
        <wbr></wbr>

        
                            /
            
                            <span class="source">El Día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/f-_j-_cantador/">F. J. Cantador</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">10 Junio, 2019 - 06:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_51358d21&amp;text=Asaja+pide+m%C3%A1s+fondos+para+ayudas+a+j%C3%B3venes+tras+quedarse+el+80%25+de+los+solicitantes+fuera&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/provincia/agricultor-trabaja-cultivo_1359774193_100677304_313x182.jpg">Un agricultor trabaja en un cultivo</a>

                        <a href="/provincia/ayudas-junta-jovenes-agricultores-Cordoba_0_1359764199.html" title="Un agricultor trabaja en un cultivo" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/provincia/agricultor-trabaja-cultivo_1359774193_100677304_313x182.jpg" width="313" height="182" alt="Un agricultor trabaja en un cultivo"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un agricultor trabaja en un cultivo
        <wbr></wbr>

        
                            /
            
                            <span class="source">El D&iacute;a</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.eldiadecordoba.es/provincia/ayudas-junta-jovenes-agricultores-Cordoba_0_1359764199.html" title="Agricultura destina 2,5 millones de euros en cuatro meses para j&oacute;venes agricultores de C&oacute;rdoba">Agricultura destina 2,5 millones de euros en cuatro meses para j&oacute;venes agricultores de C&oacute;rdoba</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Asaja C&oacute;rdoba ha pedido un incremento del <a href="https://www.eldiadecordoba.es/provincia/ayudas-junta-jovenes-agricultores-Cordoba_0_1359764199.html" class="mce">presupuesto para las ayudas </a>a la <strong class="mce">Primera Instalaci&oacute;n de J&oacute;venes en la Agricultura</strong> solicitadas &ldquo;despu&eacute;s de que la Junta de Andaluc&iacute;a acabe de publicar la resoluci&oacute;n provisional, en la que s&oacute;lo el 21,32% de los expedientes de toda la regi&oacute;n est&aacute;n aprobados&rdquo;. La organizaci&oacute;n agraria recuerda que este tipo de ayudas europeas (incluidas en el Programa de Desarrollo Rural de Andaluc&iacute;a (PDRA) 2014-2020 son &ldquo;la &uacute;nica herramienta que tienen los j&oacute;venes para dejar de engrosar las listas del paro y crearse su propio puesto de trabajo en el sector primario&rdquo;. As&iacute;, insta a la Consejer&iacute;a de Agricultura a que libere m&aacute;s fondos en este concepto.</p>
<p class="mce">Asaja C&oacute;rdoba han insistido en que del total de expedientes presentados en Andaluc&iacute;a, &ldquo;en concreto 2.242&rdquo;, s&oacute;lo 478 proyectos han sido aprobados por un importe de ayuda de 29.952.500 euros. &ldquo;Por tanto, <strong class="mce">1.099 j&oacute;venes</strong> cumpliendo todos los requisitos con proyectos de un valor de <strong class="mce">63.401.600 euros</strong>, se quedan fuera por no existir disponibilidad presupuestaria. Adem&aacute;s, 665 j&oacute;venes han visto c&oacute;mo han sido denegados sus proyectos de inversi&oacute;n, en algunos casos cumpliendo tambi&eacute;n todos los requisitos, extremo &eacute;ste que deber&aacute;n alegar y acreditar en el periodo de alegaciones de los pr&oacute;ximos d&iacute;as&rdquo;, han puntualizado desde Asaja C&oacute;rdoba.</p><!-- mt = 1560149146 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1560149146 -->

<p class="mce">La organizaci&oacute;n agraria ha insistido en &ldquo;la necesidad de fomentar que los j&oacute;venes reciban estas ayudas europeas, que actualmente son<strong class="mce"> la &uacute;nica herramienta</strong> que les ayuda a crearse su propio puesto de trabajo en la agricultura y, con ello, contribuir al mismo tiempo a propiciar el relevo generacional en el sector primario&rdquo;. Ante tal cantidad de expedientes no aprobados, Asaja C&oacute;rdoba considera &ldquo;de vital importancia una ampliaci&oacute;n de los fondos econ&oacute;micos de estas ayudas, teniendo en cuenta adem&aacute;s que la convocatoria de 2017 no lleg&oacute; a realizarse&rdquo;.</p>
<p class="mce">&ldquo;S&oacute;lo con la cantidad de expedientes suplentes, es decir, j&oacute;venes que cumplen los requisitos pero que no recibir&aacute;n la ayuda por falta de presupuesto, har&iacute;an falta otros cerca de sesenta millones de euros&rdquo;, han sentenciado desde la organizaci&oacute;n agraria. Por ello, Asaja C&oacute;rdoba pide a la Consejer&iacute;a de Agricultura que &ldquo;<strong class="mce">haga los esfuerzos correspondientes</strong> y que gestione la ampliaci&oacute;n de cr&eacute;dito para este concepto, cr&eacute;dito que est&aacute; incluido en los fondos del PDRA 2014-2020&rdquo;, y recuerda que &ldquo;esta ampliaci&oacute;n de presupuesto no es la primera vez que se pide, puesto que en las convocatorias de 2015 y 2016 ya se solicit&oacute; desde Asaja y se concedi&oacute;, hasta un importe de 90 millones de euros&rdquo;.</p>
<p class="mce">Asaja C&oacute;rdoba ha recordado a quienes pidieron estas que tienen un plazo de diez d&iacute;as (<strong class="mce">hasta el 14 de junio</strong>) para completar los expedientes, tanto si han sido aprobados como si han sido denegados o han quedado suplentes. En estos dos &uacute;ltimos casos, pueden presentar las correspondientes alegaciones. La organizaci&oacute;n insta a pedir cita en su oficina de Asaja m&aacute;s cercana para hacer estos tr&aacute;mites.</p>
<p class="mce">La Consejer&iacute;a de Agricultura public&oacute; el pasado mes de septiembre en el <strong class="mce">Bolet&iacute;n Oficial de la Junta de Andaluc&iacute;a</strong>, la apertura de una nueva convocatoria extraordinaria de ayudas para favorecer la incorporaci&oacute;n de j&oacute;venes a la actividad agraria. La nueva partida se inclu&iacute;a en el marco del Programa de Desarrollo Rural (PDR) entre los a&ntilde;os 2014-2020.</p>
<p class="mce">La primera instalaci&oacute;n de agricultores y ganaderos conlleva <strong class="mce">una ayuda media de hasta 70.000 euros por cada beneficiario</strong>. Entre los requisitos, se exige una edad de entre 18 y 40 a&ntilde;os, haber iniciado el proceso de asentamiento en la explotaci&oacute;n, mantenerla durante al menos cinco a&ntilde;os y poseer la capacitaci&oacute;n y competencias profesionales adecuadas, adem&aacute;s de presentar un plan empresarial viable t&eacute;cnica y econ&oacute;micamente.</p>
<p class="mce">Desde la Administraci&oacute;n auton&oacute;mica aseguraban que de esta forma, el Gobierno regional apoya acciones empresariales que contribuyen a <strong class="mce">la entrada en el sector agrario de j&oacute;venes agricultores</strong> adecuadamente formados, lo que garantiza el relevo generacional en el sector. Andaluc&iacute;a ampl&iacute;a el plazo de solicitud de las ayudas para j&oacute;venes y modernizaci&oacute;n de invernaderos hasta enero de 2019. Por su parte, el Plan Renove respalda inversiones dirigidas a mejorar el rendimiento y la sostenibilidad global de las explotaciones agrarias para cultivos intensivos, a trav&eacute;s de la sustituci&oacute;n de invernaderos de tipo parral o plano por otras estructuras m&aacute;s modernas y con tecnolog&iacute;as m&aacute;s avanzadas que, por ejemplo, logran un mayor aprovechamiento de la energ&iacute;a.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/el_campo_cordoba/" title="El Campo Córdoba" rel = tag>El Campo Córdoba</a>
,          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/agricultura_cordoba/" title="Agricultura Córdoba" rel = tag>Agricultura Córdoba</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1560149166 -->
<!-- /mt = 1560149166 -->
                        <!-- mt = 1560149089 -->
<!-- /mt = 1560149089 -->
                        <!-- mt = 1560149146 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1560149146 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190609_0293.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190609_0293" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/Relevo-generacional-campo-cordoba_0_1362464033.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190609_0293.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1560149166 -->
<!-- mt = 1560149082 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201906032XlShf.jpg" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1560149004 -->
    <li class="item">
        <a class="lnk " href="/deportes/Nadal-Leyenda-ganador-roland-garros_0_1362763838.html" title="Nadal: Leyenda sin fin">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/Rafa-Nadal_1362773740_101173601_108x61.jpg" width="108" height="61" alt="Rafa Nadal" >
</span>            
            <span class="mt">
                Nadal: Leyenda sin fin
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/nina-revoluciono-debut_0_1362763836.html" title="La niña que revolucionó el debut">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/nina-revoluciono-debut_1362773736_101173417_108x61.jpg" width="108" height="61" alt="La niña que revolucionó el debut" >
</span>            
            <span class="mt">
                La niña que revolucionó el debut
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Guedes-rubrica-titulo-Portugal_0_1362763835.html" title="Guedes rubrica el título de Portugal (1-0)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/Portugal-celebra-consecucion-Liga-Naciones_1362773735_101173371_108x61.jpg" width="108" height="61" alt="Portugal celebra la consecución de la Liga de Naciones" >
</span>            
            <span class="mt">
                Guedes rubrica el título de Portugal (1-0)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/reto-dar-salto-Eurocopa_0_1362763834.html" title="El reto  de dar un salto a la Eurocopa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/jugadores-seleccion-espanola_1362773737_101173463_108x61.jpg" width="108" height="61" alt="Los jugadores de la selección española" >
</span>            
            <span class="mt">
                El reto  de dar un salto a la Eurocopa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Nadal-sone-ganar-veces_0_1362763837.html" title="Nadal: &quot;Nunca soñé ganar aquí 12 veces&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/10/deportes/Rafa-Nadal_1362773739_101173555_108x61.jpg" width="108" height="61" alt="Rafa Nadal" >
</span>            
            <span class="mt">
                Nadal: &quot;Nunca soñé ganar aquí 12 veces&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560149004 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1560149004 -->
    <li class="item">
        <a class="lnk " href="/provincia/pacto-IU-jose-romero-ayuntamiento-montoro_0_1362464076.html"
           title="Los independientes pactan un cogobierno con IU y rozan la Alcaldía de Montoro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/provincia/Jose-Romero-mitin-campana-electoral_1362474335_101168179_108x61.jpg" width="108" height="61" alt="José Romero, durante un mitin en la campaña electoral" >
</span>            
            <span class="mt">
                Los independientes pactan un cogobierno con IU y rozan la Alcaldía de Montoro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Buscan-desaparecido-CO-3314-Cordoba-Trassierra_0_1362463899.html"
           title="Buscan a un pastor desaparecido desde este sábado en la CO-3314 de Córdoba, cerca de Trassierra">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordoba/Motoristas-Guardia-Civil-Sierra_1362473821_101144252_108x61.jpg" width="108" height="61" alt="Motoristas de la Guardia Civil por la Sierra." >
</span>            
            <span class="mt">
                Buscan a un pastor desaparecido desde este sábado en la CO-3314 de Córdoba, cerca de Trassierra
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Rosalia-concierto-cordoba-sintoma_0_1361864396.html"
           title="La Rosalía como síntoma">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/07/cordoba/Rosalia-concierto_1361875217_101093323_108x61.jpg" width="108" height="61" alt="Rosalía durante un concierto" >
</span>            
            <span class="mt">
                La Rosalía como síntoma
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/olvidamos-infraestructuras-tapar-agujeros-negros_0_1361864335.html"
           title="“No olvidamos las infraestructuras, pero había que tapar agujeros muy negros”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/07/cordoba/Antonio-Repullo_1361875017_101084088_108x61.jpg" width="108" height="61" alt="Antonio Repullo" >
</span>            
            <span class="mt">
                “No olvidamos las infraestructuras, pero había que tapar agujeros muy negros”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/cordoba-cf-vallejo-lavin-criticas-gestion-leon_0_1362464017.html"
           title="Vallejo y Lavín tiran con bala en el adiós">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/09/cordobacf/Vallejo-Fede-Cartabia-Loureiro-Depor_1362474295_101166322_108x61.jpg" width="108" height="61" alt="Vallejo toca el balón ante Fede Cartabia y su compañero Loureiro, en el partido ante el Dépor." >
</span>            
            <span class="mt">
                Vallejo y Lavín tiran con bala en el adiós
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560149004 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1560149146 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1560149146 -->

    
    
    
    <!-- mt = 1560149146 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1560149146 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1560149082 -->
<!-- /mt = 1560149166 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1560149166 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1560149166 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1560149156 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1560149156 -->

<!-- mt = 1560149166 -->
<!-- /mt = 1560149166 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1795487312" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190609_0293" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190609_0293&rand=355349846" />
</noscript>
</body>
</html>