<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Movilizaciones de unos y otros</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-02-17T05:00:29+01:00"/>
  <meta property="article:published_time" content="2019-02-17T02:41:00+01:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Sánchez ha demostrado ser un líder tan mediocre como tenaz, un gobernante nefasto"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Movilizaciones"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Movilizaciones"/>
  <meta property="og:description" content="Sánchez ha demostrado ser un líder tan mediocre como tenaz, un gobernante nefasto"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Movilizaciones de unos y otros"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Movilizaciones de unos y otros - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Sánchez ha demostrado ser un líder tan mediocre como tenaz, un gobernante nefasto"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Movilizaciones de unos y otros"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1550382283 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=745350cab1af6c025540c1211affb4d5" rel="stylesheet" type="text/css" />
<!-- /mt = 1550382283 -->
    <!-- mt = 1550382157 -->
<!-- /mt = 1550382157 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1550382278 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1550382278 -->

    <!-- mt = 1550382157 -->
<!-- /mt = 1550382157 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/5010001/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1550382157 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1550382157 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Artículos',
        'author': '',
        'user': '',
        'contentType': 'NWS',
        'title': 'Movilizaciones de unos y otros'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1550376159 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1550382266 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1550382266 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1550382281 -->
<p class="timezone">
    <time class="datetime" datetime="2019/02/17">domingo, 17 de febrero, 2019</time>
</p><!-- /mt = 1550382281 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1550382157 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1550382157 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1550382278 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria-cordoba/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1550382278 -->
                <!-- mt = 1550382278 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382266 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/cordoba/Simbologia-nazi-intervenida-Fuerzas-Seguridad_1328277859_95105124_230x130.jpg">Simbología nazi intervenida  por las Fuerzas de Seguridad hace unos años.</a>

                        <a href="/cordoba/delitos-odio-cordoba_0_1328267706.html" title="Simbología nazi intervenida  por las Fuerzas de Seguridad hace unos años." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/cordoba/Simbologia-nazi-intervenida-Fuerzas-Seguridad_1328277859_95105124_230x130.jpg" width="230" height="130" alt="Simbología nazi intervenida  por las Fuerzas de Seguridad hace unos años.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/delitos-odio-cordoba_0_1328267706.html" title="Interior creará una base de datos común de símbolos ultras" >Interior creará una base de datos común de símbolos ultras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/cordoba/Detalle-paso-misterio-Cristo-Almas_1328577362_95124090_230x130.jpg">Detalle del paso de misterio del Cristo de las Almas.</a>

                        <a href="/cordoba/Traslado-Sepulcro-Cordoba-primera-misterio_0_1328567344.html" title="Detalle del paso de misterio del Cristo de las Almas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/cordoba/Detalle-paso-misterio-Cristo-Almas_1328577362_95124090_230x130.jpg" width="230" height="130" alt="Detalle del paso de misterio del Cristo de las Almas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Traslado-Sepulcro-Cordoba-primera-misterio_0_1328567344.html" title="El Traslado al Sepulcro de Córdoba ultima la primera fase de su paso de misterio" >El Traslado al Sepulcro de Córdoba ultima la primera fase de su paso de misterio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/elecciones-generales-cordoba-2019_0_1328567443.html" title="Volver a empezar" >Volver a empezar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/antonio-rafael-lopez-junta-personal-docente-cordoba_0_1327667460.html" title="“Es imposible educar para el mañana con unas instalaciones de antes de ayer”" >“Es imposible educar para el mañana con unas instalaciones de antes de ayer”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Premio-codapa-ampa-Duende-Ilusion-condesa-Quemadas_0_1328567459.html" title="Premio para el colectivo de padres Duende de la Ilusión, del colegio Condesa de las Quemadas" >Premio para el colectivo de padres Duende de la Ilusión, del colegio Condesa de las Quemadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Urbanismo-denominacion-calles-Santa-Cruz_0_1328567450.html" title="Urbanismo resuelve la denominación de calles y numeración en Santa Cruz" >Urbanismo resuelve la denominación de calles y numeración en Santa Cruz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382266 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/provincia/Jesus-Aguirre-Infanta-Margarita-Cabra_1328577702_95139884_230x130.jpg">Jesús Aguirre, el pasado viernes en el Infanta Margarita de Cabra.</a>

                        <a href="/provincia/jesus-aguirre-hospital-lucena_0_1328567447.html" title="Jesús Aguirre, el pasado viernes en el Infanta Margarita de Cabra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/provincia/Jesus-Aguirre-Infanta-Margarita-Cabra_1328577702_95139884_230x130.jpg" width="230" height="130" alt="Jesús Aguirre, el pasado viernes en el Infanta Margarita de Cabra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/jesus-aguirre-hospital-lucena_0_1328567447.html" title="Las primeras sorpresas" >Las primeras sorpresas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/provincia/animales-descansan-encinas_1328577699_95139746_230x130.jpg">Los animales descansan entre las encinas</a>

                        <a href="/provincia/festival-grullas-los-pedroches_0_1328567433.html" title="Los animales descansan entre las encinas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/provincia/animales-descansan-encinas_1328577699_95139746_230x130.jpg" width="230" height="130" alt="Los animales descansan entre las encinas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/festival-grullas-los-pedroches_0_1328567433.html" title="Los Pedroches, el hogar invernal de las grullas" >Los Pedroches, el hogar invernal de las grullas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/luto-asesinato-misionero-antonio-cesar-fernandez_0_1328567314.html" title="Pozoblanco decreta dos días de luto por el asesinato del misionero salesiano" >Pozoblanco decreta dos días de luto por el asesinato del misionero salesiano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/muere-salesiano-antonio-cesar-fernandez_0_1328567132.html" title="Muere en un ataque yihadista el salesiano pozoalbense Antonio César Fernández" >Muere en un ataque yihadista el salesiano pozoalbense Antonio César Fernández</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/foro-inversores-espoban-cordoba_0_1328267622.html" title="Una treintena de inversores participa en el primer foro del proyecto Espoban" >Una treintena de inversores participa en el primer foro del proyecto Espoban</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Ayuntamiento-Penarroya-habilitara-Simon-Lillo_0_1328267611.html" title="El Ayuntamiento de Peñarroya habilitará dos zonas de parking junto a Simón de Lillo" >El Ayuntamiento de Peñarroya habilitará dos zonas de parking junto a Simón de Lillo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138523_230x130.jpg">A hostia limpia, llegó el celodurismo.</a>

                        <a href="/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138523_230x130.jpg" width="230" height="130" alt="A hostia limpia, llegó el celodurismo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo" >A hostia limpia, llegó el celodurismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/andalucia/Juan-Marin-Buen-Aire-Telmo_1328277704_95097880_230x130.jpg">Juan Marín, delante de la puerta de la capilla del Buen Aire, en San Telmo.</a>

                        <a href="/andalucia/Entrevista-Juan-Marin-Debemos-probar-modelo-Gobierno_0_1328267509.html" title="Juan Marín, delante de la puerta de la capilla del Buen Aire, en San Telmo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/andalucia/Juan-Marin-Buen-Aire-Telmo_1328277704_95097880_230x130.jpg" width="230" height="130" alt="Juan Marín, delante de la puerta de la capilla del Buen Aire, en San Telmo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Entrevista-Juan-Marin-Debemos-probar-modelo-Gobierno_0_1328267509.html" title="&quot;Debemos probar que este modelo de Gobierno sirve para el resto del país&quot;" >&quot;Debemos probar que este modelo de Gobierno sirve para el resto del país&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/impulso-UE-Cadiz-levante-vuelo_0_1328567549.html" title="Un impulso de la UE para que Cádiz levante el vuelo" >Un impulso de la UE para que Cádiz levante el vuelo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Bruselas-millones-andaluzas-recuperar-degradadas_0_1328567540.html" title="Bruselas presta 250 millones a las ciudades andaluzas para recuperar zonas degradadas" >Bruselas presta 250 millones a las ciudades andaluzas para recuperar zonas degradadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/gustan-fiestas-trabaja-duro-talento-luisbarrasa-tuitero-elpali_0_1328867103.html" title="“Nos gustan las fiestas, pero aquí se trabaja duro y hay mucho talento”" >“Nos gustan las fiestas, pero aquí se trabaja duro y hay mucho talento”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Cevaco-vientos-contrario_0_1328567444.html" title="Cevaco: Todos los vientos contrario" >Cevaco: Todos los vientos contrario</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/08/enfoquebbva/usuario-BBVA-Valora-consulta-app_1326177848_94687185_230x130.jpg">Un usuario de BBVA Valora consulta la app.</a>

                        <a href="/enfoquebbva/BBVA-Valora-contabiliza-consultas-mes_0_1326167640.html" title="Un usuario de BBVA Valora consulta la app." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/08/enfoquebbva/usuario-BBVA-Valora-consulta-app_1326177848_94687185_230x130.jpg" width="230" height="130" alt="Un usuario de BBVA Valora consulta la app.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/BBVA-Valora-contabiliza-consultas-mes_0_1326167640.html" title="BBVA Valora contabiliza 125.000 consultas al mes" >BBVA Valora contabiliza 125.000 consultas al mes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/economia/Antonio-Pavon-secretario-general-UGT-Cadiz_1328577633_95136640_230x130.jpg">Antonio Pavón, secretario general de UGT-Cádiz.</a>

                        <a href="/economia/Necesitamos-plan-especifico-provincia-Cadiz_0_1328567396.html" title="Antonio Pavón, secretario general de UGT-Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/economia/Antonio-Pavon-secretario-general-UGT-Cadiz_1328577633_95136640_230x130.jpg" width="230" height="130" alt="Antonio Pavón, secretario general de UGT-Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Necesitamos-plan-especifico-provincia-Cadiz_0_1328567396.html" title="“Necesitamos un plan especial de empleo específico para la provincia de Cádiz”" >“Necesitamos un plan especial de empleo específico para la provincia de Cádiz”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Unicaja-Banco-BCE-fusion-Liberbank_0_1328267639.html" title="Unicaja Banco presenta al BCE un esbozo de su fusión con Liberbank" >Unicaja Banco presenta al BCE un esbozo de su fusión con Liberbank</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Analisis-Panorama-economico-ante-elecciones_0_1328267725.html" title="Panorama económico ante las elecciones" >Panorama económico ante las elecciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Masaltos-ejemplo-tratado-comercio-UE-Japon_0_1328267650.html" title="Masaltos, ejemplo de comercio desde la Unión Europea con Japón" >Masaltos, ejemplo de comercio desde la Unión Europea con Japón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Mapfre-designa-nuevos-miembros-negocios_0_1328267693.html" title="Mapfre designa a cuatro nuevos miembros de su comité global de negocios" >Mapfre designa a cuatro nuevos miembros de su comité global de negocios</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/cordobacf/Carrillo-lamenta-ocasion-Adri-Castellano_1328578194_95162543_230x130.jpg">Carrillo se lamenta de una ocasión junto a Adri Castellano.</a>

                        <a href="/cordobacf/cordoba-cf-granada-remontada_0_1328567521.html" title="Carrillo se lamenta de una ocasión junto a Adri Castellano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/cordobacf/Carrillo-lamenta-ocasion-Adri-Castellano_1328578194_95162543_230x130.jpg" width="230" height="130" alt="Carrillo se lamenta de una ocasión junto a Adri Castellano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-granada-remontada_0_1328567521.html" title="El Córdoba CF tiene que aprender a defender su botín" >El Córdoba CF tiene que aprender a defender su botín</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/cordobacf/Miguel-Flano-Granada-Victor-Diaz_1328577328_95122488_230x130.jpg">Miguel Flaño presiona al jugador del Granada Víctor Díaz.</a>

                        <a href="/cordobacf/cordoba-cf-Flano-alex-menendez-granada_0_1328567313.html" title="Miguel Flaño presiona al jugador del Granada Víctor Díaz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/cordobacf/Miguel-Flano-Granada-Victor-Diaz_1328577328_95122488_230x130.jpg" width="230" height="130" alt="Miguel Flaño presiona al jugador del Granada Víctor Díaz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-Flano-alex-menendez-granada_0_1328567313.html" title="Miguel Flaño: &quot;Vamos a creer en nosotros mismos hasta el final, nos vamos a levantar&quot;" >Miguel Flaño: &quot;Vamos a creer en nosotros mismos hasta el final, nos vamos a levantar&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-CF-Curro-Torres-destitucion_4_1328607127.html" title="¿Cree que el Córdoba CF debe destituir a Curro Torres?" >¿Cree que el Córdoba CF debe destituir a Curro Torres?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-granada-cronica_0_1328267776.html" title="Otro palo a la ilusión (1-2)" >Otro palo a la ilusión (1-2)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/imagenes-Cordoba-Granada_3_1328297170.html" title="Las imágenes del Córdoba CF-Granada CF" >Las imágenes del Córdoba CF-Granada CF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Cordoba-CF-Granada-Curro-Torres_0_1328267752.html" title="Curro Torres: &quot;Sabemos cuál es el camino y cuáles han sido los errores&quot;" >Curro Torres: &quot;Sabemos cuál es el camino y cuáles han sido los errores&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/imagenes-Rayo-Vallecano-Atletico-Madrid_1328578332_95168906_230x130.jpg">Las imágenes del Rayo Vallecano-Atlético de Madrid</a>

                        <a href="/deportes/Rayo-Vallecano-Atletico-Madrid-imagenes_3_1328597143.html" title="Las imágenes del Rayo Vallecano-Atlético de Madrid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/imagenes-Rayo-Vallecano-Atletico-Madrid_1328578332_95168906_230x130.jpg" width="230" height="130" alt="Las imágenes del Rayo Vallecano-Atlético de Madrid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Rayo-Vallecano-Atletico-Madrid-imagenes_3_1328597143.html" title="Las imágenes del Rayo Vallecano-Atlético de Madrid" >Las imágenes del Rayo Vallecano-Atlético de Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/imagenes-Barcelona-Valladolid_1328578306_95167710_230x130.jpg">Las imágenes del Barcelona-Valladolid</a>

                        <a href="/deportes/Imagenes-Barcelona-Valladolid_3_1328597142.html" title="Las imágenes del Barcelona-Valladolid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/imagenes-Barcelona-Valladolid_1328578306_95167710_230x130.jpg" width="230" height="130" alt="Las imágenes del Barcelona-Valladolid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Imagenes-Barcelona-Valladolid_3_1328597142.html" title="Las imágenes del Barcelona-Valladolid" >Las imágenes del Barcelona-Valladolid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-cf-futsal-gran-canaria-cronica_0_1328567517.html" title="El Córdoba Futsal supera al Gran Canaria y se asienta en &#039;play off&#039;" >El Córdoba Futsal supera al Gran Canaria y se asienta en &#039;play off&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Messi-reconcilia-Barca-victoria_0_1328567560.html" title="Messi reconcilia al Barça con la victoria (1-0)" >Messi reconcilia al Barça con la victoria (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Griezmann-fortuna-alivian-Atletico_0_1328567559.html" title="Griezmann y la fortuna alivian al Atlético (0-1)" >Griezmann y la fortuna alivian al Atlético (0-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/angel-ximenez-guadalajara-asobal-cronica_0_1328567471.html" title="Jugar fuera de casa es toda una bendición para el Ángel Ximénez-Avia" >Jugar fuera de casa es toda una bendición para el Ángel Ximénez-Avia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/ocio/Manuel-Carrasco-entradas-concierto-Cordoba_1328578067_95156686_230x130.jpg">Manuel Carrasco agota las entradas de su segundo concierto en Córdoba</a>

                        <a href="/ocio/manuel-carrasco-concierto-cordoba-entradas-agotadas_0_1328567509.html" title="Manuel Carrasco agota las entradas de su segundo concierto en Córdoba" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/ocio/Manuel-Carrasco-entradas-concierto-Cordoba_1328578067_95156686_230x130.jpg" width="230" height="130" alt="Manuel Carrasco agota las entradas de su segundo concierto en Córdoba">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/manuel-carrasco-concierto-cordoba-entradas-agotadas_0_1328567509.html" title="Manuel Carrasco agota las entradas de su segundo concierto en Córdoba" >Manuel Carrasco agota las entradas de su segundo concierto en Córdoba</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/ocio/Gilbert-Prousch-George-Passemore-artistica_1328277598_95092972_230x130.jpg">Gilbert Prousch y George Passemore son pareja artística desde 1967.</a>

                        <a href="/ocio/arte-Gilbert-George-Brafa_0_1328267542.html" title="Gilbert Prousch y George Passemore son pareja artística desde 1967." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/ocio/Gilbert-Prousch-George-Passemore-artistica_1328277598_95092972_230x130.jpg" width="230" height="130" alt="Gilbert Prousch y George Passemore son pareja artística desde 1967.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/arte-Gilbert-George-Brafa_0_1328267542.html" title="El arte para todos de Gilbert &amp; George" >El arte para todos de Gilbert &amp; George</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/compania-zerocontres-Huella-teatro-cordoba_0_1328267589.html" title="Zerocontrés estrena su versión de &#039;La Huella&#039; en el Teatro Duque de Rivas" >Zerocontrés estrena su versión de &#039;La Huella&#039; en el Teatro Duque de Rivas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Chico-Perez-pianista-Gruserias_0_1327967719.html" title="&quot;De la música nunca se deja de aprender&quot;" >&quot;De la música nunca se deja de aprender&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Filmoteca-cortometrajes-andaluces-Directores-Cordoba_0_1327967575.html" title="Directores andaluces de cortometrajes se dan cita en la Filmoteca" >Directores andaluces de cortometrajes se dan cita en la Filmoteca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Bienal-Fotografia-Cordoba-originalidad-imagen_0_1327967628.html" title="La Bienal de Fotografía de Córdoba pone el foco en la originalidad y pureza de la imagen" >La Bienal de Fotografía de Córdoba pone el foco en la originalidad y pureza de la imagen</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria-cordoba/" title="Feria">
            Feria
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria-cordoba/" title="Feria">
                                    Feria
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/05/27/feria-cordoba/imagenes-sabado-Feria_1249085608_85201017_230x130.jpg">Las imágenes del sábado de Feria</a>

                        <a href="/feria-cordoba/imagenes-sabado-Feria_3_1249105078.html" title="Las imágenes del sábado de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/27/feria-cordoba/imagenes-sabado-Feria_1249085608_85201017_230x130.jpg" width="230" height="130" alt="Las imágenes del sábado de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/imagenes-sabado-Feria_3_1249105078.html" title="Las imágenes del sábado de Feria" >Las imágenes del sábado de Feria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/05/26/cordoba/Tarde-sabado-Califas_1248785876_85164535_230x130.jpg">Finito de Córdoba, en Los Califas.</a>

                        <a href="/feria-cordoba/Morante-resarce-Califas_0_1249075084.html" title="Finito de Córdoba, en Los Califas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/26/cordoba/Tarde-sabado-Califas_1248785876_85164535_230x130.jpg" width="230" height="130" alt="Finito de Córdoba, en Los Califas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Morante-resarce-Califas_0_1249075084.html" title="Morante se resarce en Los Califas" >Morante se resarce en Los Califas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Diversion-garantizada-ultimo-momento_0_1249075083.html" title="Diversión garantizada hasta el último momento" >Diversión garantizada hasta el último momento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Fin-fiesta-Arenal_0_1249075082.html" title="Fin de fiesta en El Arenal" >Fin de fiesta en El Arenal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Preparados-recta-final_0_1248775235.html" title="Preparados para la recta final" >Preparados para la recta final</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Tarde-estreno-remate_0_1248775236.html" title="Tarde de estreno sin remate" >Tarde de estreno sin remate</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382267 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/toros/Real-Maestranza-Sevilla-temporada-principales_1328578025_95154750_230x130.jpg">La plaza de toros de La Real Maestranza de Sevilla, quc contará en la temporada 2019 con las principales figuras.</a>

                        <a href="/toros/Poquer-ases-Maestranza_0_1328567493.html" title="La plaza de toros de La Real Maestranza de Sevilla, quc contará en la temporada 2019 con las principales figuras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/toros/Real-Maestranza-Sevilla-temporada-principales_1328578025_95154750_230x130.jpg" width="230" height="130" alt="La plaza de toros de La Real Maestranza de Sevilla, quc contará en la temporada 2019 con las principales figuras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Poquer-ases-Maestranza_0_1328567493.html" title="Póquer de ases en La Maestranza" >Póquer de ases en La Maestranza</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/toros/Jesulin-reaparecera-marzo-plaza-Moron_1328277459_95086374_230x130.jpg">Jesulín reaparecerá el 24 de marzo en la plaza de Morón.</a>

                        <a href="/toros/Jesulin-Moron-anos-alternativa_0_1328267444.html" title="Jesulín reaparecerá el 24 de marzo en la plaza de Morón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/toros/Jesulin-reaparecera-marzo-plaza-Moron_1328277459_95086374_230x130.jpg" width="230" height="130" alt="Jesulín reaparecerá el 24 de marzo en la plaza de Morón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Jesulin-Moron-anos-alternativa_0_1328267444.html" title="Jesulín, ante Morón y sus 30 años de alternativa en 2020" >Jesulín, ante Morón y sus 30 años de alternativa en 2020</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Pablo-Aguado-consigue-festival-Cantillana_0_1328567524.html" title="Pablo Aguado consigue los máximos trofeos en un festival en Cantillana" >Pablo Aguado consigue los máximos trofeos en un festival en Cantillana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Julio-Aparicio-reaparece-Alcala-Rio_0_1328567518.html" title="Julio Aparicio reaparece en un festejo en Alcalá del Río el 28 de febrero" >Julio Aparicio reaparece en un festejo en Alcalá del Río el 28 de febrero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Manuel-Escribano-Jose-Luis-Moreno_0_1328267698.html" title="El gerenense Manuel Escribano será apoderado por José Luis Moreno" >El gerenense Manuel Escribano será apoderado por José Luis Moreno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Mirada-legendario-Chicuelo-centenario-alternativa_0_1327367747.html" title="Mirada al legendario Chicuelo en el centenario de su alternativa" >Mirada al legendario Chicuelo en el centenario de su alternativa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382267 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382300 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/juan_ruz/">Juan Ruz</a>

      <a href="https://www.eldiadecordoba.es/juan_ruz/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/11/05/juan_ruz.jpg?hash=a95a8495cf6380ff6a936b8ec197f45709e44f4d" width="151" height="151" alt="Juan Ruz">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_ruz/">Juan Ruz</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_ruz/">Mensaje en la botella</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Presion-nueva-Junta-Cordoba_0_1328867187.html" title="Presión para la nueva Junta en Córdoba" >Presión para la nueva Junta en Córdoba</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/berta_aparicio/">Berta Aparicio</a>

      <a href="https://www.eldiadecordoba.es/berta_aparicio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/09/03/berta_aparicio.jpg?hash=83dd8db79174ec13de97bce1aeb3eeb5c3ea1633" width="151" height="151" alt="Berta Aparicio">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/berta_aparicio/">Berta Aparicio</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/berta_aparicio/">#sinfiltro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Tobillos-rinones_0_1328867209.html" title="Tobillos y riñones" >Tobillos y riñones</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/17/opinion/tribuna/Regular-globalizacion_1328877113_95170643_151x151.jpg">Regular la globalización</a>

                <a href="/opinion/tribuna/Regular-globalizacion_0_1328867204.html" title="Regular la globalización" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/17/opinion/tribuna/Regular-globalizacion_1328877113_95170643_151x151.jpg" width="151" height="151" alt="Regular la globalización" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco J. Ferraro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Regular-globalizacion_0_1328867204.html" title="Regular la globalización" >Regular la globalización</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_diaz_vieito/">Rafael Díaz Vieito</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" title="Movilizaciones de unos y otros" >Movilizaciones de unos y otros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/palabra-vacia_0_1328867219.html" title="Una palabra vacía" >Una palabra vacía</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867176.html" title="Pedro pierde y gana o viceversa" >Pedro pierde y gana o viceversa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Hagan-apuestas_0_1328867133.html" title="Hagan sus apuestas" >Hagan sus apuestas</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1550382300 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1550382278 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1550382279 -->
<!-- /mt = 1550382279 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">...O no</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/rafael_diaz_vieito/">Rafael Díaz Vieito</a>

      <a href="https://www.eldiadecordoba.es/rafael_diaz_vieito/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Diaz_Vieito.jpg?hash=c1342b6667235c367e3fd901b40c3f9a26095df6" width="136" height="136" alt="Rafael Díaz Vieito">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="https://www.eldiadecordoba.es/rafael_diaz_vieito/" title="Rafael Díaz Vieito" >Rafael Díaz Vieito</a>
    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Movilizaciones de unos y otros</h1>

                <p>Sánchez ha demostrado ser un líder tan mediocre como tenaz, un gobernante nefasto</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_4f34e762&amp;text=Movilizaciones+de+unos+y+otros&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">17 Febrero, 2019 - 02:41h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Son muchos los espa&ntilde;oles que nunca han votado a un partido de izquierdas. En su mayor&iacute;a, m&aacute;s all&aacute; del disgusto por una derrota electoral o por la eventualidad de la aprobaci&oacute;n de medidas contrarias a sus ideas unas veces o a sus intereses otras, esos votantes afrontaban -afront&aacute;bamos- una victoria del PSOE como algo natural que no compromet&iacute;a los valores b&aacute;sicos consagrados en la Constituci&oacute;n, no amenazaba la convivencia ni, por supuesto, pon&iacute;a en peligro la unidad de la naci&oacute;n, de Espa&ntilde;a entendida como comunidad de ciudadanos libres e iguales. Y en esto, por desgracia, lleg&oacute; Podemos&hellip; Y despu&eacute;s S&aacute;nchez.
</p><p class="mce">Quien el viernes, con un cinismo y una prepotencia mitinera nunca vista en la rueda de prensa de un presidente del Gobierno espa&ntilde;ol, convoc&oacute; elecciones para el 28 de abril accedi&oacute; al cargo no como consecuencia de la corrupci&oacute;n del PP -que ciertamente merec&iacute;a castigo- sino bas&aacute;ndose en el inter&eacute;s de populistas de extrema izquierda e independentistas en conseguir el caos y la desestabilizaci&oacute;n total. S&aacute;nchez ten&iacute;a todo el derecho del mundo a querer ser presidente del Gobierno, pero conseguirlo mediante el alquiler de apoyos a golpistas y compadres de etarras lo convirtieron en un presidente inaceptable desde la &eacute;tica democr&aacute;tica: no todos los apoyos son admisibles. Pese a tan lamentables credenciales, S&aacute;nchez se presentar&aacute; ahora como el palad&iacute;n de la izquierda frente a la pujanza de las derechas. Su relato, despu&eacute;s de la sorpresa del resultado electoral andaluz, ser&aacute; simple y, salvo que analicemos la realidad desde la irresponsabilidad o la confianza excesiva, no deber&iacute;amos descartar que pueda funcionar: unidad y movilizaci&oacute;n de la izquierda, a la que tratar&aacute; de persuadir con que el rechazo de los nacionalistas a sus presupuestos, no hacen sino demostrar lo falso que resulta decir que se ha postrado ante ellos. No dudo que habr&aacute; quien de buena fe compre esa mercanc&iacute;a averiada o quien, como Susana D&iacute;az y su corte, colaboren en la difusi&oacute;n de las ideas de su &iacute;ntimo enemigo.
</p><!-- mt = 1550382157 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1550382157 -->
<p class="mce">S&aacute;nchez ha demostrado ser un l&iacute;der tan mediocre como tenaz; un gobernante nefasto, un gestor incapaz pero, sin duda, intuitivo y con h&aacute;bil control de los tiempos. Nadie, ni la mayor parte de sus votantes, negar&aacute;n que es un pol&iacute;tico t&oacute;xico. Por el poder ha demostrado estar dispuesto a todo. Pero dicho esto, no es un pol&iacute;tico acabado: s&oacute;lo la imprescindible movilizaci&oacute;n del centro derecha puede conseguir que lo sea.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1550382157 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.eldiadecordoba.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/berta_aparicio/">Berta Aparicio</a>

      <a href="https://www.eldiadecordoba.es/berta_aparicio/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/09/03/berta_aparicio.jpg?hash=83dd8db79174ec13de97bce1aeb3eeb5c3ea1633" width="151" height="151" alt="Berta Aparicio">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/berta_aparicio/" title="Berta Aparicio" >Berta Aparicio</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Tobillos-rinones_0_1328867209.html" title="Tobillos y riñones" >Tobillos y riñones</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/rafael_diaz_vieito/">Rafael Díaz Vieito</a>

      <a href="https://www.eldiadecordoba.es/rafael_diaz_vieito/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Diaz_Vieito.jpg?hash=c1342b6667235c367e3fd901b40c3f9a26095df6" width="151" height="151" alt="Rafael Díaz Vieito">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/rafael_diaz_vieito/" title="Rafael Díaz Vieito" >Rafael Díaz Vieito</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" title="Movilizaciones de unos y otros" >Movilizaciones de unos y otros</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/rafael_padilla/">Rafael Padilla</a>

      <a href="https://www.eldiadecordoba.es/rafael_padilla/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="151" height="151" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/rafael_padilla/" title="Rafael Padilla" >Rafael Padilla</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/palabra-vacia_0_1328867219.html" title="Una palabra vacía" >Una palabra vacía</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="https://www.eldiadecordoba.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/jose_ignacio_rufino/" title="José Ignacio Rufino" >José Ignacio Rufino</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867115.html" title="Anortografofilia Vs. sapiofilia" >Anortografofilia Vs. sapiofilia</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1550382157 -->
                        <!-- mt = 1550382266 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1550382266 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190217_0070.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190217_0070" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190217_0070.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="https://www.eldiadecordoba.es/rafael_diaz_vieito/" title="Rafael Díaz Vieito" >Rafael Díaz Vieito</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Objetivo-echar-Sanchez_0_1326767429.html" title="Objetivo echar  a Sánchez" >Objetivo echar  a Sánchez</a>
    </h3>
                    <p class="dateline">
                        10 
                        Febrero, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/dia_0_1324667611.html" title="Ni un día más" >Ni un día más</a>
    </h3>
                    <p class="dateline">
                         3 
                        Febrero, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Sprint-ultima-hora_0_1322567858.html" title="Sprint de última hora" >Sprint de última hora</a>
    </h3>
                    <p class="dateline">
                        27 
                        Enero, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Humildad-soberbia_0_1320467998.html" title="Humildad y soberbia" >Humildad y soberbia</a>
    </h3>
                    <p class="dateline">
                        20 
                        Enero, 2019
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1550382157 -->
<!-- mt = 1550382220 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1550382292 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Hagan-apuestas_0_1328867133.html">Ignacio Martínez</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Hagan-apuestas_0_1328867133.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="400" height="400" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Hagan-apuestas_0_1328867133.html" title="Hagan sus apuestas" >Hagan sus apuestas</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/palabra-vacia_0_1328867219.html">Rafael Padilla</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/palabra-vacia_0_1328867219.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="400" height="400" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/palabra-vacia_0_1328867219.html" title="Una palabra vacía" >Una palabra vacía</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html">Rafael Díaz Vieito</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Diaz_Vieito.jpg?hash=c1342b6667235c367e3fd901b40c3f9a26095df6" width="400" height="400" alt="Rafael Díaz Vieito">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Movilizaciones_0_1328867170.html" title="Movilizaciones de unos y otros" >Movilizaciones de unos y otros</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Presion-nueva-Junta-Cordoba_0_1328867187.html">Juan Ruz</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Presion-nueva-Junta-Cordoba_0_1328867187.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/11/05/juan_ruz.jpg?hash=a95a8495cf6380ff6a936b8ec197f45709e44f4d" width="400" height="400" alt="Juan Ruz">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Presion-nueva-Junta-Cordoba_0_1328867187.html" title="Presión para la nueva Junta en Córdoba" >Presión para la nueva Junta en Córdoba</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Tobillos-rinones_0_1328867209.html">Berta Aparicio</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Tobillos-rinones_0_1328867209.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/09/03/berta_aparicio.jpg?hash=83dd8db79174ec13de97bce1aeb3eeb5c3ea1633" width="400" height="400" alt="Berta Aparicio">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Tobillos-rinones_0_1328867209.html" title="Tobillos y riñones" >Tobillos y riñones</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867176.html">José Aguilar</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867176.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="400" height="400" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867176.html" title="Pedro pierde y gana o viceversa" >Pedro pierde y gana o viceversa</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Regular-globalizacion_0_1328867204.html" title="Regular la globalización" >Regular la globalización</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Felipe-edimburgoTendencias-flamencas-Simof-medieval_0_1328867126.html" title="Felipe  de edimburgoTendencias flamencas vistas en Simof 2019Compromiso medieval" >Felipe  de edimburgoTendencias flamencas vistas en Simof 2019Compromiso medieval</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867115.html">José Ignacio Rufino</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867115.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="400" height="400" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867115.html" title="Anortografofilia Vs. sapiofilia" >Anortografofilia Vs. sapiofilia</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/tecnologico-Fundecor_0_1328867214.html" title="Un tanto tecnológico para Fundecor" >Un tanto tecnológico para Fundecor</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1550382292 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1550382220 -->
<!-- /mt = 1550382157 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1550382279 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1550382279 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1550382267 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1550382267 -->

<!-- mt = 1550382279 -->
<!-- /mt = 1550382279 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5010001&rand=180756885" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190217_0070" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190217_0070&rand=1439749438" />
</noscript>
</body>
</html>