<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content='"No se puede tolerar que en un restaurante de C&oacute;rdoba no haya vinos de Montilla-Moriles&rdquo;'>
<meta property="og:description" content="Empez&oacute; en lo m&aacute;s bajo de la hosteler&iacute;a fregando cacharros en la pica de un restaurante y con su esfuerzo y continua preparaci&oacute;n se ha convertido en el tercer mejor sumiller del pa&iacute;s">
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Manuel Fernández | Tercer mejor sumiller de España &quot;No se puede tolerar que en un restaurante de Córdoba no haya vinos de Montilla-Moriles”</title>

<meta name="title" content='"No se puede tolerar que en un restaurante de C&oacute;rdoba no haya vinos de Montilla-Moriles&rdquo; - C&oacute;rdoba - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de C&oacute;rdoba'>
<meta name="description" content="Empez&oacute; en lo m&aacute;s bajo de la hosteler&iacute;a fregando cacharros en la pica de un restaurante y con su esfuerzo y continua preparaci&oacute;n se ha convertido en el tercer mejor sumiller del pa&iacute;s">
<meta name="keywords" content="puede,tolerar,restaurante,Cordoba,Montilla-Moriles">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-11-07T03:13:22+01:00">
<meta property="article:published_time" content="2021-11-07T03:10:00+01:00">
<meta property="article:section" content="C&oacute;rdoba">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="puede, tolerar, restaurante, Cordoba, Montilla-Moriles">
<meta property="og:image" content="https://www.eldiadecordoba.es/2021/11/06/cordoba/Manuel-Fernandez-momento-entrevista-Dia_1626747414_146730827_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Empez&oacute; en lo m&aacute;s bajo de la hosteler&iacute;a fregando cacharros en la pica de un restaurante y con su esfuerzo y continua preparaci&oacute;n se ha convertido en el tercer mejor sumiller del pa&iacute;s">
<meta name="twitter:image" content="https://www.eldiadecordoba.es/2021/11/06/cordoba/Manuel-Fernandez-momento-entrevista-Dia_1626747414_146730827_1200x675.jpg">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content='"No se puede tolerar que en un restaurante de C&oacute;rdoba no haya vinos de Montilla-Moriles&rdquo;'>
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1636253397 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=738644d61073d9af9e8a9ffa817844ed">
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=738644d61073d9af9e8a9ffa817844ed" rel="stylesheet" type="text/css" />
<!-- /mt = 1636253397 -->
    <!-- mt = 1636253366 -->
<!-- /mt = 1636253366 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1636253397 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=53a40e7feba579d578a70c9011ff8822">
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=53a40e7feba579d578a70c9011ff8822"></script>
<!-- /mt = 1636253397 -->

    <!-- mt = 1636253367 -->
<!-- /mt = 1636253367 -->
    
            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-TL84P7'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Córdoba',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'lchaparro',
                'layout': 'noticias',
                'titular': '&quot;No-se-puede-tolerar-que-en-un-restaurante-de-Córdoba-no-haya-vinos-de-Montilla-Moriles”',
                'fechapublicacion': '20211107',
                'keywords': 'puede,tolerar,restaurante,Cordoba,Montilla-Moriles',
                'noticia_id': 'JOLNWS20211106_0283',
                'seotag': '',
                'platform': 'Desktop',
                'site': 'edc',
                'media_id': '407',
                'image': 'https://www.eldiadecordoba.es/2021/11/06/cordoba/Manuel-Fernandez-momento-entrevista-Dia_1626747414_146730784_667x375.jpg',
                'canonical': 'https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2021-11-07 03:13:21',
                'lastmodify': 'fjcantador',
                'title': '&quot;No se puede tolerar que en un restaurante de Córdoba no haya vinos de Montilla-Moriles”',
                'section': 'Córdoba',
                'author': 'Lourdes Chaparro',
                'user': 'lchaparro',
                'firma': 'Lourdes Chaparro',
                'accesstype': 'abierto',
                'mediatype': 'imagen,cita',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_rMgP-S3MGkPvUMn9DHQOcVfd_omAmITvRO1Px2v3gqpiSA1b3X6L-iVnMRROPVxt">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1636251206 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1636253350 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1636253350 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1636253358 -->
<!-- /mt = 1636253358 -->



<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1636253397 -->
<p class="timezone">
    <time class="datetime" datetime="2021/11/07">domingo,  7 de noviembre, 2021</time>
</p><!-- /mt = 1636253397 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1636253367 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1636253358 -->
<h1 class="sitehead">
    <a href="/" title="El Día de Córdoba" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1636253358 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/cordoba/">
                        Córdoba
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1636253367 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1636253383 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1636253358 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiaCordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://eldiadecordoba.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://eldiadecordoba.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de El Día de Córdoba"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/cordoba"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/cordoba/"
                                    title="Córdoba"
                                                                        >
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cordoba/"
                                                            title="Córdoba"
                                                                                                                        >
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/fiestas-mayo-cordoba/"
                                                            title="El Patio"
                                                                                                                        >
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cometecordoba/"
                                                            title="Cómete Córdoba"
                                                                                                                        >
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semanasanta/"
                                                            title="Semana Santa"
                                                                                                                        >
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/sociedad/"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cordobacf/"
                                                            title="Córdoba CF"
                                                                                                                        >
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/tecnologia/"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento Tecnológico"
                                                                                                                        >
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.eldiadecordoba.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/suplementos-el-dia-de-cordoba/20-aniversario/"
                                    title="20 Aniversario"
                                                                        >
                                    20 Aniversario
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1636253358 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/cordoba/"
            title="Córdoba"
                         >
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cordoba/"
                                        title="Córdoba"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cometecordoba/"
                                        title="Cómete Córdoba"
                                                                                >
                                        Cómete Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/semanasanta/"
                                        title="Semana Santa"
                                                                                >
                                        Semana Santa
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/provincia/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cordoba/"
                                        title="Córdoba"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1636253383 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1636253358 -->
<!-- /mt = 1636253358 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                                <h2 itemprop="headline">
                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Manuel Fernández | Tercer mejor sumiller de España
  </span>
                    
                                </h2>
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">&quot;No se puede tolerar que en un restaurante de Córdoba no haya vinos de Montilla-Moriles”</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Empez&oacute; en lo m&aacute;s bajo de la hosteler&iacute;a fregando cacharros en la pica de un restaurante y con su esfuerzo y continua preparaci&oacute;n se ha convertido en el tercer mejor sumiller del pa&iacute;s</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_1071205748" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2021/11/06/cordoba/Manuel-Fernandez-momento-entrevista-Dia_1626747414_146730784_667x375.jpg" width="667" height="375" alt="Manuel Fernández, en un momento de la entrevista con &#039;el Día&#039;.">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Manuel Fernández, en un momento de la entrevista con &#039;el Día&#039;.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel Ángel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/lourdes_chaparro/">Lourdes Chaparro</a>
            
</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">07 Noviembre, 2021 - 03:10h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=%22No+se+puede+tolerar+que+en+un+restaurante+de+C%C3%B3rdoba+no+haya+vinos+de+Montilla-Moriles%E2%80%9D&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=%22No%20se%20puede%20tolerar%20que%20en%20un%20restaurante%20de%20C%C3%B3rdoba%20no%20haya%20vinos%20de%20Montilla-Moriles%E2%80%9D%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fcordoba%2Fpuede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=%22No%20se%20puede%20tolerar%20que%20en%20un%20restaurante%20de%20C%C3%B3rdoba%20no%20haya%20vinos%20de%20Montilla-Moriles%E2%80%9D%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fcordoba%2Fpuede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Es el tercer mejor sumiller de Espa&ntilde;a, tras quedar en esta posici&oacute;n en el 26 Campeonato de Espa&ntilde;a de Sumilleres Tierra de Sabor, aunque aspira a convertirse en el primero del pa&iacute;s en la pr&oacute;xima edici&oacute;n. ManuelFern&aacute;ndez (C&oacute;rdoba, 1972), asegura que su vida &ndash;actualmente se sigue formando e imparte clases en la Escuela Europea del Vino de Badajoz&ndash; es como la de un deportista de &eacute;lite, pero &ldquo;sin subvenciones y ayudas de ning&uacute;n tipo&rdquo;.</p>
<p class="mce pregunta">&ndash;&iquest;Qu&eacute; ha supuesto convertirse en el tercer mejor sumiller de Espa&ntilde;a?</p><!-- mt = 1636253367 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1636253367 -->

<p class="mce">&ndash;Esto es un recorrido tremendo. Es el quinto a&ntilde;o que represento a C&oacute;rdoba en el campeonato y estos tres &uacute;ltimos a&ntilde;os he quedado entre los diez mejores de Espa&ntilde;a. Esto ha sido el salto. Esto es un trabajo de todos y nos hemos puesto en el escaparate nacional. Aunque el tema de la sumiller&iacute;a en C&oacute;rdoba todav&iacute;a est&aacute; en pa&ntilde;ales.</p>
<p class="mce pregunta">&ndash;&iquest;C&oacute;mo lleg&oacute; al mundo de la sumiller&iacute;a?</p>
<p class="mce">&ndash;Mi familia ten&iacute;a un taller de coches en el Sector Sur, pero a mi me tiraba la hosteler&iacute;a. Sal&iacute; de C&oacute;rdoba y empec&eacute; en un restaurante en los Pirineos a 1.800 metros de altitud. Empec&eacute; en lo m&aacute;s bajo de la hosteler&iacute;a fregando cacharros en la pica de un restaurante, pero poco a poco me fui tirando por la sala. Posteriormente me fui a Mallorca a trabajar en sala, en el comedor y empec&eacute; con la formaci&oacute;n reglada en la Escuela de Hosteler&iacute;a de Jerez Las Vides. Trabajaba de temporada de verano en Mallorca y, ese invierno hice el curso de jefe de sala de la Escuela de Hosteler&iacute;a de Sevilla. Cada vez me tiraba m&aacute;s del mundo del vino y me sal&iacute;a del Rioja o del Ribera; hab&iacute;a unas opciones que no eran las t&iacute;picas y, en ese tanto, surgi&oacute; la opci&oacute;n de ir a Navarra. All&iacute; hice el curso especializado en sumiller&iacute;a.</p>
<p class="mce pregunta">&ndash;&iquest;Una formaci&oacute;n constante desde que comenz&oacute;, no?</p>
<p class="mce">&ndash;Si esto es una formaci&oacute;n continua de m&aacute;s de veinte a&ntilde;os hasta llegar aqu&iacute;. En Pamplona me enganch&eacute; totalmente al mundo del vino y tuve la oportunidad de tener muy buenos profesores y empec&eacute; a ver vinos de Francia, de Alemania, de Italia&hellip; y me centr&eacute; en el tema de estudios. Luego empec&eacute; en el Wine and Spirit, una especializaci&oacute;n en comercializaci&oacute;n internacional. De ah&iacute; pas&eacute; al master Sommeliers y saqu&eacute; los dos primeros ex&aacute;menes en Portugal. Esto es como correr una marat&oacute;n.</p>
<p class="mce pregunta">&ndash;Ha dicho antes que la sumiller&iacute;a en C&oacute;rdoba est&aacute; en pa&ntilde;ales, &iquest;por qu&eacute;?</p>
<p class="mce">&ndash;Porque no se apuesta por una formaci&oacute;n en hosteler&iacute;a reglada y los que estamos preparados, al final, nos tenemos que ir fuera. Es por ejemplo el caso del empresario que no apuesta por la formaci&oacute;n y el trabajador que ve que el esfuerzo que hace no le recompensa porque luego no hay tema de salarios.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/11/06/cordoba/momento-entrevista-sumiller-Manuel-Fernandez_1626747433_146731739_1200x675.jpg">Un momento de la entrevista del sumiller Manuel Fern&aacute;ndez.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordoba/momento-entrevista-sumiller-Manuel-Fernandez_1626747433_146731739_1200x675.jpg" width="1200" height="675" alt="Un momento de la entrevista del sumiller Manuel Fern&aacute;ndez."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un momento de la entrevista del sumiller Manuel Fern&aacute;ndez.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel &Aacute;ngel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce pregunta">&ndash;&iquest;Cree que hace falta la profesionalizaci&oacute;n del sector?</p>
<p class="mce">&ndash;No creo que haga falta profesionalizaci&oacute;n, al rev&eacute;s. Estamos con grandes profesionales para lo que la ciudad demanda actualmente. El problema es que a lo mejor necesitar&iacute;amos dar una vuelta de calidad y buscar una diferenciaci&oacute;n en cuanto a servicios en algunos restaurantes en el papel del sumiller y que realmente seamos la imagen de la hosteler&iacute;a de C&oacute;rdoba. Es verdad que en cocina se est&aacute; haciendo un buen trabajo, pero hace falta esa parte de sala.</p>
<p class="mce pregunta">&ndash;Es embajador de la Denominaci&oacute;n de Origen Montilla-Moriles, como tal &iquest;se puede tolerar que un restaurante de C&oacute;rdoba no tenga en su carta de vinos ning&uacute;n caldo del marco?</p>
<p class="mce">&ndash;No, no se puede tolerar. No puedes permitirte no tener una buena selecci&oacute;n de vinos con la proyecci&oacute;n que tiene la Denominaci&oacute;n de Origen. Aunque la gente no se lo crea tenemos una de las grandes denominaciones de origen de Espa&ntilde;a e incluso con m&aacute;s historia que Jerez. Cuando Jerez no exist&iacute;a ni como ciudad, Montilla-Moriles ya estaba exportando vinos a Roma. Tenemos la historia de los turdetanos, de los tartesos, que ya estaban produciendo. Lo que pasa al final es que Jerez, en parte por la comercializaci&oacute;n y la situaci&oacute;n en la que est&aacute; nos ha ganado la batalla, pero tenemos una de las grandes denominaciones de origen de Espa&ntilde;a, sino en cuanto historia la mejor</p>
<blockquote class="blockquote inset-auto">
    <figure><p>"Tenemos una de las grandes denominaciones de origen de Espa&ntilde;a"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce pregunta">&ndash;&iquest;Y, a su juicio, c&oacute;mo se revierte esa situaci&oacute;n?</p>
<p class="mce">&ndash;Se trata de apostar todos y hacer un proyecto en el que intervengan todos, que haya una uni&oacute;n en la que se desarrolle el vino de Montilla-Moriles y ponerlo donde realmente se merece, dentro de las grandes cartas de C&oacute;rdoba y, a partir de ah&iacute;, dentro de las grandes cartas de Espa&ntilde;a.</p>
<p class="mce pregunta">&ndash;&iquest;Siguen siendo necesarias las denominaciones de origen, porque hay algunas voces que critican su inmovilismo?</p>
<p class="mce">&ndash;Las denominaciones de origen lo est&aacute;n haciendo bien. De hecho, cuando hablas con compa&ntilde;eros de fuera de C&oacute;rdoba est&aacute;n deseando probar un Montilla-Moriles y visitar las bodegas. Por ejemplo, Alvear tiene la tercera bodega m&aacute;s antigua de Espa&ntilde;a y un gran recorrido hist&oacute;rico. Un ejemplo es la serie La Fragata de Amen&aacute;bar con el hundimiento de la fragata de Nuestra Se&ntilde;ora de las Mercedes. All&iacute; estaba Diego de Alvear, que es el quien realmente difunde el amontillado porque llega a ser gobernador de la isla de San Fernando, el &uacute;ltimo reducto cuando se luchaba contra las tropas napole&oacute;nicas. En el hundimiento de la fragata muere su mujer y a &eacute;l le llevan preso a Inglaterra y luego se casa con Luisa Ward y convierte su casa en un centro neur&aacute;lgico de lo que era la burgues&iacute;a en San Fernando, tanto inglesa como espa&ntilde;ola de su &eacute;poca, y empez&oacute; a traerse vinos de all&iacute;. Lo que pasa es que la comercializaci&oacute;n era diferente que la de Jerez y, a partir de ah&iacute; son vinos amontillados, que han tenido un envejecimiento que los de Jerez no ten&iacute;an. Sin embargo, aquello gusta tanto que empiezan a desarrollarlos los jerezanos. El amontillado es la gran aportaci&oacute;n enol&oacute;gica de Espa&ntilde;a al mundo del vino internacional y, sin embargo, nos cuesta venderlo.</p>
<p class="mce pregunta">&ndash;Una de las &uacute;ltimas promociones del marco montillano es la primera Ruta Los Lagares en Coche de Caballos que terminar&aacute; con subida en globo aerost&aacute;tico. &iquest;Realmente es necesario subirse a un globo para promocionar un vino?</p>
<p class="mce">&ndash;Creo que si porque al final el vino es patrimonio y la forma m&aacute;s interesante en la que presentes el patrimonio forma parte de las iniciativas culturales y tur&iacute;sticas de la ciudad. A lo mejor no es el hecho de subirte al globo para presentar el vino, sino que el vino forma parte de la esencia, del patrimonio cultural de una determinada zona.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/11/06/cordoba/Manuel-Fernandez-posa-periodico-Dia_1626747443_146732219_1200x675.jpg">Manuel Fern&aacute;ndez posa para el peri&oacute;dico 'el D&iacute;a'.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordoba/Manuel-Fernandez-posa-periodico-Dia_1626747443_146732219_1200x675.jpg" width="1200" height="675" alt="Manuel Fern&aacute;ndez posa para el peri&oacute;dico 'el D&iacute;a'."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Manuel Fern&aacute;ndez posa para el peri&oacute;dico 'el D&iacute;a'.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel &Aacute;ngel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce pregunta">&ndash;Una persona no iniciada en el sector del vino, &iquest;c&oacute;mo puede distinguir uno de seis euros frente a uno de 80?</p>
<p class="mce">&ndash;El precio es una herramienta de marketing que cada bodega dispone. Me voy a m&aacute;s: &iquest;realmente un vino de m&aacute;s de mil euros vale eso? Al final, est&aacute;s pagando historia, patrimonio y una serie de par&aacute;metros. El vino m&aacute;s caro que he abierto ha sido de mil libras en Londres &ndash;al cambio, m&aacute;s de mil euros&ndash; un Chapoutier de 1965. &iquest;Realmente vale eso? S&iacute; desde el momento en que se quiera pagar porque al final quedan cinco botellas en el mundo. El precio realmente no significativo de m&aacute;s o menos calidad.</p>
<p class="mce pregunta">&ndash;Y entonces, &iquest;c&oacute;mo sugiere un vino sin que tiemble el bolsillo?</p>
<p class="mce">&ndash;Preguntando, aunque aqu&iacute; en Espa&ntilde;a es de mala educaci&oacute;n, pero en Inglaterra cuando trabajas con cartas de diferentes precios lo m&aacute;s l&oacute;gico es que le preguntes al cliente cu&aacute;nto est&aacute; dispuesto a gastarse, siempre con buena educaci&oacute;n.</p>
<p class="mce pregunta">&ndash;&iquest;Pero qu&eacute; criterio utiliza?</p>
<p class="mce">&ndash;Me gusta trabajar por estilos, que es lo que me ense&ntilde;aron en Inglaterra, mientras que en Espa&ntilde;a se trabaja por cartas. Al final, las m&aacute;s conocidas tienen un estilo muy parecido; la mayor&iacute;a son riberas o riojas, son vinos muy parecidos. Si tu trabajas por diferentes estilos, al final puedes buscar esa relaci&oacute;n calidad-precio buena, pero sin estar supeditado al nombre comercial, que es lo que pasa aqu&iacute;. Al final tienes muchos vinos, pero del mismo estilo.</p>
<p class="mce pregunta">&ndash;&iquest;Podr&iacute;a ahondar m&aacute;s en eso de los estilos del vino?</p>
<p class="mce">&ndash;Claro, hay cinco estilos de vino principales quitando los dulces. Blanco, que est&aacute; sin fermentaci&oacute;n en barrica y otro blanco con fermentaci&oacute;n en barrica; pues ya tienes unos aromas y unos sabores diferentes. Luego est&aacute;n los rosados y dos tipolog&iacute;as de tinto: uno con m&aacute;s cuerpo, con aromas de fruta fresca, y uno m&aacute;s potente, con m&aacute;s estructura. La marca no tiene sentido porque tu necesitas una tipolog&iacute;a de vino y un estilo tanto para hacer la armon&iacute;a como para no estar tan supeditado al productor.</p>
<p class="mce pregunta">&ndash;Hablando de los cinco estilos, &iquest;se ha superado ya que el pescado se acompa&ntilde;e con un vino blanco y la carne con tinto?</p>
<p class="mce">&ndash;S&iacute;, se ha superado. Por ejemplo, un tinto que tenga poco cuerpo y que sea muy jugoso se puede acompa&ntilde;ar con un pescado como un taco de at&uacute;n de almadraba, que con esa potencia que tiene y esa jugosidad, van mejor que con cualquier blanco.</p>
<blockquote class="blockquote inset-auto">
    <figure><p>"El tema gen&eacute;rico de blancos con pescado y tintos con carne est&aacute; superado"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce pregunta">&ndash;&iquest;Y el ejemplo contrario?</p>
<p class="mce">&ndash;Pues un blanco con una fermentaci&oacute;n en barrica tiene tanto potencial que lo puedes tomar con carnes blancas o fais&aacute;n. Pero por ejemplo, si tengo un tinto muy potente, con mucho peso en boca, muy estructurado y me voy a una carne blanca, pues la carne desaparece. Por eso hablo de los estilos, cuando los controlas puedes jugar con ellos. El tema gen&eacute;rico de blancos con pescado y tintos con carne est&aacute; superado.</p>
<p class="mce pregunta">&ndash;&iquest;Con qu&eacute; se tiene que maridar un salmorejo, un flamenqu&iacute;n y el rabo de toro, platos por excelencia de C&oacute;rdoba ?</p>
<p class="mce">&ndash;Para el salmorejo me ir&iacute;a a una armon&iacute;a local. En Montilla-Moriles tenemos la suerte de tener cinco estilos diferentes. Un salmorejo con fino. El flamenqu&iacute;n, con un amontillado. Y el rabo de toro: una armon&iacute;a cl&aacute;sica y potente es con un oloroso.</p>
<p class="mce pregunta">&ndash;&iquest;Cu&aacute;l es su vino favorito?</p>
<p class="mce">&ndash;Tengo muchos vinos favoritos. Del que estoy enamorado ahora es del Tres miradas de Alvear porque es la modernizaci&oacute;n de la imagen de Montilla-Moriles, pero buscando el pasado. Innova pero recuperando los pagos hist&oacute;ricos de la zona de Montilla y Moriles alto. Lo que hacen es buscar este punto hist&oacute;rico, pero como parte de proyecci&oacute;n e innovaci&oacute;n. Se est&aacute; proyectado al futuro, pero desde el pasado. Haciendo un s&iacute;mil con el Palacio de Viana y el patio de Comedores. Lo que hace el marqu&eacute;s es que dentro de una arquer&iacute;a &aacute;rabe le da una vuelta a la modernizaci&oacute;n pero buscando un jard&iacute;n, que es lo m&aacute;s antiguo que te puedes encontrar, pero en aquella &eacute;poca fue innovaci&oacute;n.</p>
<p class="mce pregunta">&ndash;&iquest;No cree que hay mucho postureo &uacute;ltimamente en el mundo del vino?</p>
<p class="mce">&ndash;Eso lo va a haber siempre. Pero yo pregunto: &iquest;realmente la gente tiene un criterio gastron&oacute;mico para seleccionar un restaurante o van a que le vean que est&aacute;n all&iacute;? Muchas veces te dicen que se han bebido un vino determinado, &iquest;pero se es consciente de por qu&eacute; se paga tanto por ese vino? No, pues lo &uacute;nico que demuestras es que tiene m&aacute;s dinero que yo (r&iacute;e).</p></div>                                                    </div><!-- .pg-body -->

                                                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1636253367 -->
<!-- /mt = 1636253367 -->
                        <!-- mt = 1636253139 -->
<!-- /mt = 1636253139 -->

                                                <!-- mt = 1636253382 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="wVjDrDqdN755cmC8QA6b" data-prometeo-mediaid="407" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1636253382 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20211106_0283.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.eldiadecordoba.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20211106_0283">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20211106_0283.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1636253367 -->
<!-- mt = 1636253271 -->

    
    

    
    <div id="ads-container-646970178" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    

    
    <div id="ads-container-1452779308" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://supermercadospiedra.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20201209DsxQxV.gif" /></a>
</div>
</div>



    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1636253325 -->
    <li class="item">
        <a class="lnk " href="/cordoba/Adelanto-Cuidadoras-personas-cordoba-cuidado-pequena-metoca_0_1626437547.html" title="Cuidadoras en Córdoba: &quot;Ella me ha cuidado de pequeña y ahora me toca a mí&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/05/cordoba/Joaquina-Torres-cuidado-tia_1626448154_146707574_108x61.jpg" width="108" height="61" alt="Joaquina Torres durante el cuidado a su tía." >
</span>            
            <span class="mt">
                Cuidadoras en Córdoba: &quot;Ella me ha cuidado de pequeña y ahora me toca a mí&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/cordoba-movilidad-sostenible-indice-idencity_0_1626437723.html" title="La &#039;carrera&#039; de la movilidad sostenible: Córdoba es la decimosexta ciudad de España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordoba/grupo-personas-Estacion-AVE-Cordoba_1626747408_146730507_108x61.jpg" width="108" height="61" alt="Un grupo de personas toma un taxi junto a la Estación del AVE de Córdoba." >
</span>            
            <span class="mt">
                La &#039;carrera&#039; de la movilidad sostenible: Córdoba es la decimosexta ciudad de España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/paisaje-sagrado-pedroches-enterramientos_0_1626437841.html" title="El paisaje sagrado de Los Pedroches: más de 60 enterramientos prehistóricos que miran a los astros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/05/provincia/Dolmen-Aguilillas-Villanueva-Cordoba_1626447508_146675906_108x61.jpg" width="108" height="61" alt="Dolmen de las Aguilillas, en Villanueva de Córdoba." >
</span>            
            <span class="mt">
                El paisaje sagrado de Los Pedroches: más de 60 enterramientos prehistóricos que miran a los astros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/puede-tolerar-restaurante-Cordoba-Montilla-Moriles_0_1626737593.html" title="&quot;No se puede tolerar que en un restaurante de Córdoba no haya vinos de Montilla-Moriles”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordoba/Manuel-Fernandez-momento-entrevista-Dia_1626747414_146730824_108x61.jpg" width="108" height="61" alt="Manuel Fernández, en un momento de la entrevista con &#039;el Día&#039;." >
</span>            
            <span class="mt">
                &quot;No se puede tolerar que en un restaurante de Córdoba no haya vinos de Montilla-Moriles”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/pequeno-puede-grande_0_1626737606.html" title="Lo pequeño puede ser grande">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordoba/trabajadora-Caritas_1626747397_146729917_108x61.jpg" width="108" height="61" alt="Una trabajadora de Cáritas." >
</span>            
            <span class="mt">
                Lo pequeño puede ser grande
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1636253325 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1636253254 -->
    <li class="item">
        <a class="lnk " href="/cordoba/Vox-cogobierno-Cordoba-integral-Brillante_0_1626738065.html"
           title="Vox exige al cogobierno de Córdoba que cumpla con el plan integral de El Brillante">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordoba/Vox-Paula-Badanelli-Rafael-Saco_1626747666_146743212_108x61.jpg" width="108" height="61" alt="La portavoz de Vox, Paula Badanelli, junto al otro edil de la formación, Rafael Saco." >
</span>            
            <span class="mt">
                Vox exige al cogobierno de Córdoba que cumpla con el plan integral de El Brillante
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Coronavirus-Cordoba-contagios-primera-semana-noviembre_0_1626737716.html"
           title="Coronavirus: Córdoba cierra la primera semana de noviembre con más de 200 contagios">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/provincia/profesional-SAS-realiza-coronavirus-persona_1626747481_146734045_108x61.jpg" width="108" height="61" alt="Un profesional del SAS realiza un test de coronavirus a una persona." >
</span>            
            <span class="mt">
                Coronavirus: Córdoba cierra la primera semana de noviembre con más de 200 contagios
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Condenado-carcel-abusar-adolescente-Cordoba_0_1626439251.html"
           title="Condenado a diez años de cárcel por abusar de la hija adolescente de su pareja en Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/05/cordoba/Ciudad-Justicia-Cordoba_1626448129_146706338_108x61.jpg" width="108" height="61" alt="Ciudad de la Justicia de Córdoba." >
</span>            
            <span class="mt">
                Condenado a diez años de cárcel por abusar de la hija adolescente de su pareja en Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/gastronomia-XIV-Muestra-Gastronomica-Anora_0_1626738040.html"
           title="La cocina de la dehesa ilumina la XIV Muestra Gastronómica de Añora">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/provincia/momento-degustacion_1626747630_146741451_108x61.jpg" width="108" height="61" alt="Un momento de la degustación." >
</span>            
            <span class="mt">
                La cocina de la dehesa ilumina la XIV Muestra Gastronómica de Añora
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Cordoba-CF-UD-Montijo-resultado-resumen-goles_0_1626737956.html"
           title="El Córdoba CF remonta al Montijo y sigue invicto: resultado, resumen y goles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/11/06/cordobacf/Ekaitz-Jimenez-presionado-Chechu_1626747950_146757165_108x61.jpg" width="108" height="61" alt="Ekaitz Jiménez es presionado por Chechu." >
</span>            
            <span class="mt">
                El Córdoba CF remonta al Montijo y sigue invicto: resultado, resumen y goles
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1636253254 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1636253374 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1636253374 -->

    
    
    
    <!-- mt = 1636253374 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1636253374 -->

    
    
    
    <!-- mt = 1636253397 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1636253397 -->

    
    <!-- /mt = 1636253271 -->
<!-- /mt = 1636253367 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                                    <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1636253358 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/cordoba"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://eldiadecordoba.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="http://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/fiestas-mayo-cordoba/"
                                    title="El Patio"
                                                                        >
                                    El Patio
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/eldiacordoba/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/eldiacordoba?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"
                                    title="YouTube"
                                                                            target="_blank"
                                                                        >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                            target="_blank"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/el-dia-de-cordoba-evolucion-audiencia/totales/anual/72/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.eldiadecordoba.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1636253358 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1636253337 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1636253337 -->

<!-- mt = 1636253358 -->
<!-- /mt = 1636253358 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=275354398" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20211106_0283" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20211106_0283&rand=1654645167" />
</noscript>
</body>
</html>