<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content='Tenderetes, r&oacute;tulos, cables... Cientos de incumplimientos de las ordenanzas provocan un "caos visual" en el Casco Hist&oacute;rico de C&oacute;rdoba'>
<meta property="og:description" content='Una tesis doctoral defendida por Mar&iacute;a del Carmen S&aacute;nchez &Aacute;lvarez en la Universidad de C&oacute;rdoba advierte de la dejadez de las administraciones para poner orden en las calles de la Juder&iacute;a
Un recorrido en fotograf&iacute;as por el "caos visual" que afea el casco hist&oacute;rico'>
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Tenderetes, rótulos, cables... Cientos de incumplimientos de las ordenanzas provocan un &quot;caos visual&quot; en el Casco Histórico de Córdoba</title>

<meta name="title" content='Tenderetes, r&oacute;tulos, cables... Cientos de incumplimientos de las ordenanzas provocan un "caos visual" en el Casco Hist&oacute;rico de C&oacute;rdoba - C&oacute;rdoba - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de C&oacute;rdoba'>
<meta name="description" content='Una tesis doctoral defendida por Mar&iacute;a del Carmen S&aacute;nchez &Aacute;lvarez en la Universidad de C&oacute;rdoba advierte de la dejadez de las administraciones para poner orden en las calles de la Juder&iacute;a
Un recorrido en fotograf&iacute;as por el "caos visual" que afea el casco hist&oacute;rico'>
<meta name="keywords" content="incumplimientos,ordenanzas,caos,casco,historico,cordoba">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-05-15T07:01:07+02:00">
<meta property="article:published_time" content="2022-05-15T07:00:00+02:00">
<meta property="article:section" content="C&oacute;rdoba">
<meta property="article:tag" content="Casco Hist&oacute;rico C&oacute;rdoba,C&oacute;rdoba">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="incumplimientos, ordenanzas, caos, casco, historico, cordoba">
<meta property="og:image" content="https://www.eldiadecordoba.es/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842817_158147158_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content='Una tesis doctoral defendida por Mar&iacute;a del Carmen S&aacute;nchez &Aacute;lvarez en la Universidad de C&oacute;rdoba advierte de la dejadez de las administraciones para poner orden en las calles de la Juder&iacute;a
Un recorrido en fotograf&iacute;as por el "caos visual" que afea el casco hist&oacute;rico'>
<meta name="twitter:image" content="https://www.eldiadecordoba.es/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842817_158147158_1200x675.jpg">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content='Tenderetes, r&oacute;tulos, cables... Cientos de incumplimientos de las ordenanzas provocan un "caos visual" en el Casco Hist&oacute;rico de C&oacute;rdoba'>
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1652601164 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=801bae8eeb66f651e3da105545cb07b7">
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=801bae8eeb66f651e3da105545cb07b7" rel="stylesheet" type="text/css" />
<!-- /mt = 1652601164 -->
    <!-- mt = 1652601193 -->
<!-- /mt = 1652601193 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "EldiadecordobaWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1652601164 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8">
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8"></script>
<!-- /mt = 1652601164 -->

    <!-- mt = 1652601193 -->
<!-- /mt = 1652601193 -->
    
            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-TL84P7'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Córdoba',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'arobles',
                'layout': 'noticias',
                'titular': 'Tenderetes,-rótulos,-cables...-Cientos-de-incumplimientos-de-las-ordenanzas-provocan-un-&quot;caos-visual&quot;-en-el-Casco-Histórico-de-Córdoba',
                'fechapublicacion': '20220515',
                'keywords': 'incumplimientos,ordenanzas,caos,casco,historico,cordoba',
                'noticia_id': 'JOLNWS20220511_1891',
                'seotag': 'Casco-Histórico-Córdoba,Córdoba',
                'platform': 'Desktop',
                'site': 'edc',
                'media_id': '407',
                'image': 'https://www.eldiadecordoba.es/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842817_158147136_667x375.jpg',
                'canonical': 'https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-05-15 07:01:06',
                'lastmodify': 'flopez',
                'title': 'Tenderetes, rótulos, cables... Cientos de incumplimientos de las ordenanzas provocan un &quot;caos visual&quot; en el Casco Histórico de Córdoba',
                'section': 'Córdoba',
                'author': 'Angel Robles',
                'user': 'arobles',
                'firma': 'Ángel Robles',
                'accesstype': 'abierto',
                'mediatype': 'imagen,cita,h2,despiece',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_rMgP-S3MGkPvUMn9DHQOcVfd_omAmITvRO1Px2v3gqpiSA1b3X6L-iVnMRROPVxt">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1652590870 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1652601034 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1652601034 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1652601169 -->
<!-- /mt = 1652601169 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1652601167 -->
<p class="timezone">
    <time class="datetime" datetime="2022/05/15">domingo, 15 de mayo, 2022</time>
</p><!-- /mt = 1652601167 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1652601194 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1652601180 -->
<h1 class="sitehead">
    <a href="/" title="El Día de Córdoba" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1652601180 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/cordoba/">
                        Córdoba
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1652601194 -->

        <!-- mt = 1652601169 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1652601211 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/eldiadecordoba_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/https://www.instagram.com/eldiadecordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@DiaCordoba"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://eldiadecordoba.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://eldiadecordoba.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de El Día de Córdoba"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/cordoba"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/cordoba/"
                                    title="Córdoba"
                                                                        >
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cordoba/"
                                                            title="Córdoba"
                                                                                                                        >
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/fiestas-mayo-cordoba/"
                                                            title="El Patio"
                                                                                                                        >
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cometecordoba/"
                                                            title="Cómete Córdoba"
                                                                                                                        >
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semanasanta/"
                                                            title="Semana Santa"
                                                                                                                        >
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/sociedad/"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cordobacf/"
                                                            title="Córdoba CF"
                                                                                                                        >
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/tecnologia/"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento Tecnológico"
                                                                                                                        >
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.eldiadecordoba.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/suplementos-el-dia-de-cordoba/20-aniversario/"
                                    title="20 Aniversario"
                                                                        >
                                    20 Aniversario
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1652601211 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/cordoba/"
            title="Córdoba"
                         >
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cordoba/"
                                        title="Córdoba"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cometecordoba/"
                                        title="Cómete Córdoba"
                                                                                >
                                        Cómete Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/semanasanta/"
                                        title="Semana Santa"
                                                                                >
                                        Semana Santa
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/provincia/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/vivir-cordoba/" title="Vivir">
            Vivir
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cordoba/"
                                        title="Córdoba"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/" title="Deportes">
            Deportes
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa criminal"
                                                                                >
                                        Causa criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Cultura"
                         >
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                        title="La pantalla indiscreta"
                                                                                >
                                        La pantalla indiscreta
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1652601169 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1652601169 -->
<!-- /mt = 1652601169 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Contaminación paisajística
  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Tenderetes, rótulos, cables... Cientos de incumplimientos de las ordenanzas provocan un &quot;caos visual&quot; en el Casco Histórico de Córdoba</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Una tesis doctoral defendida por Mar&iacute;a del Carmen S&aacute;nchez &Aacute;lvarez en la Universidad de C&oacute;rdoba advierte de la dejadez de las administraciones para poner orden en las calles de la Juder&iacute;a</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="https://www.eldiadecordoba.es/cordoba/recorrido-fotografias-casco-historico-Cordoba_3_1682861716.html" class="lnk">Un recorrido en fotograf&iacute;as por el "caos visual" que afea el casco hist&oacute;rico</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_1587588587" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842817_158147136_667x375.jpg" width="667" height="375" alt="Carteles, tenderetes y cables, a unos pasos de la Mezquita-Catedral.">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Carteles, tenderetes y cables, a unos pasos de la Mezquita-Catedral.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel Ángel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/angel_robles/">Ángel Robles</a>
            
</small>
                    
        
                                    
            <time itemprop="datePublished" class="dateline">15 Mayo, 2022 - 07:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Tenderetes%2C+r%C3%B3tulos%2C+cables...+Cientos+de+incumplimientos+de+las+ordenanzas+provocan+un+%22caos+visual%22+en+el+Casco+Hist%C3%B3rico+de+C%C3%B3rdoba&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Tenderetes%2C%20r%C3%B3tulos%2C%20cables...%20Cientos%20de%20incumplimientos%20de%20las%20ordenanzas%20provocan%20un%20%22caos%20visual%22%20en%20el%20Casco%20Hist%C3%B3rico%20de%20C%C3%B3rdoba%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fcordoba%2Fincumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Tenderetes%2C%20r%C3%B3tulos%2C%20cables...%20Cientos%20de%20incumplimientos%20de%20las%20ordenanzas%20provocan%20un%20%22caos%20visual%22%20en%20el%20Casco%20Hist%C3%B3rico%20de%20C%C3%B3rdoba%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fcordoba%2Fincumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Aparatos de aire acondicionado, cables, tenderetes, se&ntilde;ales de tr&aacute;fico que se superponen, carteles comerciales amontonados, reclamos publicitarios... Una tesis doctoral defendida en la <a href="https://www.eldiadecordoba.es/tag/universidad_de_cordoba/" rel="dofollow" class="mce">Universidad de C&oacute;rdoba</a> acaba de constatar los cientos de incumplimientos de las ordenanzas municipales y las normas urban&iacute;sticas que <strong class="mce">contaminan</strong> las calles del <strong class="mce">Casco Hist&oacute;rico</strong> de C&oacute;rdoba, declarado Patrimonio Mundial por parte de la Unesco, en un clima en que "existe una deficiente gesti&oacute;n patrimonial, sin obviar la falta de coordinaci&oacute;n y negligencia para hacer cumplir la normativa vigente".</p>
<p class="mce">As&iacute; lo advierte la autora del estudio, Mar&iacute;a del Carmen S&aacute;nchez &Aacute;lvarez, experta en Gesti&oacute;n del Patrimonio y dise&ntilde;adora gr&aacute;fica, quien aporta en su trabajo cientos de fotograf&iacute;as para atestiguar sus afirmaciones. Ser&iacute;a pertinente&nbsp;"si la ordenanza municipal sirviera para dispensar una protecci&oacute;n efectiva&nbsp;<strong class="mce">m&aacute;s que para tranquilizar las conciencias de los pol&iacute;ticos</strong>, en tanto en cuanto la vigilancia de su adecuado cumplimiento tambi&eacute;n es su responsabilidad", dice la autora de manera muy cr&iacute;tica en algunas de las l&iacute;neas de su estudio, que lleva por t&iacute;tulo&nbsp;<em class="mce">Contaminaci&oacute;n Paisaj&iacute;stica Visual en el Centro Hist&oacute;rico de C&oacute;rdoba (Espa&ntilde;a)&nbsp;</em><em class="mce">Patrimonio de la Humanidad.</em></p><!-- mt = 1652601193 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1652601193 -->

<p class="mce">El trabajo, el m&aacute;s profundo que se ha realizado hasta el momento sobre esta materia en C&oacute;rdoba, plantea un recorrido por las calles m&aacute;s frecuentadas por los turistas que visitan la ciudad, en los alrededores de la Mezquita-Catedral: <strong class="mce">Deanes, Juder&iacute;a, Manr&iacute;quez, C&eacute;spedes </strong>y<strong class="mce"> Cardenal Herrero</strong>. El resultado de este paseo es la constataci&oacute;n de c&oacute;mo se ha desvirtuado el barrio con un rosario de incumplimientos a la vista, ante la dejadez de las administraciones p&uacute;blicas, como incide en reiteradas ocasiones.</p>
<p class="mce">Entre los elementos contaminadores que m&aacute;s llaman la atenci&oacute;n, apunta a un buen n&uacute;mero de <strong class="mce">"se&ntilde;ales y mobiliario urbano anticuado, desfasado y obsoleto"</strong>. "El centro hist&oacute;rico, adem&aacute;s de tener un paisaje cultural en difusi&oacute;n, es el principal elemento de identidad de la ciudad y merece, por tanto, inter&eacute;s y vigilancia prioritaria en su mantenimiento", reflexiona. Pero, en la pr&aacute;ctica, "la atenci&oacute;n de los responsables de la gesti&oacute;n p&uacute;blica, en muchos casos, no est&aacute; orientada a recuperar y renovar los equipamientos desfasados, se&ntilde;ales de tr&aacute;fico fuera de uso o mobiliario urbano inadecuado". Es una de esas cuestiones pendientes que, para S&aacute;nchez &Aacute;lvarez, "necesita una l&iacute;nea de actuaci&oacute;n preferente", pues "origina alteraci&oacute;n en el paisaje y confusi&oacute;n en los viandantes, contribuyendo a generar percepci&oacute;n de abandono y degradaci&oacute;n".</p>
<p class="mce">La<strong class="mce"> "rotulaci&oacute;n desmesurada y ca&oacute;tica"&nbsp;</strong>en los <strong class="mce">comercios</strong> es otro de los principales elementos contaminadores identificados.&nbsp;S&aacute;nchez &Aacute;lvarez recuerda que la ordenanza municipal incluida en el Plan Especial de Protecci&oacute;n del Conjunto Hist&oacute;rico de 2001&nbsp;especifica y marca los l&iacute;mites sobre el formato de los r&oacute;tulos, que restringe a un solo cartel por fachada de cada establecimiento, siempre en la planta baja. La realidad es muy diferente: "Sin duda alguna, no se toma en consideraci&oacute;n&nbsp;y se incumple mayoritariamente en&nbsp;todos los establecimientos comerciales", censura.</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842825_158147542_1200x675.jpg">Sombreros apilados junto a la torre de la Catedral.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842825_158147542_1200x675.jpg" width="1200" height="675" alt="Sombreros apilados junto a la torre de la Catedral."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Sombreros apilados junto a la torre de la Catedral.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel &Aacute;ngel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">"Empresas, comerciantes y hosteleros deber&iacute;an conocer la regulaci&oacute;n existente en lo referente al dise&ntilde;o, materiales, colores, ubicaci&oacute;n e instalaci&oacute;n de cualquier soporte&nbsp;publicitario en la v&iacute;a p&uacute;blica y espec&iacute;ficamente en el conjunto hist&oacute;rico", analiza. Y considera que "ser&iacute;a m&aacute;s f&aacute;cil si la ordenanza municipal sirviera para dispensar una protecci&oacute;n efectiva, <strong class="mce">algo m&aacute;s que para tranquilizar las conciencias de los pol&iacute;ticos</strong>, en tanto en cuanto la vigilancia de su adecuado cumplimiento tambi&eacute;n es su responsabilidad".</p>
<p class="mce">Los <strong class="mce">soportes publicitarios</strong> en <strong class="mce">fachadas</strong> en la v&iacute;a p&uacute;blica son el tercer elemento identificado. La autora considera que "la exhibici&oacute;n desmesurada de artefactos como soporte para todo tipo de se&ntilde;uelos publicitarios es una realidad que forma parte del paisaje del casco hist&oacute;rico". "Pese a ocupar una parte importante del espacio p&uacute;blico, no se cumple la &uacute;nica norma que existe, la Ordenanza Municipal de Publicidad Exterior", advierte.</p>
<p class="mce">Para la experta, esta "obviedad asumida no&nbsp;le resta trascendencia e importancia, puesto que en la medida que aumenta el caos visual disminuye la calidad paisaj&iacute;stica". Y da un nuevo tir&oacute;n de orejas a los responsables p&uacute;blicos, a quienes considera "incapaces de asumir los nuevos h&aacute;bitos de consumo y los vertiginosos cambios de los avances tecnol&oacute;gicos, frente a la protecci&oacute;n&nbsp;del paisaje cultural, las relaciones sociales y su interacci&oacute;n con el medio ambiente".</p>
<h2 class="mce">El impacto negativo de las terrazas</h2>
<p class="mce">El deterioro de los valores est&eacute;ticos, paisaj&iacute;sticos, arquitect&oacute;nicos y ambientales de la v&iacute;a p&uacute;blica por la <strong class="mce">irrupci&oacute;n de veladores</strong>&nbsp;se encuentra regulado por la ordenanza&nbsp;sobre ocupaci&oacute;n temporal de espacios exteriores con mesas, sillas,&nbsp;parasoles y otras instalaciones an&aacute;logas que constituyan complemento de la actividad de hosteler&iacute;a, aprobada por el Pleno del Ayuntamiento en 2008. En este apartado, la autora llama a "reflexionar y destacar el<strong class="mce"> reiterado incumplimiento</strong> en numerosos establecimientos, que exceden el espacio autorizado significativamente, y en ocasiones instalan veladores en lugares para los que no se ha concedido licencia". "Se podr&iacute;a pensar que los propios veladores <strong class="mce">se autorregulan sin control</strong> del Ayuntamiento", sanciona.</p>
<p class="mce">Hay otro factor contaminador ligado al anterior: la <strong class="mce">proliferaci&oacute;n de toldos y parasoles</strong>. Y es que "con el objetivo de generar confort en esas zonas de ocupaci&oacute;n de fachadas, o para proteger los veladores que ocupan el espacio p&uacute;blico, proliferan infinidad de toldos y parasoles que alteran negativamente el paisaje". Son de "multitud de formas, texturas, materiales y colores", y "en ning&uacute;n caso atienden a un dise&ntilde;o bien estructurado con principios est&eacute;ticos que respeten el entorno, ni a criterios de sostenibilidad, y en muchas ocasiones son utilizados como soporte publicitario".</p>
<blockquote class="blockquote inset-auto">
    <figure><p>"Cada comerciante promulga sus propias normas de forma individual, exhibiendo sus productos sin ning&uacute;n tipo de control", advierte sobre los tenderetes en las fachadas</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">A estos a&ntilde;ade otros problemas: las fachadas que han sido "desnaturalizadas". Y ello porque, "en muchas ocasiones, los comercios de las calles seleccionadas no respetan la est&eacute;tica original de la planta baja de los edificios en los que se ubican". "Es<strong class="mce"> lamentable la adulteraci&oacute;n existente</strong>, incumpliendo persistentemente el PGOU y el Plan Espacial del Centro Hist&oacute;rico", dice la autora. Y abunda: "Lo que resulta indiscutible es que un porcentaje muy alto de obras de adaptaci&oacute;n para locales presumiblemente se han realizado sin licencia, con un resultado lamentable".</p>
<p class="mce">Analizando las principales acciones que se han implementado de manera irregular, identifica la alteraci&oacute;n de vanos y macizos, con apertura de huecos de proporciones inapropiadas; la <strong class="mce">utilizaci&oacute;n de colores, texturas y materiales&nbsp;inadecuados</strong> en el cambio de residencial&nbsp;a terciario; el&nbsp;montaje en las fachadas de componentes salientes prohibidos; la colocaci&oacute;n de r&oacute;tulos con dise&ntilde;o de todo tipo de materiales y <strong class="mce">"dudoso gusto"</strong>, sin tener en cuenta las particulares caracter&iacute;sticas de la zona, con luminosos que provocan "tanto contaminaci&oacute;n visual diurna como lum&iacute;nica nocturna".</p>
<h2 class="mce">Un mercadillo "permanente"</h2>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842794_158146080_1200x675.jpg">Una fachada cargada de mercanc&iacute;a.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842794_158146080_1200x675.jpg" width="1200" height="675" alt="Una fachada cargada de mercanc&iacute;a."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Una fachada cargada de mercanc&iacute;a.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel &Aacute;ngel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Otro elemento sobre el que la tesis doctoral llama la atenci&oacute;n es la "<strong class="mce">exhibici&oacute;n arbitraria de mercanc&iacute;as en las fachadas</strong>", de manera que las calles del casco hist&oacute;rico m&aacute;s transitadas por los turistas se perciben como "mercadillos permanentes". La autora, incluso, ironiza con que "cada comerciante promulga sus propias normas de forma individual, exhibiendo sus productos sin ning&uacute;n tipo de control, y aparecen colgados directamente en las fachadas o con alg&uacute;n soporte a&ntilde;adido". Tambi&eacute;n en este apartado, S&aacute;nchez Ar&eacute;valo advierte de que es responsabilidad del Ayuntamiento "controlar y evitar estas t&aacute;cticas", si bien tambi&eacute;n en este &aacute;mbito "se pone sobre la mesa la carencia de una regulaci&oacute;n espec&iacute;fica".</p>
<p class="mce">Para comprobar el resultado de este vac&iacute;o solo hace falta darse una vuelta por calles como Deanes o Manr&iacute;quez, convertidas en un "escenario con gran variedad de art&iacute;culos colocados unidos al paramento, <strong class="mce">apropi&aacute;ndose incluso de las aceras</strong>". Los obst&aacute;culos, en&nbsp;ocasiones, "perjudican el tr&aacute;nsito peatonal".</p>
<p class="mce">Si se mira hacia arriba, la sensaci&oacute;n de contaminaci&oacute;n visual y caos rara vez desaparece debido al marem&aacute;gnum existente de "instalaciones para suministros energ&eacute;ticos, de telecomunicaciones y <strong class="mce">aparatos de aire acondicionado</strong>". S&aacute;nchez Ar&eacute;valo recuerda que la ordenanza al respecto establece taxativamente la prohibici&oacute;n del tendido a&eacute;reo de cables en fachadas en el casco hist&oacute;rico, una prohibici&oacute;n que&nbsp;obliga a su soterramiento. En concreto, la norma establece un plazo de diez a&ntilde;os a las compa&ntilde;&iacute;as suministradoras que empez&oacute; a contar en 2008.</p>
<p class="mce">Sobre el terreno, esto no ha surtido ning&uacute;n efecto, como describe la autora: "Encontramos un gran impacto visual provocado por elementos muy antiest&eacute;ticos, como antenas de televisi&oacute;n, en la actualidad mayoritariamente desfasadas y en desuso por los avances tecnol&oacute;gicos;<strong class="mce"> cables a&eacute;reos</strong>, en otros casos cables sujetos a las fachadas de los edificios, y en ocasiones cruzando de un lado a otro de la calle; cajetines y cuadros de contadores, a&uacute;n considerando la obligatoriedad de estar colocados en fachadas, se tiene que respetar la dimensi&oacute;n hist&oacute;rica del lugar, buscar soluciones alternativas de construcci&oacute;n y utilizar materiales en armon&iacute;a con el entorno urbano; m&aacute;quinas de aire acondicionado instaladas en fachadas y sobresaliendo con exceso del plano...".</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842823_158147446_1200x675.jpg">Se&ntilde;ales, r&oacute;tulos y toldos.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/12/cordoba/recorrido-fotografias-visual-historico-Cordoba_1682842823_158147446_1200x675.jpg" width="1200" height="675" alt="Se&ntilde;ales, r&oacute;tulos y toldos."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Se&ntilde;ales, r&oacute;tulos y toldos.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Miguel &Aacute;ngel Salas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">Ni siquiera las alturas del casco hist&oacute;rico est&aacute;n a salvo de la contaminaci&oacute;n paisaj&iacute;stica, pues proliferan <strong class="mce">"montajes de todo tipo"</strong> en forma de p&eacute;rgolas y toldos "que asoman hacia la v&iacute;a p&uacute;blica y afectan notoriamente al espacio urbano", hasta el punto de alterar la composici&oacute;n de las fachadas y generar un "paisaje desvirtuado que deteriora su calidad", censura la tesis doctoral.</p>
<p class="mce">"Ante la ausencia de una funci&oacute;n sancionadora, las intervenciones arbitrarias se transforman en problemas urbanos de contaminaci&oacute;n visual, circunstancias que denotan <strong class="mce">dejadez por parte de las administraciones responsables</strong>", reflexiona. Y advierte de manera contundente: "Esta situaci&oacute;n no solo vulnera la autenticidad de un paisaje que constituye un recurso patrimonial p&uacute;blico y tur&iacute;stico-econ&oacute;mico, supone un elemento contaminante m&aacute;s, de los muchos que conforman el caos visual dif&iacute;cil de asimilar que se percibe en estas calles Patrimonio de la Humanidad".</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Un departamento especializado en el Ayuntamiento como remedio</h2>
    <p class="mce">&iquest;Nos encontramos ante una situaci&oacute;n problem&aacute;tica en la que todas las instalaciones modernas deterioran el paisaje urbano por definici&oacute;n? Es la pregunta que la autora de la tesis, Mar&iacute;a del Carmen S&aacute;nchez &Aacute;lvarez, se hace al final del estudio. Y su propia respuesta es &ldquo;no&rdquo;. Considera, adem&aacute;s, que la situaci&oacute;n es reversible y, para ello, propone una serie de medidas, como concienciar por medio de campa&ntilde;as de divulgaci&oacute;n; establecer un plan espec&iacute;fico y accesible que sirve de asesoramiento, con patrones est&eacute;ticos que se adec&uacute;en al entorno; o demostrar mediante im&aacute;genes lo que es realmente la contaminaci&oacute;n visual. Tambi&eacute;n aboga por crear un departamento especializado &ldquo;como &uacute;nica forma de coordinaci&oacute;n y control&rdquo;.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.eldiadecordoba.es/tag/casco_historico_cordoba/" title="Casco Histórico Córdoba" rel="tag" >Casco Histórico Córdoba</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.eldiadecordoba.es/tag/cordoba/" title="Córdoba" rel="tag" >Córdoba</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1652601193 -->
<!-- /mt = 1652601193 -->
                        <!-- mt = 1652601079 -->
<!-- /mt = 1652601079 -->

                                                <!-- mt = 1652601211 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="wVjDrDqdN755cmC8QA6b" data-prometeo-mediaid="407" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1652601211 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20220511_1891.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/incumplimientos-ordenanzas-caos-casco-historico-cordoba_0_1682533621.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.eldiadecordoba.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20220511_1891">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20220511_1891.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1652601194 -->
<!-- mt = 1652601192 -->

    
    

    
    <div id="ads-container-913687058" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado por FTEJerez
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/05/11/andalucia/FTEJerez-gradua-medio-centenar-alumnos_1682542544_158057760_323x182.jpg"></a>

                        <a href="/andalucia/FTEJerez-gradua-medio-centenar-alumnos_0_1682533355.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/11/andalucia/FTEJerez-gradua-medio-centenar-alumnos_1682542544_158057760_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/andalucia/FTEJerez-gradua-medio-centenar-alumnos_0_1682533355.html" title="FTEJerez gradúa a más de medio centenar de alumnos" >FTEJerez gradúa a más de medio centenar de alumnos</a>    </h1>

        
        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/andalucia/FTEJerez-gradua-medio-centenar-alumnos_0_1682533355.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    <!-- mt = 1652601205 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1652601205 -->

    
    
    
    

    
    <div id="ads-container-327677190" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1652601021 -->
    <li class="item">
        <a class="lnk " href="/provincia/cordoba-granada-desafio-cimas-andalucia-cruz-roja_0_1683133627.html" title="De Córdoba a Granada, de la Tiñosa al Mulhacén, el desafío de coronar las ocho cimas de Andalucía a beneficio de Cruz Roja">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/13/cordoba/Cartel-II-Solidario-Aedas-Homes_1683142723_158221149_108x61.jpg" width="108" height="61" alt="Cartel del II Reto Solidario Aedas Homes." >
</span>            
            <span class="mt">
                De Córdoba a Granada, de la Tiñosa al Mulhacén, el desafío de coronar las ocho cimas de Andalucía a beneficio de Cruz Roja
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/wappissima/tendencias/camisas-mangas-cortas-baratas-lefties-verano_0_1682532775.html" title="Las camisas de mangas cortas de Lefties de 8 euros perfectas para el look playero de verano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/11/wappissima/tendencias/camisas-Lefties-perfectas-playero-verano_1682542342_158047921_108x61.jpg" width="108" height="61" alt="Las camisas de Lefties de 8 euros más perfectas para el look playero del verano." >
</span>            
            <span class="mt">
                Las camisas de mangas cortas de Lefties de 8 euros perfectas para el look playero de verano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/delibros/certeza-color-critica-escritura-arbol-bosque_0_1683132187.html" title="La escritura, el árbol, el bosque">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/13/delibros/Alvaro-Campos-Suarez-Malaga_1683141908_158181089_108x61.jpg" width="108" height="61" alt="Álvaro Campos Suárez (Málaga, 1981)." >
</span>            
            <span class="mt">
                La escritura, el árbol, el bosque
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/critica-Un_nuevo_mundo_0_1683432640.html" title="¡Es el mercado, idiota!">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/14/cine/Vincent-Lindon-gerente-Stephane-Brize_1683442379_158284443_108x61.jpg" width="108" height="61" alt="Vincent Lindon, gerente en apuros en &#039;Un nuevo mundo&#039;, de Stéphane Brizé." >
</span>            
            <span class="mt">
                ¡Es el mercado, idiota!
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Bonito_0_1683432271.html" title="Bonito">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/14/cordoba/Patio-Cordoba_1683441925_158262355_108x61.jpg" width="108" height="61" alt="Patio de Córdoba." >
</span>            
            <span class="mt">
                Bonito
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1652601021 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1652600885 -->
    <li class="item">
        <a class="lnk " href="/provincia/detenido-puente-genil-robar-viviendas-rubio_0_1683432072.html"
           title="Detenido en Puente Genil por robar en dos viviendas de El Rubio 40.000 euros y 60 joyas de oro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/14/provincia/Puesto-principal-Puente-Genil_1683441856_158258967_108x61.jpg" width="108" height="61" alt="Puesto principal de Puente Genil." >
</span>            
            <span class="mt">
                Detenido en Puente Genil por robar en dos viviendas de El Rubio 40.000 euros y 60 joyas de oro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/mural-Ronda-Isasa-Cordoba_0_1683432200.html"
           title="Seres &#039;multiespecies&#039;, flores y representaciones del cosmos en el nuevo mural de la Ronda de Isasa de Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/14/cordoba/artista-Regina-Miguel-pintando-mural_1683441900_158261147_108x61.jpg" width="108" height="61" alt="La artista Regina de Miguel pintando el mural." >
</span>            
            <span class="mt">
                Seres &#039;multiespecies&#039;, flores y representaciones del cosmos en el nuevo mural de la Ronda de Isasa de Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Tortilla-escabeche-burger-festival-Cordoblack_0_1683431848.html"
           title="Tortilla en escabeche, &#039;black burger&#039; o &#039;mamba negra&#039;: Así es la ruta de la tapa del festival &#039;Cordoblack&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/14/ocio/Imagen-promocional-actividad_1683441750_158253801_108x61.jpg" width="108" height="61" alt="Imagen promocional de la actividad." >
</span>            
            <span class="mt">
                Tortilla en escabeche, &#039;black burger&#039; o &#039;mamba negra&#039;: Así es la ruta de la tapa del festival &#039;Cordoblack&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Cordoba-CF-escribe-capitulo-Velez_0_1683133828.html"
           title="El Córdoba CF escribe el capítulo final en Vélez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/13/cordobacf/CCF-Alex-Prieto-entrenamiento-Arcangel_1683143130_158241023_108x61.jpg" width="108" height="61" alt="Los jugadores del CCF siguen atentos a las órdenes del preparador físico, Álex Prieto, durante un entrenamiento en El Arcángel." >
</span>            
            <span class="mt">
                El Córdoba CF escribe el capítulo final en Vélez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Ciudad-Lucena-todas-Utrera_0_1683133517.html"
           title="El Ciudad de Lucena, a por todas ante el Utrera para continuar con su sueño">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/05/13/deportes/Carlos-Garcia-ejercita-entrenamiento-companeros_1683142546_158212450_108x61.jpg" width="108" height="61" alt="Carlos García se ejercita en un entrenamiento junto a sus compañeros." >
</span>            
            <span class="mt">
                El Ciudad de Lucena, a por todas ante el Utrera para continuar con su sueño
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1652600885 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1652601205 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1652601205 -->

    
    
    
    <!-- mt = 1652601194 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1652601194 -->

    
    <!-- /mt = 1652601192 -->
<!-- /mt = 1652601194 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                                    <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1652601169 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/cordoba"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://eldiadecordoba.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="http://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/fiestas-mayo-cordoba/"
                                    title="El Patio"
                                                                        >
                                    El Patio
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/eldiacordoba/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/eldiacordoba?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"
                                    title="YouTube"
                                                                            target="_blank"
                                                                        >
                                    YouTube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@DiaCordoba"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/eldiadecordoba"
                                    title="Instagram"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/eldiadecordoba_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                            target="_blank"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/el-dia-de-cordoba-evolucion-audiencia/totales/anual/72/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.eldiadecordoba.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1652601169 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1652601034 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1652601034 -->

<!-- mt = 1652601169 -->
<!-- /mt = 1652601169 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=12552227" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220511_1891" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220511_1891&rand=1516528520" />
</noscript>
</body>
</html>