<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-05-20T17:04:43+02:00"/>
  <meta property="article:published_time" content="2019-05-20T17:04:42+02:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta property="article:tag" content="Educación Córdoba,Copa Covap"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Copa Covap ofrece en cada una de sus sedes una serie de charlas impartidas por una psicóloga dirigidas a los niños que participan en este evento"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="denuncias,acoso,escolar,padres,copa,covap"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="denuncias, acoso, escolar, padres, copa, covap"/>
  <meta property="og:description" content="La Copa Covap ofrece en cada una de sus sedes una serie de charlas impartidas por una psicóloga dirigidas a los niños que participan en este evento"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2019/05/20/cordoba/charlas-informativa-escolar-Copa-Covap_1356474583_100170373_626x472.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Copa Covap ofrece en cada una de sus sedes una serie de charlas impartidas por una psicóloga dirigidas a los niños que participan en este evento"/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2019/05/20/cordoba/charlas-informativa-escolar-Copa-Covap_1356474583_100170373_626x472.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1558396638 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=251b870f484506c595ac43e8b62c8117" rel="stylesheet" type="text/css" />
<!-- /mt = 1558396638 -->
    <!-- mt = 1558396592 -->
<!-- /mt = 1558396592 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1558396592 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1558396592 -->

    <!-- mt = 1558396592 -->
<!-- /mt = 1558396592 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1558396591 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1558396591 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Córdoba',
        'createdby': 'lchaparro',
        'layout': 'noticias',
        'titular': 'Una-investigación-desvela-que-el-95%-de-las-denuncias-por-acoso-escolar-se-interpone-por-el-aviso-de-los-padres',
        'subcategoria': '',
        'fechapublicacion': '20190520',
        'keywords': 'denuncias,acoso,escolar,padres,copa,covap',
        'noticia_id': 'JOLNWS20190520_0285',
        'seotag': 'Educación-Córdoba,Copa-Covap',
        'platform': 'AMP',
        'lastmodify': 'lchaparro',
        'title': 'Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres',
        'section': 'Córdoba',
        'author': 'Lourdes Chaparro',
        'user': 'lchaparro',
        'firma': 'El Día',
        'mediatype': 'h2,despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1558364688 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1558396559 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1558396559 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1558396592 -->
<p class="timezone">
    <time class="datetime" datetime="2019/05/21">martes, 21 de mayo, 2019</time>
</p><!-- /mt = 1558396592 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1558396592 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1558396592 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1558396639 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1558396639 -->
                <!-- mt = 1558396639 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/cordoba/Foto-participantes-Riomundi_1356474611_100171702_230x130.jpg">Foto de los participantes en Riomundi 2019.</a>

                        <a href="/cordoba/Riomundi-musica-deportes-gastronomia-escenarios_0_1356464646.html" title="Foto de los participantes en Riomundi 2019." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/cordoba/Foto-participantes-Riomundi_1356474611_100171702_230x130.jpg" width="230" height="130" alt="Foto de los participantes en Riomundi 2019.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Riomundi-musica-deportes-gastronomia-escenarios_0_1356464646.html" title="Ríomundi une música, deportes y gastronomía en diez escenarios" >Ríomundi une música, deportes y gastronomía en diez escenarios</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/cordoba/IU-Centro-Dia-Mayores-Lepanto_1356474602_100171286_230x130.jpg">IU impulsará la construcción de un Centro de Día de Mayores en Lepanto</a>

                        <a href="/elecciones-municipales-cordoba/IU-Centro-Dia-Mayores-Lepanto_0_1356464643.html" title="IU impulsará la construcción de un Centro de Día de Mayores en Lepanto" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/cordoba/IU-Centro-Dia-Mayores-Lepanto_1356474602_100171286_230x130.jpg" width="230" height="130" alt="IU impulsará la construcción de un Centro de Día de Mayores en Lepanto">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/elecciones-municipales-cordoba/IU-Centro-Dia-Mayores-Lepanto_0_1356464643.html" title="IU impulsará la construcción de un Centro de Día de Mayores en Lepanto" >IU impulsará la construcción de un Centro de Día de Mayores en Lepanto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/elecciones-municipales-cordoba/Podemos-oficina-busqueda-empleo-personas-exclusion_0_1356464641.html" title="Podemos abrirá una oficina de búsqueda de empleo para personas en riesgo de exclusión" >Podemos abrirá una oficina de búsqueda de empleo para personas en riesgo de exclusión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html" title="Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres" >Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/elecciones-municipales-cordoba/Cs-inadmisible-bomberos-promete-gestion_0_1356464628.html" title="Cs ve &quot;inadmisible&quot; que los bomberos tarden &quot;meses&quot; en cobrar horas extra y promete mejor gestión" >Cs ve &quot;inadmisible&quot; que los bomberos tarden &quot;meses&quot; en cobrar horas extra y promete mejor gestión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/regreso-militares-cerro-muriano-irak-cordoba_0_1356464606.html" title="La otra misión que ahora comienza en Córdoba" >La otra misión que ahora comienza en Córdoba</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/provincia/alcalde-Pozoblanco-Santiago-Cabello-intervencion_1356474806_100180850_230x130.jpg">El alcalde de Pozoblanco, Santiago Cabello, durante su intervención</a>

                        <a href="/elecciones-municipales-cordoba/PP-urbanizacion-Dehesa-Boyal-Pozoblanco_0_1356464771.html" title="El alcalde de Pozoblanco, Santiago Cabello, durante su intervención" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/provincia/alcalde-Pozoblanco-Santiago-Cabello-intervencion_1356474806_100180850_230x130.jpg" width="230" height="130" alt="El alcalde de Pozoblanco, Santiago Cabello, durante su intervención">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/elecciones-municipales-cordoba/PP-urbanizacion-Dehesa-Boyal-Pozoblanco_0_1356464771.html" title="El PP impulsará la urbanización del polígono de la Dehesa Boyal en Pozoblanco" >El PP impulsará la urbanización del polígono de la Dehesa Boyal en Pozoblanco</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/provincia/representantes-CCA-andaluces-analizan-situacion_1356474782_100179731_230x130.jpg">Los representantes de los CCA andaluces analizan la situación</a>

                        <a href="/provincia/ayudas-centros-comerciales-abiertos-Junta_0_1356464753.html" title="Los representantes de los CCA andaluces analizan la situación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/provincia/representantes-CCA-andaluces-analizan-situacion_1356474782_100179731_230x130.jpg" width="230" height="130" alt="Los representantes de los CCA andaluces analizan la situación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/ayudas-centros-comerciales-abiertos-Junta_0_1356464753.html" title="Los centros comerciales abiertos demandan las ayudas de la Junta" >Los centros comerciales abiertos demandan las ayudas de la Junta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Ayuntamiento-Lucena-convocatoria-becas-colegios_0_1356464744.html" title="El Ayuntamiento de Lucena aprueba una nueva convocatoria de becas escolares con 30.000 euros" >El Ayuntamiento de Lucena aprueba una nueva convocatoria de becas escolares con 30.000 euros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Junta-analizara-servicio-estacion-autobus-Villanueva-Cordoba_0_1356464619.html" title="La Junta analizará el servicio de autobús que presta en la estación de Villanueva de Córdoba" >La Junta analizará el servicio de autobús que presta en la estación de Villanueva de Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/fiscalia-denuncia-pp-maculadas-sin-remedio_0_1356464516.html" title="La Fiscalía abre una investigación tras la denuncia del PP por la muestra &#039;Maculadas sin Remedio&#039;" >La Fiscalía abre una investigación tras la denuncia del PP por la muestra &#039;Maculadas sin Remedio&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/cueva-murcielagos-zuheros_0_1356164681.html" title="Un estudio recomienda potenciar el uso turístico de la Cueva de los Murciélagos de Zuheros" >Un estudio recomienda potenciar el uso turístico de la Cueva de los Murciélagos de Zuheros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/20/economia/Amancio-Ortega-fundador-Inditex_1302179970_91569392_230x130.jpg">Amancio Ortega, fundador de Inditex.</a>

                        <a href="/andalucia/PSOE-PP-donaciones-Amancio-Ortega_0_1356464720.html" title="Amancio Ortega, fundador de Inditex." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/20/economia/Amancio-Ortega-fundador-Inditex_1302179970_91569392_230x130.jpg" width="230" height="130" alt="Amancio Ortega, fundador de Inditex.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/PSOE-PP-donaciones-Amancio-Ortega_0_1356464720.html" title="PSOE y PP coinciden en la defensa de las donaciones de Amancio Ortega" >PSOE y PP coinciden en la defensa de las donaciones de Amancio Ortega</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/provincia/Josefa-Carmina-GC-dependencias-Valverde_1356474687_100175328_230x130.jpg">Josefa Carmina G.C. en las dependencias judiciales de Valverde.</a>

                        <a href="/andalucia/ex-Montoya-presta-declaracion-investigada_0_1356464717.html" title="Josefa Carmina G.C. en las dependencias judiciales de Valverde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/provincia/Josefa-Carmina-GC-dependencias-Valverde_1356474687_100175328_230x130.jpg" width="230" height="130" alt="Josefa Carmina G.C. en las dependencias judiciales de Valverde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/ex-Montoya-presta-declaracion-investigada_0_1356464717.html" title="La ex de Montoya presta declaración como investigada" >La ex de Montoya presta declaración como investigada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Maria-Jesus-Montero-ministras-Gobierno_0_1356464652.html" title="María Jesús Montero, una de las pocas ministras seguras que seguirá en el Gobierno" >María Jesús Montero, una de las pocas ministras seguras que seguirá en el Gobierno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/andalucia-suspende-politicas-sociales_0_1356464569.html" title="Andalucía suspende en políticas sociales" >Andalucía suspende en políticas sociales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Multa-Teresa-Rodriguez-Utrera-Molina_0_1356464535.html" title="Multa de 5.000 euros a Teresa Rodríguez por llamar asesino a Utrera Molina" >Multa de 5.000 euros a Teresa Rodríguez por llamar asesino a Utrera Molina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Ernesto-Alba-facil-culpable-crisis-pueblo_0_1356164623.html" title="“Es muy fácil identificar al culpable de la crisis en un pueblo”" >“Es muy fácil identificar al culpable de la crisis en un pueblo”</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg">Una comerciante consulta en ‘My Business’ las ventas de su negocio.</a>

                        <a href="/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="Una comerciante consulta en ‘My Business’ las ventas de su negocio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg" width="230" height="130" alt="Una comerciante consulta en ‘My Business’ las ventas de su negocio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="‘My Business’, una visión global de las ventas para comerciantes" >‘My Business’, una visión global de las ventas para comerciantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/economia/Letizia-Banco-Santander-Botin-Madrid_1356474694_100175655_230x130.jpg">La reina Letizia junto a la presidenta del Banco Santander, Ana Botín, hoy en Madrid.</a>

                        <a href="/economia/Santander-acuerdo-Fridman-concurso-Dia_0_1356464722.html" title="La reina Letizia junto a la presidenta del Banco Santander, Ana Botín, hoy en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/economia/Letizia-Banco-Santander-Botin-Madrid_1356474694_100175655_230x130.jpg" width="230" height="130" alt="La reina Letizia junto a la presidenta del Banco Santander, Ana Botín, hoy en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Santander-acuerdo-Fridman-concurso-Dia_0_1356464722.html" title="Santander llega a un acuerdo con Fridman para evitar el concurso de Dia" >Santander llega a un acuerdo con Fridman para evitar el concurso de Dia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/tecnologia/apple-bolsa-veto-google-huawei_0_1356464704.html" title="Apple sufre en Bolsa por el veto de EEUU a Huawei" >Apple sufre en Bolsa por el veto de EEUU a Huawei</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/campana-verano-records-Andalucia-contrataciones_0_1356464707.html" title="La campaña de verano “batirá récords” en Andalucía con más de 123.000 contrataciones" >La campaña de verano “batirá récords” en Andalucía con más de 123.000 contrataciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Oro-Bailen-aceite-virgen-extra-Mercadona-picual_0_1356464663.html" title="Oro Bailén elaborará para Mercadona aceite virgen extra monovarietal picual" >Oro Bailén elaborará para Mercadona aceite virgen extra monovarietal picual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/exportacion-aceituna-negra-EEUU-aranceles_0_1356464565.html" title="La exportación de aceituna negra a EEUU sigue desplomándose por los aranceles" >La exportación de aceituna negra a EEUU sigue desplomándose por los aranceles</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/cordobacf/Carbonell-Imanol-Garcia-Fuente-Ramos_1356474823_100181634_230x130.jpg">Álex Carbonell se encara con Imanol García, en presencia del colegiado De la Fuente Ramos.</a>

                        <a href="/cordobacf/cordoba-cf-carbonell-sancion-rayo-majadahonda_0_1356464791.html" title="Álex Carbonell se encara con Imanol García, en presencia del colegiado De la Fuente Ramos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/cordobacf/Carbonell-Imanol-Garcia-Fuente-Ramos_1356474823_100181634_230x130.jpg" width="230" height="130" alt="Álex Carbonell se encara con Imanol García, en presencia del colegiado De la Fuente Ramos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-carbonell-sancion-rayo-majadahonda_0_1356464791.html" title="Álex Carbonell, baja ante el Rayo Majadahonda por sanción; Luis Muñoz queda apercibido" >Álex Carbonell, baja ante el Rayo Majadahonda por sanción; Luis Muñoz queda apercibido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/cordobacf/jugadores-Cordoba-celebran-Javi-Lara_1356175615_100158571_230x130.jpg">Los jugadores del Córdoba celebran el gol de Javi Lara.</a>

                        <a href="/cordobacf/cordoba-cf-nastic-tarragona-cronica_0_1356164875.html" title="Los jugadores del Córdoba celebran el gol de Javi Lara." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/cordobacf/jugadores-Cordoba-celebran-Javi-Lara_1356175615_100158571_230x130.jpg" width="230" height="130" alt="Los jugadores del Córdoba celebran el gol de Javi Lara.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-nastic-tarragona-cronica_0_1356164875.html" title="Pachanguita con ruido de sables (4-3)" >Pachanguita con ruido de sables (4-3)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/fotos-Cordoba-CF-Nastic_3_1356194385.html" title="Las fotos del Córdoba CF - Nàstic" >Las fotos del Córdoba CF - Nàstic</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-nastic-rafa-navarro_0_1356164847.html" title="Rafa Navarro: &quot;Los minutos finales reflejan la temporada&quot;" >Rafa Navarro: &quot;Los minutos finales reflejan la temporada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/notas-jugadores-cordoba-cf-nastic_0_1356164792.html" title="Las notas de los jugadores del Córdoba CF ante el Nàstic" >Las notas de los jugadores del Córdoba CF ante el Nàstic</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/directo-Cordoba-Nastic_0_1356164683.html" title="En directo, Córdoba-Nàstic" >En directo, Córdoba-Nàstic</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/deportes/Partido-Cadiz-CF-CA-Osasuna_1356175112_100135386_230x130.jpg">Un lance del Cádiz-Osasuna.</a>

                        <a href="/deportes/Osasuna-vuelve-Primera_0_1356464916.html" title="Un lance del Cádiz-Osasuna." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/deportes/Partido-Cadiz-CF-CA-Osasuna_1356175112_100135386_230x130.jpg" width="230" height="130" alt="Un lance del Cádiz-Osasuna.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Osasuna-vuelve-Primera_0_1356464916.html" title="Osasuna vuelve a Primera" >Osasuna vuelve a Primera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/deportes/jugadores-Seneca-alevin-celebran-Cartaya_1356475019_100190707_230x130.jpg">Los jugadores del Séneca alevín celebran uno de sus goles ante el Cartaya.</a>

                        <a href="/deportes/copa-rfaf-benjamin-alevin_0_1356464903.html" title="Los jugadores del Séneca alevín celebran uno de sus goles ante el Cartaya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/deportes/jugadores-Seneca-alevin-celebran-Cartaya_1356475019_100190707_230x130.jpg" width="230" height="130" alt="Los jugadores del Séneca alevín celebran uno de sus goles ante el Cartaya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/copa-rfaf-benjamin-alevin_0_1356464903.html" title="Pleno de los equipos cordobeses en la Copa RFAF alevín y benjamín" >Pleno de los equipos cordobeses en la Copa RFAF alevín y benjamín</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-campeonato-andalucia-benjamin-clubes_0_1356464897.html" title="El Córdoba CF benjamín logra una brillante tercera plaza en el Andaluz de clubes" >El Córdoba CF benjamín logra una brillante tercera plaza en el Andaluz de clubes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/entradas-cordoba-cf-futsal-mengibar_0_1356464806.html" title="Las entradas para el Córdoba CF Futsal-Mengíbar, a la venta este martes" >Las entradas para el Córdoba CF Futsal-Mengíbar, a la venta este martes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/angel-ximenez-avia-no-renovara-julian-ruiz_0_1356464573.html" title="El Ángel Ximénez-Avia no renovará a su técnico Julián Ruiz" >El Ángel Ximénez-Avia no renovará a su técnico Julián Ruiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/CRAC-tercero-Rugby-Liga-Femenina-Andaluza_0_1356164664.html" title="El CRAC obtiene el tercer puesto en la Liga Femenina Andaluza de Rugby 7" >El CRAC obtiene el tercer puesto en la Liga Femenina Andaluza de Rugby 7</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/ocio/Eva-Yerbabuena-veterana-historial-Max_1356475036_100191549_230x130.jpg">Eva Yerbabuena, una veterana en el historial de los Max.</a>

                        <a href="/ocio/Danza-andaluza-triunfa-premios-Max_0_1356464913.html" title="Eva Yerbabuena, una veterana en el historial de los Max." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/ocio/Eva-Yerbabuena-veterana-historial-Max_1356475036_100191549_230x130.jpg" width="230" height="130" alt="Eva Yerbabuena, una veterana en el historial de los Max.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Danza-andaluza-triunfa-premios-Max_0_1356464913.html" title="Los Max de Concha Velasco, &#039;La ternura&#039;... y la danza andaluza" >Los Max de Concha Velasco, &#039;La ternura&#039;... y la danza andaluza</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/ocio/Sara-Corea-Jose-Barrios-pasado_1356175197_100139324_230x130.jpg">Sara Corea canta a José Barrios, el pasado sábado.</a>

                        <a href="/ocio/Repertorio-clasico-envuelto-flamenco_0_1356164851.html" title="Sara Corea canta a José Barrios, el pasado sábado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/ocio/Sara-Corea-Jose-Barrios-pasado_1356175197_100139324_230x130.jpg" width="230" height="130" alt="Sara Corea canta a José Barrios, el pasado sábado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Repertorio-clasico-envuelto-flamenco_0_1356164851.html" title="Repertorio clásico envuelto en flamenco" >Repertorio clásico envuelto en flamenco</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/aficion-flamenco-cesa_0_1356164845.html" title="La afición por el flamenco que no cesa" >La afición por el flamenco que no cesa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Flamenco-duende-colorido_0_1355864814.html" title="Flamenco con duende y colorido" >Flamenco con duende y colorido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Pellizco-maestria-flamenca_0_1355564901.html" title="Pellizco y maestría flamenca" >Pellizco y maestría flamenca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Jose-Barrios-Clasico-Teatro-Gongora_0_1355564696.html" title="El bailaor cordobés José Barrios presenta &#039;Clásico&#039; en el Teatro Góngora" >El bailaor cordobés José Barrios presenta &#039;Clásico&#039; en el Teatro Góngora</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cata/" title="La Cata">
                                    La Cata
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/feria/" title="La Feria">
                                    La Feria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cruces/" title="Las Cruces">
                                    Las Cruces
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/patios/" title="Los Patios">
                                    Los Patios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/romeria/" title="Romería">
                                    Romería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/fiestas-mayo-cordoba/patios/Patio-Duque-Victoria_1356175210_100139923_230x130.jpg">Patio de Duque de la Victoria, 3.</a>

                        <a href="/fiestas-mayo-cordoba/Patios-registran-visitas-edicion-magnifica_0_1356164853.html" title="Patio de Duque de la Victoria, 3." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/fiestas-mayo-cordoba/patios/Patio-Duque-Victoria_1356175210_100139923_230x130.jpg" width="230" height="130" alt="Patio de Duque de la Victoria, 3.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/Patios-registran-visitas-edicion-magnifica_0_1356164853.html" title="Los Patios registran casi un millón de visitas en “una edición magnífica”" >Los Patios registran casi un millón de visitas en “una edición magnífica”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg">Calle del Infierno de la Feria de Nuestra Señora de la Salud.</a>

                        <a href="/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="Calle del Infierno de la Feria de Nuestra Señora de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg" width="230" height="130" alt="Calle del Infierno de la Feria de Nuestra Señora de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas" >La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/moverse-arenal-feria-cordoba-nombre-calles_0_1351365004.html" title="Aprende a moverte por El Arenal: los nombres de las calles" >Aprende a moverte por El Arenal: los nombres de las calles</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/Cordoba-carteles-taurinos_0_1353764903.html" title="Córdoba y sus carteles taurinos" >Córdoba y sus carteles taurinos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/botellon-feria-senalizado-accidentes_0_1356464552.html" title="El botellón de la Feria estará señalizado para mejorar la atención de posibles accidentes" >El botellón de la Feria estará señalizado para mejorar la atención de posibles accidentes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/como-llegar-feria-cordoba_0_1354364661.html" title="¿Cómo llegar a la Feria de Córdoba?" >¿Cómo llegar a la Feria de Córdoba?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396560 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/toros/Fernando-Domec-plaza-toros-Sevilla_1356474717_100176720_230x130.jpg">Fernando Domec, en la plaza de toros de Sevilla.</a>

                        <a href="/toros/Muere-Fernando-Domecq-Solis-Madrid_0_1356464741.html" title="Fernando Domec, en la plaza de toros de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/toros/Fernando-Domec-plaza-toros-Sevilla_1356474717_100176720_230x130.jpg" width="230" height="130" alt="Fernando Domec, en la plaza de toros de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Muere-Fernando-Domecq-Solis-Madrid_0_1356464741.html" title="Muere Fernando Domecq Solís a los 73 años de edad en Madrid" >Muere Fernando Domecq Solís a los 73 años de edad en Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/19/provincia/diestro-local-Jesus-Almeria-triunfador_1356175253_100141912_230x130.jpg">El diestro local Jesús Almería, gran triunfador de la tarde.</a>

                        <a href="/toros/puerta-grande-armendariz-jesusalmeria-adios-fiestas_0_1356164577.html" title="El diestro local Jesús Almería, gran triunfador de la tarde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/provincia/diestro-local-Jesus-Almeria-triunfador_1356175253_100141912_230x130.jpg" width="230" height="130" alt="El diestro local Jesús Almería, gran triunfador de la tarde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/puerta-grande-armendariz-jesusalmeria-adios-fiestas_0_1356164577.html" title="Puerta Grande para Roberto Armendáriz y Jesús Almería para despedir nueve días festivos" >Puerta Grande para Roberto Armendáriz y Jesús Almería para despedir nueve días festivos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Angel-Jimenez-interesante-novillada-Parralejo_0_1356164882.html" title="Ángel Jiménez, único trofeo en una buena novillada de El Parralejo" >Ángel Jiménez, único trofeo en una buena novillada de El Parralejo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Pacheco-Diaz-puerta-grande-Barrios-feria_0_1356164858.html" title="Miguel Ángel Pacheco y Curro Díaz abren la puerta grande en Los Barrios" >Miguel Ángel Pacheco y Curro Díaz abren la puerta grande en Los Barrios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/naturalidad-toreo_0_1355864765.html" title="La naturalidad en el toreo" >La naturalidad en el toreo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/dos-orejas-jorge-martinez-abrucena_0_1355864579.html" title="Dos orejas para Jorge Martínez en una tarde fría y con varios sustos en Abrucena" >Dos orejas para Jorge Martínez en una tarde fría y con varios sustos en Abrucena</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558396560 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558396539 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/reproche-profesor_0_1356464375.html" title="El reproche  del profesor" >El reproche  del profesor</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="https://www.eldiadecordoba.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/maestros_0_1356464381.html" title="Los maestros" >Los maestros</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/opinion/tribuna/Regreso-futuro_1356474393_100161209_151x151.jpg">Regreso al futuro</a>

                <a href="/opinion/tribuna/Regreso-futuro_0_1356464412.html" title="Regreso al futuro" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/opinion/tribuna/Regreso-futuro_1356474393_100161209_151x151.jpg" width="151" height="151" alt="Regreso al futuro" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>pablo gutiérrez-alviz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Regreso-futuro_0_1356464412.html" title="Regreso al futuro" >Regreso al futuro</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Paises-Bajos_0_1356464389.html" title="Países Bajos" >Países Bajos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Poder-local_0_1356464395.html" title="Poder local" >Poder local</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Secuestrados_0_1356464421.html" title="Secuestrados" >Secuestrados</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_ruz/">Juan Ruz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Emergencia-educativa_0_1356164447.html" title="Emergencia educativa" >Emergencia educativa</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1558396539 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1558396639 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1558396639 -->
<!-- /mt = 1558396639 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Educación
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Una investigación desvela que el 95% de las denuncias por acoso escolar se interpone por el aviso de los padres</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p class="western" align="justify">La Copa Covap ofrece en cada una de sus sedes una serie de charlas impartidas por una psic&oacute;loga dirigidas a los ni&ntilde;os que participan en este evento</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/20/cordoba/charlas-informativa-escolar-Copa-Covap_1356474583_100170379_667x375.jpg">Una de las charlas informativa contra el acoso escolar de la Copa Covap</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/cordoba/charlas-informativa-escolar-Copa-Covap_1356474583_100170379_667x375.jpg" width="667" height="375" alt="Una de las charlas informativa contra el acoso escolar de la Copa Covap">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Una de las charlas informativa contra el acoso escolar de la Copa Covap
        <wbr></wbr>

        
                            /
            
                            <span class="source">El Día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  El Día

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">20 Mayo, 2019 - 17:04h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_50da01f1&amp;text=Una+investigaci%C3%B3n+desvela+que+el+95%25+de+las+denuncias+por+acoso+escolar+se+interpone+por+el+aviso+de+los+padres&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/30/cordoba/escolar-acompanado-apertura-protocolo-investigacion_1350475453_99157098_313x182.jpg">El 80% de los casos de acoso escolar no va acompa&ntilde;ado de la apertura de un protocolo para su investigaci&oacute;n</a>

                        <a href="/cordoba/acoso-escolar-aepae-copa-covap_0_1350465416.html" title="El 80% de los casos de acoso escolar no va acompa&ntilde;ado de la apertura de un protocolo para su investigaci&oacute;n" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/30/cordoba/escolar-acompanado-apertura-protocolo-investigacion_1350475453_99157098_313x182.jpg" width="313" height="182" alt="El 80% de los casos de acoso escolar no va acompa&ntilde;ado de la apertura de un protocolo para su investigaci&oacute;n"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El 80% de los casos de acoso escolar no va acompa&ntilde;ado de la apertura de un protocolo para su investigaci&oacute;n
        <wbr></wbr>

        
                            /
            
                            <span class="source">El D&iacute;a</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/acoso-escolar-aepae-copa-covap_0_1350465416.html" title="El 80% de los casos de acoso escolar no va acompa&ntilde;ado de la apertura de un protocolo para su investigaci&oacute;n">El 80% de los casos de acoso escolar no va acompa&ntilde;ado de la apertura de un protocolo para su investigaci&oacute;n</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="western mce" align="justify">El 95% de las<strong class="mce"> denuncias por acoso escolar</strong> se interpone gracias a que los <strong class="mce">padres</strong> advierten sobre una situaci&oacute;n de bullying sufrida por sus hijos, mientras que el 5% restante es obra de personas ajenas a la familia, como un profesor o compa&ntilde;ero. Estos datos se derivan del trabajo que ha realizado la Asociaci&oacute;n Espa&ntilde;ola para la Prevenci&oacute;n del Acoso Escolar (Aepae) y la Copa Covap, iniciativa deportiva y educativa infantil promovida por la Cooperativa Ganadera del Valle de los Pedroches (Covap).</p>
<p class="western mce" align="justify">La <a href="https://www.eldiadecordoba.es/tag/copa_covap/" class="mce">Copa Covap</a>, en su labor de sensibilizaci&oacute;n y para combatir este problema social en la infancia, ofrece en cada una de sus sedes una serie de <strong class="mce">charlas</strong> impartidas por una psic&oacute;loga dirigidas a los ni&ntilde;os que participan en este evento. En ellas se explica c&oacute;mo prevenir situaciones de <strong class="mce">bullying</strong> de cara a lograr que los m&aacute;s peque&ntilde;os sean conscientes de la gravedad de este fen&oacute;meno, pero tambi&eacute;n informando a los padres y las familias, cuyo rol es determinante para detectar el maltrato y transmitir una correcta educaci&oacute;n en valores a sus hijos.</p><!-- mt = 1558396488 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1558396488 -->

<p class="western mce" align="justify">Adem&aacute;s de dotarles de las herramientas asertivas adecuadas, los padres, seg&uacute;n explica el <strong class="mce">presidente de Aepae</strong>, <strong class="mce">Enrique P&eacute;rez-Carrillo</strong>, &ldquo;deben estar atentos a una serie de se&ntilde;ales de alerta que les permiten sospechar de que su hijo o hija est&aacute; sufriendo acoso escolar, como es el temor y la negaci&oacute;n a la hora de ir al colegio, un cambio en el comportamiento general; y otros que pasan m&aacute;s desapercibidos, como dolor de est&oacute;mago o de cabeza, insomnio, pesadillas, micci&oacute;n involuntaria o disminuci&oacute;n del rendimiento escolar&rdquo;.</p>
<p class="western mce" align="justify">Ante estos signos, la asociaci&oacute;n anima a la familia a actuar cuanto antes para evitar que las consecuencias del bullying se prolonguen en el tiempo y provoquen efectos irreversibles en los menores a largo plazo. Y es que, seg&uacute;n un estudio<a href="https://journals.sagepub.com/doi/abs/10.1177/0956797613481608" class="mce"></a> norteamericano elaborado conjuntamente por la Universidad de Pittsburgh y la Universidad Estatal de Arizona, el acoso y la intimidaci&oacute;n en la infancia se asocian con la aparici&oacute;n de <strong class="mce">riesgos psicosociales en la edad adulta</strong> que, m&aacute;s tarde, pueden conducir a una mala salud f&iacute;sica.</p>
<p class="western mce" align="justify">Por su parte, <strong class="mce">Jos&eacute; Mar&iacute;a Garrido</strong>, del departamento de Marketing de Covap, ha apuntado que "la Copa Covap lleva siete ediciones fomentando h&aacute;bitos de vida saludables y educando en valores a m&aacute;s de 40.000 menores, as&iacute; como a sus padres, a trav&eacute;s de charlas impartidas por un equipo de psic&oacute;logos y nutricionistas. De hecho, <strong class="mce">4.000 ni&ntilde;os se van a beneficiar</strong> de esta campa&ntilde;a educativa en la que, entre otras tem&aacute;ticas, aprender&aacute;n a identificar y denunciar los casos de bullying de la manera m&aacute;s efectiva posible&rdquo;.</p>
<h2 class="mce"><strong class="mce">Consejos para gestionar una situaci&oacute;n de bullying</strong></h2>
<p class="western mce" align="justify">El acoso escolar, por su propia naturaleza, suele estar <strong class="mce">oculto a ojos de los adultos</strong>. Aunque para los padres es m&aacute;s dif&iacute;cil saber si su hijo es el acosador, ya que las se&ntilde;ales de alerta en este caso no son tan evidentes, no siempre es f&aacute;cil darse cuenta de que un ni&ntilde;o est&aacute; sufriendo maltrato. De identificarlo, los padres deber&iacute;an seguir estas recomendaciones por parte de la Copa Covap y la Aeape:</p>
<ul class="mce"><li class="mce">
<p align="justify" class="mce">Intervenir r&aacute;pido ante un caso de acoso escolar.</p>
</li>
<li class="mce">
<p align="justify" class="mce">Dar apoyo incondicional a los hijos.</p>
</li>
<li class="mce">
<p align="justify" class="mce">Solicitar al centro escolar que se abra un protocolo de actuaci&oacute;n e investigaci&oacute;n.</p>
</li>
<li class="mce">
<p align="justify" class="mce">Hacer un seguimiento semanal con el colegio y de forma diaria con los hijos.</p>
</li>
<li class="mce">
<p align="justify" class="mce">Dotar a los ni&ntilde;os de herramientas de asertividad verbal y f&iacute;sica.</p>
</li>
</ul><p class="western mce" align="justify">Adem&aacute;s de estas sugerencias, la asociaci&oacute;n estima conveniente <strong class="mce">que los padres se sienten con sus hijos para escribir una cronolog&iacute;a de los hechos</strong>, especificando lo que ocurre y los lugares y actores implicados. A continuaci&oacute;n, &ldquo;es necesario pedir cita con el tutor y exigir que se proteja al ni&ntilde;o y se sancione al acosador, as&iacute; como la apertura del protocolo de actuaci&oacute;n e informar a las familias involucradas de cada una de las acciones que se llevan a cabo&rdquo;, agrega P&eacute;rez-Carillo.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Hábitos de vida saludables</h2>
    <p class="western mce" align="justify">La s&eacute;ptima edici&oacute;n de la Copa Covap no solo se centra en el bullying. Su campa&ntilde;a educativa tambi&eacute;n hace hincapi&eacute; en la alimentaci&oacute;n mediante charlas dirigidas a los padres y madres de los participantes en cada sede que organiza. En este sentido, una experta nutricionista analiza los mitos y verdades m&aacute;s comunes en torno a algunos alimentos y aprovecha para explicarles las claves de una dieta sana que contribuya a acabar con la obesidad infantil, un problema que afecta a un alto &iacute;ndice de ni&ntilde;os en Espa&ntilde;a y que se podr&iacute;a evitar con h&aacute;bitos de vida saludables.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/educacion_cordoba/" title="Educación Córdoba" rel = tag>Educación Córdoba</a>
,          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/copa_covap/" title="Copa Covap" rel = tag>Copa Covap</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1558396592 -->
<!-- /mt = 1558396592 -->
                        <!-- mt = 1558396536 -->
<!-- /mt = 1558396536 -->
                        <!-- mt = 1558396638 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobapie.js'; }());
 </script>
<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1558396638 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190520_0285.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190520_0285" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/denuncias-acoso-escolar-padres-copa-covap_0_1356464625.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190520_0285.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1558396592 -->
<!-- mt = 1558396488 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190506Dufy2x.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1558396397 -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/administracion/Publicada-Orden-General-Vedas-temporada2019-2020_0_1356464462.html" title="Publicada la Orden General de Vedas para la temporada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/agr_andalucia/administracion/Cazador-campo_1356474419_100162478_108x61.jpg" width="108" height="61" alt="Cazador tirando en el campo." >
</span>            
            <span class="mt">
                Publicada la Orden General de Vedas para la temporada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/mercados/Ecovalia-Organic-Food-Iberia_0_1356464461.html" title="Amplia presencia de Ecovalia en el Organic Food Iberia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/agr_andalucia/mercados/Miembros-Ecovalia-Organic-Food-Iberia_1356474416_100162338_108x61.jpg" width="108" height="61" alt="Miembros de  Ecovalia y organizadores del Organic Food Iberia" >
</span>            
            <span class="mt">
                Amplia presencia de Ecovalia en el Organic Food Iberia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/agropecuario/Feragua-teme-empleo-pide-agua_0_1356464460.html" title="Feragua teme por el empleo y pide más agua">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/20/agr_andalucia/agropecuario/Embalse-Bembezar_1356474415_100162289_108x61.jpg" width="108" height="61" alt="Embalse del Bembézar" >
</span>            
            <span class="mt">
                Feragua teme por el empleo y pide más agua
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/agropecuario/Jesus-Garcia-Costa-Tropical-suelo-agricola_0_1356164546.html" title="Jesús García: “La Costa Tropical se enfrenta a la falta de suelo agrícola”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/agr_andalucia/agropecuario/Jesus-Garcia-Costa-Tropical-enfrenta_1356174483_100106063_108x61.jpg" width="108" height="61" alt="Jesús García." >
</span>            
            <span class="mt">
                Jesús García: “La Costa Tropical se enfrenta a la falta de suelo agrícola”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/administracion/Cambios-Cooperativas-Agro-alimentarias-Ecovalia-Sevilla-Cadiz_0_1355564682.html" title="Cambios en Cooperativas Agro-alimentarias y en Ecovalia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/17/agr_andalucia/administracion/Consejeros-representantes-Cooperativas-Agro-alimentarias-Sevilla_1355574803_100003984_108x61.jpg" width="108" height="61" alt="Consejeros junto a otros representantes de Cooperativas Agro-alimentarias de Sevilla." >
</span>            
            <span class="mt">
                Cambios en Cooperativas Agro-alimentarias y en Ecovalia
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1558396397 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1558396397 -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-cordoba/Eva-Maria-Timoteo-Ciudadanos-Cordoba-Municipales_0_1356164708.html"
           title="“En política hay que entrar con el respaldo de un lugar al que volver”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/cordoba/Eva-Maria-Timoteo-plaza-Tendillas_1356174959_100128229_108x61.jpg" width="108" height="61" alt="Eva María Timoteo, en la plaza de las Tendillas." >
</span>            
            <span class="mt">
                “En política hay que entrar con el respaldo de un lugar al que volver”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-cordoba/elecciones-municipales-cordoba-2019_0_1356164719.html"
           title="En la periferia, en el mercadillo y sacando a pasear al perro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/cordoba/periferia-mercadillo-sacando-pasear-perro_1356174948_100127690_108x61.jpg" width="108" height="61" alt="En la periferia, en el mercadillo y sacando a pasear al perro." >
</span>            
            <span class="mt">
                En la periferia, en el mercadillo y sacando a pasear al perro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Guia-celebrar-tiempo-glorias-Cordoba_0_1356164680.html"
           title="Guía para celebrar las Glorias en Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/cordoba/Procesion-San-Rafael-custorio-Cordoba_1356174901_100125516_108x61.jpg" width="108" height="61" alt="Procesión de San Rafael, custorio de Córdoba." >
</span>            
            <span class="mt">
                Guía para celebrar las Glorias en Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Poder-local_0_1356464395.html"
           title="Poder local">

                                        
            <span class="mt">
                Poder local
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/cueva-murcielagos-zuheros_0_1356164681.html"
           title="Un estudio recomienda potenciar el uso turístico de la Cueva de los Murciélagos de Zuheros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/19/provincia/galerias-Cueva-Murcielagos_1356174891_100125052_108x61.jpg" width="108" height="61" alt="Una de las galerías de la Cueva de los Murciélagos." >
</span>            
            <span class="mt">
                Un estudio recomienda potenciar el uso turístico de la Cueva de los Murciélagos de Zuheros
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1558396397 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1558396592 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1558396592 -->

    
    
    
    <!-- mt = 1558396592 -->

    
    




<div class="ad-v">
  <div class="ad">
  <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobalateral.js'; }());
 </script>

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1558396592 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1558396488 -->
<!-- /mt = 1558396592 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1558396639 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1558396639 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1558396560 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1558396560 -->

<!-- mt = 1558396639 -->
<!-- /mt = 1558396639 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1680191703" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190520_0285" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190520_0285&rand=390675565" />
</noscript>
</body>
</html>