<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="C&oacute;rdoba registra en marzo la bajada m&aacute;s dr&aacute;stica de matriculaci&oacute;n de veh&iacute;culos de Andaluc&iacute;a">
<meta property="og:description" content="En el tercer mes de este a&ntilde;o se compraron 740 coches menos que en el mismo periodo de 2019">
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Córdoba registra en marzo la bajada más drástica de matriculación de vehículos de Andalucía</title>

<meta name="title" content="C&oacute;rdoba registra en marzo la bajada m&aacute;s dr&aacute;stica de matriculaci&oacute;n de veh&iacute;culos de Andaluc&iacute;a - C&oacute;rdoba - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de C&oacute;rdoba">
<meta name="description" content="En el tercer mes de este a&ntilde;o se compraron 740 coches menos que en el mismo periodo de 2019">
<meta name="keywords" content="cordoba,marzo,matriculacion,vehiculos">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-04-13T05:00:11+02:00">
<meta property="article:published_time" content="2020-04-13T05:00:00+02:00">
<meta property="article:section" content="C&oacute;rdoba">
<meta property="article:tag" content="Econom&iacute;a C&oacute;rdoba">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="cordoba, marzo, matriculacion, vehiculos">
<meta property="og:image" content="https://www.eldiadecordoba.es/2020/04/09/cordoba/Imagen-concesionario_1453965233_119750428_1200x675.jpg">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="En el tercer mes de este a&ntilde;o se compraron 740 coches menos que en el mismo periodo de 2019">
<meta name="twitter:image" content="https://www.eldiadecordoba.es/2020/04/09/cordoba/Imagen-concesionario_1453965233_119750428_1200x675.jpg">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content="C&oacute;rdoba registra en marzo la bajada m&aacute;s dr&aacute;stica de matriculaci&oacute;n de veh&iacute;culos de Andaluc&iacute;a">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1586747734 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=38822f49828b338fb753f70b4e8631f9" rel="stylesheet" type="text/css" />
<!-- /mt = 1586747734 -->
    <!-- mt = 1586747696 -->
<!-- /mt = 1586747696 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1586747734 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=3db9600ce1cdb7b48e2e74528bba3732"></script>
<!-- /mt = 1586747734 -->

    <!-- mt = 1586747696 -->
<!-- /mt = 1586747696 -->
    
            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Córdoba',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'nsantos',
        'layout': 'noticias',
        'titular': 'Córdoba-registra-en-marzo-la-bajada-más-drástica-de-matriculación-de-vehículos-de-Andalucía',
        'fechapublicacion': '20200413',
        'keywords': 'cordoba,marzo,matriculacion,vehiculos',
        'noticia_id': 'JOLNWS20200409_0398',
        'seotag': 'Economía-Córdoba',
        'platform': 'Desktop',
        'site': 'edc',
        'media_id': '407',
        'image': 'https://www.eldiadecordoba.es/2020/04/09/cordoba/Imagen-concesionario_1453965233_119750406_667x375.jpg',
        'canonical': 'https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html',
        'lastmodify': 'jruz',
        'title': 'Córdoba registra en marzo la bajada más drástica de matriculación de vehículos de Andalucía',
        'section': 'Córdoba',
        'author': 'Noelia Santos',
        'user': 'nsantos',
        'firma': 'Noelia Santos',
        'mediatype': 'h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1586746817 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1586747570 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1586747570 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1586747707 -->
<p class="timezone">
    <time class="datetime" datetime="2020/04/13">lunes, 13 de abril, 2020</time>
</p><!-- /mt = 1586747707 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1586747696 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1586747707 -->
<h1 class="sitehead">
    <a href="/" title="El Día de Córdoba" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
    </a>
</h1><!-- /mt = 1586747707 -->

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/cordoba/">
                        Córdoba
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1586747696 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1586747707 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1586747707 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1586747707 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cordoba/" title="Córdoba">
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                        Cómete Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/fiestas-mayo-cordoba/" title="Fiestas en Córdoba">
                                        Fiestas en Córdoba
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/provincia/" title="Provincia">
            Provincia
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1586747707 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1586747707 -->
<h2 class="breakingnews priority">
  <span class="text">
    <span class="label">
      EL DÍA DE CÓRDOBA
          </span>
    <strong class="ticker">
                <a title=" En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia " href="/suscribete/" class="lnk" > En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia </a>
          </strong>
  </span>
</h2><!-- .breaking-news -->

<!-- /mt = 1586747707 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Economía
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Córdoba registra en marzo la bajada más drástica de matriculación de vehículos de Andalucía</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>En el tercer mes de este a&ntilde;o se compraron 740 coches menos que en el mismo periodo de 2019</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/04/09/cordoba/Imagen-concesionario_1453965233_119750406_667x375.jpg">Imagen de un concesionario.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/09/cordoba/Imagen-concesionario_1453965233_119750406_667x375.jpg" width="667" height="375" alt="Imagen de un concesionario.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Imagen de un concesionario.
        <wbr></wbr>

        
                            /
            
                            <span class="source">El Día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/noelia_santos/">Noelia Santos</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">13 Abril, 2020 - 05:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=C%C3%B3rdoba+registra+en+marzo+la+bajada+m%C3%A1s+dr%C3%A1stica+de+matriculaci%C3%B3n+de+veh%C3%ADculos+de+Andaluc%C3%ADa&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=C%C3%B3rdoba%20registra%20en%20marzo%20la%20bajada%20m%C3%A1s%20dr%C3%A1stica%20de%20matriculaci%C3%B3n%20de%20veh%C3%ADculos%20de%20Andaluc%C3%ADa%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fcordoba%2Fcordoba-marzo-matriculacion-vehiculos_0_1453954988.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El mercado automovil&iacute;stico <a href="https://www.eldiadecordoba.es/cordoba/matriculacion-coches-cordoba-2019_0_1424557914.html" class="mce">no atravesaba sus mejores momentos a principios de a&ntilde;o</a> por lo que la crisis sanitaria provocada por el coronavirus no ha hecho m&aacute;s que agravar la situaci&oacute;n. Seg&uacute;n los &uacute;ltimos datos ofrecidos por Faconauto, durante marzo se matricularon en la provincia de C&oacute;rdoba un total de 221 veh&iacute;culos, cuando en el mismo mes de 2019 la cifra lleg&oacute; a 961, es decir, se han comprado <strong class="mce">740 coches menos.</strong></p>
<p class="mce">El porcentaje de bajada es de un 77%, y supone <strong class="mce">la mayor ca&iacute;do de toda Andaluc&iacute;a</strong>. Esa bajada fue especialmente incisiva en el mercado de las empresas que cay&oacute; un 81% pasando de 300 veh&iacute;culos matriculados en marzo de 2019 a 57 en el mismo mes de este a&ntilde;o. El mercado de veh&iacute;culos para alquiler se redujo a la mitad, sin embargo este sector apenas es representativo de las matriculaciones en C&oacute;rdoba, con un 0,5% del total de matriculaciones.</p><!-- mt = 1586747696 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1586747696 -->


  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/01/02/cordoba/Concesionario_1424568116_114649907_313x182.jpg">Concesionario.</a>

                        <a href="/cordoba/matriculacion-coches-cordoba-2019_0_1424557914.html" title="Concesionario." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/01/02/cordoba/Concesionario_1424568116_114649907_313x182.jpg" width="313" height="182" alt="Concesionario."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Concesionario.
        <wbr></wbr>

        
                            /
            
                            <span class="source">E. D. C.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/matriculacion-coches-cordoba-2019_0_1424557914.html" title="La matriculaci&oacute;n de coches cae en C&oacute;rdoba casi un 14% durante 2019">La matriculaci&oacute;n de coches cae en C&oacute;rdoba casi un 14% durante 2019</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Tambi&eacute;n fue significativa la bajada de compras en el mercado de capitulares, el mayoritario. En este caso, seg&uacute;n los datos de Faconauto, se pas&oacute; de 659 veh&iacute;culos matriculados en marzo de 2019 a apenas 163 en el mismo mes de este a&ntilde;o.</p>
<p class="mce">En el acumulado del a&ntilde;o (enero, febrero y marzo) <strong class="mce">la ca&iacute;da sigue siendo patente</strong>, pero es mucho m&aacute;s contenida, por lo que la afectaci&oacute;n de la crisis sanitaria a este sector habr&aacute; que analizar algo m&aacute;s adelante. En cualquier caso, en el total del mercado automovil&iacute;stico la ca&iacute;da de las matriculaciones ha sido de m&aacute;s de un 35% en el primer trimestre con 938 coches menos adquiridos, llegando a un total de 1.729. En el an&aacute;lisis trimestral, es el apartado de particulares el que se lleva la peor parte, con una ca&iacute;da cercana a un 40%.</p>
<h2 class="mce">Datos por marcas</h2>
<p class="mce">En cuanto a los datos por marcas, la matriculaci&oacute;n ha ca&iacute;do en todas, con especial incidencias en las que mayoritariamente suelen elegir los cordobeses para comprarse un coche. La marca que sobresali&oacute; por encima del resto en cuanto a coches matriculados durante marzo de este a&ntilde;o fue Mercedes, con 23 matriculaciones, seguida de Renault con 18, Dacia con 17 y Toyota con 16.&nbsp;</p>
<p class="mce">Sin embargo, este listado no puede tomarse como ejemplo de las marcas mayoritarias entre los cordobeses. En el an&aacute;lisis trimestral, antes que Mercedes, sobresalen muy por encima del resto Peugeot (con m&aacute;s del 8% de un mercado con mucha oferta) y Seat, con un 7,5%.</p>
<h2 class="mce">H&iacute;bridos y el&eacute;ctricos</h2>
<p class="mce">El mercado de coches h&iacute;bridos y el&eacute;ctricos tambi&eacute;n ha sufrido un varapalo en las ventas durante el mes de marzo, teniendo en cuenta, eso s&iacute;, que todav&iacute;a apenas copan parte del pastel de las matriculaciones. La ca&iacute;da, tanto en los h&iacute;bridos como en los el&eacute;ctricos, ha sido de un 50%.</p>
<p class="mce">Los h&iacute;bridos pasaron de 58 en marzo de 2019 a 29 en el mismo mes de este a&ntilde;o y los el&eacute;ctricos de cuatro a dos (esto evidencia el poco peso que tienen estos coches en el total del mercado).</p>
<h2 class="mce">La opini&oacute;n del sector&nbsp;</h2>
<p class="mce">La directora de comunicaci&oacute;n de la Asociaci&oacute;n Espa&ntilde;ola de Fabricantes de Autom&oacute;viles y Camiones (Anfac), Noemi Navas, ha apuntado sobre esta ca&iacute;da que "las ventas esta&#769;n paralizadas y esta situacio&#769;n se prolongara&#769;, al menos, mientras dure el estado de alarma porque el principal objetivo es superar la pandemia. Sin embargo, estamos trabajando ya en el escenario de salida y recuperacio&#769;n".</p>
<p class="mce">A ello, ha a&ntilde;adido que "las matriculaciones veni&#769;an arrastrando cai&#769;das desde agosto de 2018 y esta crisis an&#771;ade incertidumbre entre los consumidores. Desde Anfac, pensamos que es posible volver ra&#769;pido a donde esta&#769;bamos. Vamos a necesitar un plan de choque de relanzamiento del sector que recoja medidas especi&#769;ficas para la automocio&#769;n".</p>
<h2 class="mce">Matriculaci&oacute;n de tractores</h2>
<p class="mce">Por otro lado, las ventas de tractores agr&iacute;colas cayeron un 57,8% en marzo en Andaluc&iacute;a con respecto al mismo mes de 2019, con un total de 100 unidades matriculadas, seg&uacute;n Faconauto, la patronal que integra la distribuci&oacute;n de maquinaria agr&iacute;cola, debido al impacto que sobre la actividad de las concesiones ha tenido el covid-19. De esta manera, en el acumulado del a&ntilde;o, este mercado cae un 44,6% en comparaci&oacute;n con el mismo periodo del a&ntilde;o pasado, con 448 ventas.</p>
<p class="mce">En la actualidad <strong class="mce">hay en Espa&ntilde;a 450 concesionarios de maquinaria agr&iacute;cola</strong>, que dan trabajo a m&aacute;s de 1.400 personas y que est&aacute;n viviendo con gran preocupaci&oacute;n esta crisis, ya que su actividad de venta se ha visto muy mermada desde la declaraci&oacute;n del estado de alarma, mientras que la de posventa ha empezado tambi&eacute;n resentirse.</p>
<p class="mce">Desde el pasado 14 de marzo, los concesionarios de maquinaria agr&iacute;cola siguen prestando el servicio de posventa, en operaciones indispensables y necesarias, para asegurar que los sectores agr&iacute;cola y ganadero contin&uacute;en con su actividad, servicios que son clave para el abastecimiento alimentario de la poblaci&oacute;n durante la crisis sanitaria.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.eldiadecordoba.es/tag/economia_cordoba/" title="Economía Córdoba" rel="tag" >Economía Córdoba</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1586747696 -->
<!-- /mt = 1586747696 -->
                        <!-- mt = 1586747518 -->
<!-- /mt = 1586747518 -->

                                                <!-- mt = 1586747688 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1586747688 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200409_0398.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200409_0398" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200409_0398.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1586747696 -->
<!-- mt = 1586747659 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.tiempodereciclarse.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200408BxVcX8.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1586747513 -->
    <li class="item">
        <a class="lnk " href="/cordoba/policia-local-denuncias-incumplir-estado-alarma-cordoba_0_1454854765.html" title="La Policía Local de Córdoba interpone más de un millar de denuncias en un mes por incumplir el estado de alarma">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/cordoba/policia-Cordoba-tractorada-desinfeccion-pasado_1454865131_119856018_108x61.jpg" width="108" height="61" alt="Un policía local de Córdoba, durante la tractorada de desinfección del pasado sábado." >
</span>            
            <span class="mt">
                La Policía Local de Córdoba interpone más de un millar de denuncias en un mes por incumplir el estado de alarma
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cuadrilatero_esteban/Consenso_0_1454854759.html" title="Consenso">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/cuadrilatero_esteban/Consenso_1454865109_119854838_108x61.jpg" width="108" height="61" alt="Consenso" >
</span>            
            <span class="mt">
                Consenso
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/cordoba-marzo-matriculacion-vehiculos_0_1453954988.html" title="Córdoba registra en marzo la bajada más drástica de matriculación de vehículos de Andalucía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/09/cordoba/Imagen-concesionario_1453965233_119750425_108x61.jpg" width="108" height="61" alt="Imagen de un concesionario." >
</span>            
            <span class="mt">
                Córdoba registra en marzo la bajada más drástica de matriculación de vehículos de Andalucía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/menu-cuarentena-confinamiento-comidas_0_1454554807.html" title="Un menú saludable  y rico para no engordar en casa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/11/vital/ensaladas-opcion-perfecta-dias-confinamiento_1454565154_119820676_108x61.jpg" width="108" height="61" alt="Las ensaladas son una opción perfecta para los días de confinamiento." >
</span>            
            <span class="mt">
                Un menú saludable  y rico para no engordar en casa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/masterchef-backstage-8-estreno-talent-culinario_0_1454854848.html" title="Las entrañas de una receta de éxito">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/vital/Detras-camaras-programa-MasterChef_1454865366_119867243_108x61.jpg" width="108" height="61" alt="Detrás de las cámaras del programa &#039;MasterChef&#039;." >
</span>            
            <span class="mt">
                Las entrañas de una receta de éxito
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1586747513 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1586747513 -->
    <li class="item">
        <a class="lnk " href="/cordoba/coronavirus-cordoba-noticias-ultima-hora_0_1447655556.html"
           title="Coronavirus Córdoba: Noticias y última hora | El número de fallecidos llega ya a 56 personas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/cordoba/sanitarios-puertas-Urgencias-Reina-Sofia_1454864724_119836518_108x61.jpg" width="108" height="61" alt="Dos sanitarios en las puertas de Urgencias del Reina Sofía." >
</span>            
            <span class="mt">
                Coronavirus Córdoba: Noticias y última hora | El número de fallecidos llega ya a 56 personas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Coronavirus-Cordoba-Castro-Rio-mascarillas-China_0_1454854707.html"
           title="Coronavirus en Córdoba: Castro del Río consigue la donación de 300.000 mascarillas desde China">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/provincia/operarios-desinfeccion-llevadas-Castro-Rio_1454864727_119836687_108x61.jpg" width="108" height="61" alt="Tres operarios en las labores de desinfección llevadas a cabo en Castro del Río." >
</span>            
            <span class="mt">
                Coronavirus en Córdoba: Castro del Río consigue la donación de 300.000 mascarillas desde China
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Coronavirus-Cordoba-covid19-vida-siete-personas_0_1454854677.html"
           title="Coronavirus en Córdoba: El covid-19 se cobra la vida de siete personas en apenas 24 horas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/cordoba/familia-aplaude-balcon-tractoristas-desinfectaron_1454864625_119831693_108x61.jpg" width="108" height="61" alt="Una familia aplaude desde su balcón a los tractoristas que desinfectaron la ciudad este sábado." >
</span>            
            <span class="mt">
                Coronavirus en Córdoba: El covid-19 se cobra la vida de siete personas en apenas 24 horas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Coronavirus-Cordoba-Gobierno-mascarillas-puntos-reparto_0_1454854857.html"
           title="Coronavirus en Córdoba: El Gobierno establece 57 puntos de reparto de mascarillas en la provincia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/cordoba/usuario-Aucorsa-espera-parada-Cordoba_1454865425_119870091_108x61.jpg" width="108" height="61" alt="Un usuario de Aucorsa espera en una parada en el centro de Córdoba" >
</span>            
            <span class="mt">
                Coronavirus en Córdoba: El Gobierno establece 57 puntos de reparto de mascarillas en la provincia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/mueren-personas-residencia-rute-fallecimientos_0_1454854721.html"
           title="Coronavirus en Córdoba: Mueren otras dos personas en la residencia de Rute, que registra ya seis fallecimientos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/12/cordoba/Residencia-Juan-Crisostomo-Mangas-Rute_1454864742_119837460_108x61.jpg" width="108" height="61" alt="Residencia de mayores Juan Crisóstomo Mangas de Rute." >
</span>            
            <span class="mt">
                Coronavirus en Córdoba: Mueren otras dos personas en la residencia de Rute, que registra ya seis fallecimientos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1586747513 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1586747736 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1586747736 -->

    
    
    
    <!-- mt = 1586747736 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1586747736 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1586747688 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1586747688 -->

    
    <!-- /mt = 1586747659 -->
<!-- /mt = 1586747696 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1586747707 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/fiestas-mayo-cordoba/" title="El Patio" >
                                    El Patio
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCQq1XTG0Po6EYw9oxIklu_w" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1586747707 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1586747614 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1586747614 -->

<!-- mt = 1586747707 -->
<!-- /mt = 1586747707 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1074342876" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200409_0398" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200409_0398&rand=1262485049" />
</noscript>
</body>
</html>