<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Un siglo atrapado en una urna</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-12-02T08:55:14+01:00"/>
  <meta property="article:published_time" content="2017-12-02T08:52:00+01:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los actos por el centenario del Almacén Central cierran con el depósito de una cápsula del tiempo en la participan decenas de colectivos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="siglo,atrapado,urna"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="siglo, atrapado, urna"/>
  <meta property="og:description" content="Los actos por el centenario del Almacén Central cierran con el depósito de una cápsula del tiempo en la participan decenas de colectivos"/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439377_626x472.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Un siglo atrapado en una urna"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Un siglo atrapado en una urna - Provincia - Noticias, última hora, vídeos y fotos de Provincia"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los actos por el centenario del Almacén Central cierran con el depósito de una cápsula del tiempo en la participan decenas de colectivos"/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439377_626x472.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Un siglo atrapado en una urna"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1512202779 -->
<link href="http://static2.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=4353af8396cb8d1f9fdb63d945b1861d" rel="stylesheet" type="text/css" />
<!-- /mt = 1512202779 -->
    <!-- mt = 1512202723 -->
<!-- /mt = 1512202723 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Un siglo atrapado en una urna",
    "url": "http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439391_1820x1024.jpg",
            "width": "1820",
            "height": "1024"
        }
    ],
    "datePublished": "2017-12-02T08:52:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.eldiadecordoba.es",
            "url": "http://www.eldiadecordoba.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.eldiadecordoba.es",
        "url": "http://www.eldiadecordoba.es",
        "sameAs": [
            "http://www.eldiadecordoba.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-12-02T08:55:14+01:00",
    "mainEntityOfPage": "http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html",
    "alternativeHeadline": "Los actos por el centenario del Almac\u00e9n Central cierran con el dep\u00f3sito de una c\u00e1psula del tiempo en la participan decenas de colectivos",
    "articleSection": "Provincia",
    "articleBody": "  Recoger el legado del municipio en una c\u00e1psula del tiempo ha sido el \u00faltimo de los actos organizado para conmemorar el centenario del Almac\u00e9n Central, el edificio referencia del complejo industrial de El Cerco, en Pe\u00f1arroya-Pueblonuevo. M\u00e1s de medio centenar de colectivos, entre administraciones p\u00fablicas, asociaciones culturales, deportivas, colegios, instituciones, grupos pol\u00edticos y medios de comunicaci\u00f3n, entre los que estuvo el D\u00eda, participaron en esta actividad, en la que cada colectivo introdujo en una caja un recuerdo, foto o un mensaje para las generaciones futuras.Los participantes describieron la situaci\u00f3n de la localidad con la idea de que dentro de cien a\u00f1os, cuando se cumpla el segundo centenario del Almac\u00e9n Central, se abra la c\u00e1psula y se pueda comparar c\u00f3mo ha evolucionado el municipio en ese siglo. La urna se sell\u00f3 y fue depositada en una zona que se habilit\u00f3 dentro del edificio, sobre la que se puso una placa que conmemora tal efem\u00e9ride.El proyecto ha tenido un gran calado dentro de la sociedad pe\u00f1arriblense, y la muestra fue la alta participaci\u00f3n de todos los colectivos, que no dudaron en tomarse una foto y redactar su mensaje para las futuras generaciones. As\u00ed se culmin\u00f3 un a\u00f1o repleto de actividades con el que se ha querido rendir homenaje a este edificio eiffeliano s\u00edmbolo del desarrollo industrial que tuvo el municipio.El Almac\u00e9n Central se construy\u00f3 en el 1917 y fue dise\u00f1ado por el gabinete Gustave Eiffel. Actualmente, est\u00e1 adaptado para su uso como museo del ferrocarril y de la miner\u00eda. Tiene una capacidad aproximadamente de 14.000 metros cuadrados, construidos a base de remaches roblonados, que no soldados, se\u00f1al de identidad de este arquitecto, de igual manera que la Torre Eiffel.En sus inicios este almac\u00e9n, con su propio nombre indica, era utilizado para guardar todo tipo de materiales y herramientas, desde donde se transportaban por el Cerco. Destaca por su luminosidad natural, que se consigue mediante la cubierta en dientes de sierra. El ferrocarril llegaba hasta el Almac\u00e9n Central, por lo que en su interior se encontraba la v\u00eda ancha.En la jornada de ayer, aprovechando la afluencia de p\u00fablico, tambi\u00e9n se celebr\u00f3 el sexto D\u00eda del Cerco. Como en las ediciones anteriores, se volvieron a encender las nueve chimeneas de este espacio ante el asombro de los asistentes, y a\u00fan m\u00e1s de los m\u00e1s peque\u00f1os, que poco a poco est\u00e1n empezando a descubrir lo que fue este espacio y la trascendencia que tiene para el municipio. Los peque\u00f1os colaboraron con una suelta de globos para darle m\u00e1s colorido a esta actividad. Por \u00faltimo, el Ayuntamiento present\u00f3 la revista Retratos, que recoge m\u00e1s de 300 fotograf\u00edas del periodo que va de 1840 a 1980."
}
</script>
        <!-- mt = 1512202779 -->
<script type="text/javascript" src="http://static1.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1512202779 -->

    <!-- mt = 1512202723 -->
<!-- /mt = 1512202723 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/5001001/" type="application/rss+xml"/>
    
            <!-- mt = 1512202722 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1512202722 -->

            <link rel="amphtml" href="http://m.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.amp.html"/>
            <link rel="canonical" href="http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html"/>
            <link rel="alternate" href="http://m.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1512201417 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1512202647 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1512202647 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1512202764 -->
<p class="timezone">
    <time class="datetime" datetime="2017/12/02">sábado,  2 de diciembre, 2017</time>
</p><!-- /mt = 1512202764 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1512202723 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1512202723 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1512202713 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1512202713 -->
                <!-- mt = 1512202713 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202648 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/cordoba/sanitario-realiza-prueba-VIH-paciente_1196290469_75426644_230x130.jpg">Un sanitario realiza una prueba rápida de VIH a un paciente.</a>

                        <a href="/cordoba/provincia-registra-nuevos-casos-ultimo_0_1196280519.html" title="Un sanitario realiza una prueba rápida de VIH a un paciente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/cordoba/sanitario-realiza-prueba-VIH-paciente_1196290469_75426644_230x130.jpg" width="230" height="130" alt="Un sanitario realiza una prueba rápida de VIH a un paciente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/provincia-registra-nuevos-casos-ultimo_0_1196280519.html" title="La provincia registra 			seis nuevos casos de sida durante el último año" >La provincia registra 			seis nuevos casos de sida durante el último año</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/cordoba/Juana-Martin-entra-Audiencia-Provincial_1196290416_75424269_230x130.jpg">Juana Martín entra a la Audiencia Provincial.</a>

                        <a href="/cordoba/Absuelven-Juana-Martin-delito-alzamiento_0_1196280448.html" title="Juana Martín entra a la Audiencia Provincial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/cordoba/Juana-Martin-entra-Audiencia-Provincial_1196290416_75424269_230x130.jpg" width="230" height="130" alt="Juana Martín entra a la Audiencia Provincial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Absuelven-Juana-Martin-delito-alzamiento_0_1196280448.html" title="Absuelven a Juana Martín de un delito de alzamiento de bienes" >Absuelven a Juana Martín de un delito de alzamiento de bienes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Gobierno-Ayesa-Ingenieria-redaccion-Almodovar_0_1196280463.html" title="El Gobierno adjudica a Ayesa Ingeniería la redacción del proyecto del baipás de Almodóvar" >El Gobierno adjudica a Ayesa Ingeniería la redacción del proyecto del baipás de Almodóvar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Cordoba-dedica-cuidadores-Patios-Patrimonio_0_1196280452.html" title="Córdoba dedica a los cuidadores los cinco años de los Patios como Patrimonio" >Córdoba dedica a los cuidadores los cinco años de los Patios como Patrimonio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/rehabilitacion-archivo-historico-costara-millones_0_1196280525.html" title="La rehabilitación del archivo histórico costará 2,6 millones" >La rehabilitación del archivo histórico costará 2,6 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Apdha-premia-Laboratorio-Desahucios-UCO_0_1196280450.html" title="Apdha premia la labor del Laboratorio de Desahucios de la UCO" >Apdha premia la labor del Laboratorio de Desahucios de la UCO</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202648 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202635 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439408_230x130.jpg">Los asistentes, tras depositar sus mensajes en la cápsula.</a>

                        <a href="/provincia/siglo-atrapado-urna_0_1196280959.html" title="Los asistentes, tras depositar sus mensajes en la cápsula." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439408_230x130.jpg" width="230" height="130" alt="Los asistentes, tras depositar sus mensajes en la cápsula.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html" title="Un siglo atrapado en una urna" >Un siglo atrapado en una urna</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/provincia/Celebracion-Feria-Boda-Fuente-Palmera_1196290532_75429542_230x130.jpg">Celebración de la Feria de la Boda, en el centro de Fuente Palmera, el municipio con mejor comportamiento de la provincia.</a>

                        <a href="/provincia/numero-empresas-crece-localidades-cordobesas_0_1196280614.html" title="Celebración de la Feria de la Boda, en el centro de Fuente Palmera, el municipio con mejor comportamiento de la provincia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/provincia/Celebracion-Feria-Boda-Fuente-Palmera_1196290532_75429542_230x130.jpg" width="230" height="130" alt="Celebración de la Feria de la Boda, en el centro de Fuente Palmera, el municipio con mejor comportamiento de la provincia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/numero-empresas-crece-localidades-cordobesas_0_1196280614.html" title="El número de empresas crece en el 63% de las localidades cordobesas" >El número de empresas crece en el 63% de las localidades cordobesas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Pleno-Plan-Inversiones-Sostenibles-millones_0_1196280627.html" title="El Pleno aprueba el Plan de Inversiones Sostenibles, dotado con 14 millones" >El Pleno aprueba el Plan de Inversiones Sostenibles, dotado con 14 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Virgen-Sierra-saldra-rogativas-proximo_0_1196280629.html" title="La Virgen de la Sierra saldrá en rogativas de lluvia el próximo día 6" >La Virgen de la Sierra saldrá en rogativas de lluvia el próximo día 6</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Constituyen-comunidad-exigir-agua-ganaderia_0_1195980565.html" title="Constituyen una comunidad para exigir agua para la ganadería" >Constituyen una comunidad para exigir agua para la ganadería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Pleno-respalda-regantes-usen-depuradora_0_1195980579.html" title="El Pleno respalda que los regantes usen el agua de la depuradora" >El Pleno respalda que los regantes usen el agua de la depuradora</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202635 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202635 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/andalucia/ministro-Inigo-Serna-ayer-Antequera_1196290372_75422185_230x130.jpg">El ministro Íñigo de la Serna, ayer en Antequera.</a>

                        <a href="/andalucia/AVE-Antequera-Granada-comienza-pruebas_0_1196280377.html" title="El ministro Íñigo de la Serna, ayer en Antequera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/andalucia/ministro-Inigo-Serna-ayer-Antequera_1196290372_75422185_230x130.jpg" width="230" height="130" alt="El ministro Íñigo de la Serna, ayer en Antequera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/AVE-Antequera-Granada-comienza-pruebas_0_1196280377.html" title="La línea del AVE entre Antequera y Granada comienza sus pruebas" >La línea del AVE entre Antequera y Granada comienza sus pruebas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/andalucia/ejemplar-lince-libertad_1196290376_75422365_230x130.jpg">Un ejemplar de lince en libertad.</a>

                        <a href="/andalucia/zoologico-Donana-permitira-contemplar-habitat_0_1196280382.html" title="Un ejemplar de lince en libertad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/andalucia/ejemplar-lince-libertad_1196290376_75422365_230x130.jpg" width="230" height="130" alt="Un ejemplar de lince en libertad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/zoologico-Donana-permitira-contemplar-habitat_0_1196280382.html" title="Un zoológico en Doñana permitirá contemplar al lince en su hábitat" >Un zoológico en Doñana permitirá contemplar al lince en su hábitat</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Defensor-denuncia-carencias-carcel-Archidona_0_1196280365.html" title="El Defensor denuncia carencias en la cárcel de Archidona" >El Defensor denuncia carencias en la cárcel de Archidona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Diaz-compromete-acelerar-Policia-Local_0_1196280367.html" title="Díaz se compromete a acelerar la &quot;gran ley&quot; de la Policía Local" >Díaz se compromete a acelerar la &quot;gran ley&quot; de la Policía Local</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Grinan-reclama-Faja-Piritica-Huelva_0_1196280369.html" title="Griñán reclama el informe del Estado sobre las ayudas a la Faja Pirítica de Huelva" >Griñán reclama el informe del Estado sobre las ayudas a la Faja Pirítica de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Educacion-invertido-millones-infraestructuras-decada_0_1196280362.html" title="Educación ha invertido 1.823 millones en infraestructuras en una década" >Educación ha invertido 1.823 millones en infraestructuras en una década</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202635 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.eldiadecordoba.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202648 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/economia/nuevo-montaje-A320-Puerto-Real_1196290562_75430946_230x130.jpg">El nuevo robot, en la línea de montaje del timón del A320, en Puerto Real.</a>

                        <a href="/economia/Puerto-Real-primer-robot-Airbus_0_1196280647.html" title="El nuevo robot, en la línea de montaje del timón del A320, en Puerto Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/economia/nuevo-montaje-A320-Puerto-Real_1196290562_75430946_230x130.jpg" width="230" height="130" alt="El nuevo robot, en la línea de montaje del timón del A320, en Puerto Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Puerto-Real-primer-robot-Airbus_0_1196280647.html" title="Puerto Real luce el primer robot &#039;marca&#039; Airbus" >Puerto Real luce el primer robot &#039;marca&#039; Airbus</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/economia/Imagen-consejo-Garantia-celebrado-Granada_1196290529_75429404_230x130.jpg">Imagen del primer consejo de Garántia, celebrado ayer en Granada.</a>

                        <a href="/economia/Garantia-Suraval-Avalunion-constituye-Granada_0_1196280610.html" title="Imagen del primer consejo de Garántia, celebrado ayer en Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/economia/Imagen-consejo-Garantia-celebrado-Granada_1196290529_75429404_230x130.jpg" width="230" height="130" alt="Imagen del primer consejo de Garántia, celebrado ayer en Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Garantia-Suraval-Avalunion-constituye-Granada_0_1196280610.html" title="Garántia, fruto de la fusión de Suraval y Avalunión, se constituye en Granada" >Garántia, fruto de la fusión de Suraval y Avalunión, se constituye en Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Respaldo-europeo-proyectoAll-Gas-desarrollado-Chiclana_0_1196280595.html" title="Respaldo europeo al proyectoAll-Gas desarrollado en Chiclana" >Respaldo europeo al proyectoAll-Gas desarrollado en Chiclana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Ministerio-Energia-lanza-despliegue-Espana_0_1196280585.html" title="El Ministerio de Energía lanza la hoja de ruta para el despliegue de la red 5G en España" >El Ministerio de Energía lanza la hoja de ruta para el despliegue de la red 5G en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Reformas-pactos-desigualdad_0_1196280677.html" title="Reformas, pactos y desigualdad" >Reformas, pactos y desigualdad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/mercado-Italia-Espana_0_1196280700.html" title="&quot;Tenemos más mercado en Italia que en España&quot;" >&quot;Tenemos más mercado en Italia que en España&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202648 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202635 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/cordobacf/Jose-Antonio-Mejia-Ciudad-Deportiva_1196290406_75423745_230x130.jpg">José Antonio Caro se ejercita junto a Jona Mejía, ayer en la última sesión de entrenamiento celebrada en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/Hoy-entonces_0_1196280439.html" title="José Antonio Caro se ejercita junto a Jona Mejía, ayer en la última sesión de entrenamiento celebrada en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/cordobacf/Jose-Antonio-Mejia-Ciudad-Deportiva_1196290406_75423745_230x130.jpg" width="230" height="130" alt="José Antonio Caro se ejercita junto a Jona Mejía, ayer en la última sesión de entrenamiento celebrada en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Hoy-entonces_0_1196280439.html" title="Hoy nada es como entonces" >Hoy nada es como entonces</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/01/cordobacf/central-Jair-Amador-incursion-Pedro_1195990409_75388193_230x130.jpg">El central Jair Amador trata de frenar la incursión del nazarí Pedro.</a>

                        <a href="/cordobacf/firme-candidato_0_1195980424.html" title="El central Jair Amador trata de frenar la incursión del nazarí Pedro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/01/cordobacf/central-Jair-Amador-incursion-Pedro_1195990409_75388193_230x130.jpg" width="230" height="130" alt="El central Jair Amador trata de frenar la incursión del nazarí Pedro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/firme-candidato_0_1195980424.html" title="Un firme candidato a todo" >Un firme candidato a todo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/optimismo-argumentos-solidos_0_1195980429.html" title="Un optimismo sin argumentos sólidos" >Un optimismo sin argumentos sólidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Junta-General-Accionistas-dia-diciembre_0_1195680807.html" title="La Junta General de Accionistas, el día 29 de diciembre" >La Junta General de Accionistas, el día 29 de diciembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/enfermeria-llena_0_1195680788.html" title="La enfermería se llena" >La enfermería se llena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/quiero-imaginar-descenso-marca-siempre_0_1195680809.html" title="&quot;No quiero ni imaginar un descenso porque te marca para siempre&quot;" >&quot;No quiero ni imaginar un descenso porque te marca para siempre&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202635 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202648 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/ocio/Fernando-Gonzalez-Vinas-observa-exposicion_1196290390_75423042_230x130.jpg">Fernando González Viñas observa un cartel de la exposición.</a>

                        <a href="/ocio/Taurino-recuerda-Manolete-muestra-carteleria_0_1196280411.html" title="Fernando González Viñas observa un cartel de la exposición." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/ocio/Fernando-Gonzalez-Vinas-observa-exposicion_1196290390_75423042_230x130.jpg" width="230" height="130" alt="Fernando González Viñas observa un cartel de la exposición.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Taurino-recuerda-Manolete-muestra-carteleria_0_1196280411.html" title="El Taurino recuerda a Manolete con una muestra de cartelería" >El Taurino recuerda a Manolete con una muestra de cartelería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/ocio/Lanseros-Francisco-Munarriz-Angeles-Ricardo_1196290396_75423273_230x130.jpg">Raquel Lanseros, Francisco Gálvez, Jesús Munárriz, Ángeles Mora y Pablo García Baena, miembros del jurado del Premio Ricardo Molina.</a>

                        <a href="/ocio/Juana-Castro-Premio-Ricardo-Molina_0_1196280425.html" title="Raquel Lanseros, Francisco Gálvez, Jesús Munárriz, Ángeles Mora y Pablo García Baena, miembros del jurado del Premio Ricardo Molina." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/ocio/Lanseros-Francisco-Munarriz-Angeles-Ricardo_1196290396_75423273_230x130.jpg" width="230" height="130" alt="Raquel Lanseros, Francisco Gálvez, Jesús Munárriz, Ángeles Mora y Pablo García Baena, miembros del jurado del Premio Ricardo Molina.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Juana-Castro-Premio-Ricardo-Molina_0_1196280425.html" title="Juana Castro gana el Premio Ricardo Molina con &#039;Antes que el tiempo fuera&#039;" >Juana Castro gana el Premio Ricardo Molina con &#039;Antes que el tiempo fuera&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Rondalla-Azahara-XXVI-Muestra-Cordobesas_0_1196280396.html" title="El Coro y Rondalla Azahara abre hoy la XXVI Muestra de Corales Cordobesas" >El Coro y Rondalla Azahara abre hoy la XXVI Muestra de Corales Cordobesas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Nacho-Diago-Teatro-Gongora-Viaje_0_1196280400.html" title="El ilusionista Nacho Diago presenta en 	el Teatro Góngora &#039;Viaje a la Luna&#039;" >El ilusionista Nacho Diago presenta en 	el Teatro Góngora &#039;Viaje a la Luna&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Homenaje-Agustin-Gomez_0_1196280389.html" title="Homenaje a Agustín Gómez" >Homenaje a Agustín Gómez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Treinta-anos-Coro-Opera-Cordoba_0_1196280395.html" title="Treinta años del Coro de Ópera de Córdoba" >Treinta años del Coro de Ópera de Córdoba</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202648 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202635 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/01/toros/Valencia-Manolo-Lozano-Morante-Sevilla_1195990579_75395971_230x130.jpg">Ramón Valencia y Manolo Lozano, pendientes del momento en el que Morante estampa su firma para torear en Sevilla.</a>

                        <a href="/toros/Morante-Sevilla-contrato-San-Miguel_0_1195980725.html" title="Ramón Valencia y Manolo Lozano, pendientes del momento en el que Morante estampa su firma para torear en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/01/toros/Valencia-Manolo-Lozano-Morante-Sevilla_1195990579_75395971_230x130.jpg" width="230" height="130" alt="Ramón Valencia y Manolo Lozano, pendientes del momento en el que Morante estampa su firma para torear en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/Morante-Sevilla-contrato-San-Miguel_0_1195980725.html" title="Morante y la empresa de Sevilla atan el contrato para San Miguel 2018" >Morante y la empresa de Sevilla atan el contrato para San Miguel 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/24/toros/anuncio-retirada-Padilla-imagenes_1193891212_75163227_230x130.jpg">El anuncio de la retirada de Padilla, en imágenes</a>

                        <a href="/toros/anuncio-retirada-Padilla-imagenes_3_1193910602.html" title="El anuncio de la retirada de Padilla, en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/24/toros/anuncio-retirada-Padilla-imagenes_1193891212_75163227_230x130.jpg" width="230" height="130" alt="El anuncio de la retirada de Padilla, en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/anuncio-retirada-Padilla-imagenes_3_1193910602.html" title="El anuncio de la retirada de Padilla, en imágenes" >El anuncio de la retirada de Padilla, en imágenes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Juan-Jose-Padilla-anuncia-retirada_0_1193881230.html" title="Juan José Padilla anuncia su retirada para 2018" >Juan José Padilla anuncia su retirada para 2018</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Enrique-Ponce-Premio-Nacional-Tauromaquia_0_1189081735.html" title="El diestro Enrique Ponce, Premio Nacional de Tauromaquia" >El diestro Enrique Ponce, Premio Nacional de Tauromaquia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Multa-Catarroja-celebro-Victor-Barrio_0_1188481780.html" title="Multa de 7.000 euros a la edil de Catarroja que celebró la muerte del torero Víctor Barrio" >Multa de 7.000 euros a la edil de Catarroja que celebró la muerte del torero Víctor Barrio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Rafael-Serna-reaparece-campo_0_1186682036.html" title="Rafael Serna reaparece en el campo" >Rafael Serna reaparece en el campo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512202635 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512202788 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/ramiro_garcia_vila/">Ramiro García Vila</a>

      <a href="http://www.eldiadecordoba.es/ramiro_garcia_vila/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ramiro_Garcia_Vila.jpg?hash=fe46282c9faa9d5f2a010e56b01a0163bb5029ad" width="151" height="151" alt="Ramiro García Vila">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ramiro_garcia_vila/">Ramiro García Vila</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ramiro_garcia_vila/">Las Tendillas</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Reina-Sofia-noticion_0_1196280584.html" title="Reina Sofía:  ¿El notición?" >Reina Sofía:  ¿El notición?</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.eldiadecordoba.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Fantasma-Bruselas_0_1196280577.html" title="El Fantasma de Bruselas" >El Fantasma de Bruselas</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/opinion/tribuna/Guerra-mujeres_1196290522_75429089_151x151.jpg">¿Guerra contra las mujeres?</a>

                <a href="/opinion/tribuna/Guerra-mujeres_0_1196280597.html" title="¿Guerra contra las mujeres?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/opinion/tribuna/Guerra-mujeres_1196290522_75429089_151x151.jpg" width="151" height="151" alt="¿Guerra contra las mujeres?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Rafael Rodríguez Prieto</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/Guerra-mujeres_0_1196280597.html" title="¿Guerra contra las mujeres?" >¿Guerra contra las mujeres?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Monigotes_0_1196280582.html" title="Monigotes" >Monigotes</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Trenes-XIX_0_1196280589.html" title="Trenes del XIX" >Trenes del XIX</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Start-up-morir_0_1196280600.html" title="&#039;Start up&#039; o morir" >&#039;Start up&#039; o morir</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Desigualdades-nacimiento_0_1195980529.html" title="Desigualdades de nacimiento" >Desigualdades de nacimiento</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1512202788 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1512202713 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1512202713 -->
<!-- /mt = 1512202713 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">peñarroya-pueblonuevo</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Un siglo atrapado en una urna</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los actos por el centenario del Almac&eacute;n Central cierran con el dep&oacute;sito de una c&aacute;psula del tiempo en la participan decenas de colectivos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439383_667x375.jpg">Los asistentes, tras depositar sus mensajes en la cápsula.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439383_667x375.jpg" width="667" height="375" alt="Los asistentes, tras depositar sus mensajes en la cápsula.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los asistentes, tras depositar sus mensajes en la cápsula.
        <wbr></wbr>

        
                            /
            
                            <span class="source">e. mauriz</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Ernesto Mauriz

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">02 Diciembre, 2017 - 08:52h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_474dcc7f&amp;text=Un+siglo+atrapado+en+una+urna&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><b class="mce"></b></p><p class="mce">Recoger el legado del municipio en una c&aacute;psula del tiempo ha sido el &uacute;ltimo de los actos organizado para conmemorar el centenario del Almac&eacute;n Central, el edificio referencia del complejo industrial de El Cerco, en Pe&ntilde;arroya-Pueblonuevo. M&aacute;s de medio centenar de colectivos, entre administraciones p&uacute;blicas, asociaciones culturales, deportivas, colegios, instituciones, grupos pol&iacute;ticos y medios de comunicaci&oacute;n, entre los que estuvo <b class="mce">el D&iacute;a</b>, participaron en esta actividad, en la que cada colectivo introdujo en una caja un recuerdo, foto o un mensaje para las generaciones futuras.</p><!-- mt = 1512202723 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76520/tag"></script>
<!-- /mt = 1512202723 -->
<p class="mce">Los participantes describieron la situaci&oacute;n de la localidad con la idea de que dentro de cien a&ntilde;os, cuando se cumpla el segundo centenario del Almac&eacute;n Central, se abra la c&aacute;psula y se pueda comparar c&oacute;mo ha evolucionado el municipio en ese siglo. La urna se sell&oacute; y fue depositada en una zona que se habilit&oacute; dentro del edificio, sobre la que se puso una placa que conmemora tal efem&eacute;ride.
</p><p class="mce">El proyecto ha tenido un gran calado dentro de la sociedad pe&ntilde;arriblense, y la muestra fue la alta participaci&oacute;n de todos los colectivos, que no dudaron en tomarse una foto y redactar su mensaje para las futuras generaciones. As&iacute; se culmin&oacute; un a&ntilde;o repleto de actividades con el que se ha querido rendir homenaje a este edificio <i>eiffeliano </i>s&iacute;mbolo del desarrollo industrial que tuvo el municipio.
</p><p class="mce">El Almac&eacute;n Central se construy&oacute; en el 1917 y fue dise&ntilde;ado por el gabinete Gustave Eiffel. Actualmente, est&aacute; adaptado para su uso como museo del ferrocarril y de la miner&iacute;a. Tiene una capacidad aproximadamente de 14.000 metros cuadrados, construidos a base de remaches roblonados, que no soldados, se&ntilde;al de identidad de este arquitecto, de igual manera que la Torre Eiffel.
</p><p class="mce">En sus inicios este almac&eacute;n, con su propio nombre indica, era utilizado para guardar todo tipo de materiales y herramientas, desde donde se transportaban por el Cerco. Destaca por su luminosidad natural, que se consigue mediante la cubierta en dientes de sierra. El ferrocarril llegaba hasta el Almac&eacute;n Central, por lo que en su interior se encontraba la v&iacute;a ancha.
</p><p class="mce">En la jornada de ayer, aprovechando la afluencia de p&uacute;blico, tambi&eacute;n se celebr&oacute; el sexto D&iacute;a del Cerco. Como en las ediciones anteriores, se volvieron a encender las nueve chimeneas de este espacio ante el asombro de los asistentes, y a&uacute;n m&aacute;s de los m&aacute;s peque&ntilde;os, que poco a poco est&aacute;n empezando a descubrir lo que fue este espacio y la trascendencia que tiene para el municipio. Los peque&ntilde;os colaboraron con una suelta de globos para darle m&aacute;s colorido a esta actividad. Por &uacute;ltimo, el Ayuntamiento present&oacute; la revista <i>Retratos</i>, que recoge m&aacute;s de 300 fotograf&iacute;as del periodo que va de 1840 a 1980.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1512202723 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1512202723 -->
                        <!-- mt = 1512202564 -->
<!-- /mt = 1512202564 -->
                        <!-- mt = 1512202773 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1512202773 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171202_0599.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171202_0599" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/provincia/siglo-atrapado-urna_0_1196280959.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171202_0599.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1512202723 -->
<!-- mt = 1512202785 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.turiscorautomoviles.com/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20171106os16dr.jpg" /></a>
</div>
</div>


    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido promocionado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/21/provincia/Jardin-Micologico-Trufa_1192991112_75058716_323x182.jpg">El Jardín Micológico La Trufa.</a>

                        <a href="/provincia/Priego-Micologico-Naturaleza-Gastronomia-Cordoba_0_1192981250.html" title="El Jardín Micológico La Trufa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/21/provincia/Jardin-Micologico-Trufa_1192991112_75058716_323x182.jpg" width="323" height="182" alt="El Jardín Micológico La Trufa.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Jardín Micológico La Trufa.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/Priego-Micologico-Naturaleza-Gastronomia-Cordoba_0_1192981250.html" title="Priego Micológico: Naturaleza y Gastronomía, una cita imprescindible en Priego de Córdoba" >Priego Micológico: Naturaleza y Gastronomía, una cita imprescindible en Priego de Córdoba</a>
    </h1>

        
                
    

          <div class="txt">
    <p>Las jornadas micol&oacute;gicas permiten descubrir toda la riqueza de Priego de C&oacute;rdoba con un sinf&iacute;n de actividades que enamoran a trav&eacute;s de los cinco sentidos. Del 20 de noviembre al 10 de diciembre se puede disfrutar de un acercamiento al mundo de las setas desde diferentes &aacute;mbitos.</p>
  </div><!-- .txt -->

                        <ul class="rel-content">
        
            <li class="rel-entry fa-i">

                                    <em class="rel-gal">Galería: </em>
                
                                                    <a class="lnk " href="/provincia/paseo-Jardin-Micologico-Trufa-Priego-Cordoba_3_1193010688.html" title="Un paseo por el Jardín Micológico La Trufa" >Un paseo por el Jardín Micológico La Trufa</a>
                            </li>
            </ul>
            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.uco.es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20171024JWCFcq.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1512202660 -->
    <li class="item">
        <a class="lnk " href="/provincia/siglo-atrapado-urna_0_1196280959.html"
           title="Un siglo atrapado en una urna">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/provincia/asistentes-depositar-mensajes-capsula_1196290746_75439419_108x61.jpg" width="108" height="61" alt="Los asistentes, tras depositar sus mensajes en la cápsula." >
</span>            
            <span class="mt">
                Un siglo atrapado en una urna
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cine/Viaje-fin-relio_0_1196280442.html"
           title="Viaje al fin del &#039;relío&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/ocio/Receso-rodaje-restaurante-Abades-Betis_1196290399_75423464_108x61.jpg" width="108" height="61" alt="Receso en el rodaje de una escena de &#039;El mundo es suyo&#039; en el restaurante Abades de la calle Betis." >
</span>            
            <span class="mt">
                Viaje al fin del &#039;relío&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Querer-poder_0_1196280572.html"
           title="Querer no es poder">

                                        
            <span class="mt">
                Querer no es poder
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/lastre-fragilidad_0_1196280864.html"
           title="El lastre de la fragilidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/02/sevillafc/lastre-fragilidad_1196290684_75436547_108x61.jpg" width="108" height="61" alt="El lastre de la fragilidad" >
</span>            
            <span class="mt">
                El lastre de la fragilidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/jose_aguilar/Fantasma-Bruselas_0_1196280762.html"
           title="El Fantasma  de Bruselas">

                                        
            <span class="mt">
                El Fantasma  de Bruselas
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1512202660 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1512202638 -->
    <li class="item">
        <a class="lnk " href="/cordoba/absuelve-Juana-Martin-delito-alzamiento-disenadora-Cordoba_0_1195980978.html"
           title="El juez absuelve a Juana Martín de un delito de alzamiento de bienes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/01/cordoba/Juana-Martin-llegada-Juzgados-pasado_1195990817_75407135_108x61.jpg" width="108" height="61" alt="Juana Martín, a su llegada a los Juzgados el pasado junio." >
</span>            
            <span class="mt">
                El juez absuelve a Juana Martín de un delito de alzamiento de bienes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Reina-Sofia-noticion_0_1196280584.html"
           title="Reina Sofía:  ¿El notición?">

                                        
            <span class="mt">
                Reina Sofía:  ¿El notición?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Castro-Premio-Poesia-Ricardo-Molina-Cordoba_0_1195981008.html"
           title="Juana Castro gana el Premio de Poesía Ricardo Molina">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/01/ocio/poeta-cordobesa-Juana-Castro_1195990859_75409323_108x61.jpg" width="108" height="61" alt="La poeta cordobesa Juana Castro." >
</span>            
            <span class="mt">
                Juana Castro gana el Premio de Poesía Ricardo Molina
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Start-up-morir_0_1196280600.html"
           title="&#039;Start up&#039; o morir">

                                        
            <span class="mt">
                &#039;Start up&#039; o morir
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/maraton-continua-forma_0_1195980990.html"
           title="La maratón continúa, pero de otra forma">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/12/01/deportes/corredores-puente-Miraflores-Media-Cordoba_1195990822_75407367_108x61.jpg" width="108" height="61" alt="Un grupo de corredores pasa el puente de Miraflores, durante la pasada Media de Córdoba." >
</span>            
            <span class="mt">
                La maratón continúa, pero de otra forma
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1512202638 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1512202785 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    <!-- /mt = 1512202785 -->

    
    
    
    <!-- mt = 1512202785 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1512202785 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1512202785 -->
<!-- /mt = 1512202723 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1512202713 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1512202713 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1512202644 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1512202644 -->

<!-- mt = 1512202713 -->
<!-- /mt = 1512202713 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001001&rand=1503340079" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171202_0599" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171202_0599&rand=232849380" />
</noscript>
</body>
</html>