<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Ganemos plantea una carrera oficial sin palcos en la Mezquita</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-03-21T07:10:12+01:00"/>
  <meta property="article:published_time" content="2018-03-21T02:32:00+01:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El grupo municipal reprocha&quot; la falta de voluntad política y de diálogo&quot; del cogobierno para consensuar un modelo de Semana Santa"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Ganemos,plantea,carrera,oficial,Mezquita"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Ganemos, plantea, carrera, oficial, Mezquita"/>
  <meta property="og:description" content="El grupo municipal reprocha&quot; la falta de voluntad política y de diálogo&quot; del cogobierno para consensuar un modelo de Semana Santa"/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2018/03/21/cordoba/Preparativos-carrera-oficial-entorno-Mezquita-Catedral_1228987176_82281296_667x375.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Ganemos plantea una carrera oficial sin palcos en la Mezquita"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Ganemos plantea una carrera oficial sin palcos en la Mezquita - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El grupo municipal reprocha&quot; la falta de voluntad política y de diálogo&quot; del cogobierno para consensuar un modelo de Semana Santa"/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2018/03/21/cordoba/Preparativos-carrera-oficial-entorno-Mezquita-Catedral_1228987176_82281296_667x375.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Ganemos plantea una carrera oficial sin palcos en la Mezquita"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1521620932 -->
<link href="http://static1.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=8b7afd284903c4c0b2630f6056cea1ee" rel="stylesheet" type="text/css" />
<!-- /mt = 1521620932 -->
    <!-- mt = 1521620764 -->
<!-- /mt = 1521620764 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1521620932 -->
<script type="text/javascript" src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1521620932 -->

    <!-- mt = 1521620764 -->
<!-- /mt = 1521620764 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <!-- mt = 1521620764 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1521620764 -->

            <link rel="amphtml" href="http://m.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.amp.html"/>
            <link rel="canonical" href="http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html"/>
            <link rel="alternate" href="http://m.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1521612615 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1521620730 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1521620730 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1521620932 -->
<p class="timezone">
    <time class="datetime" datetime="2018/03/21">miércoles, 21 de marzo, 2018</time>
</p><!-- /mt = 1521620932 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1521620764 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1521620764 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1521620901 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1521620901 -->
                <!-- mt = 1521620901 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620899 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/cordoba/alcaldesa-ponencia-Casa-America_1228987143_82265453_230x130.jpg">La alcaldesa, durante su ponencia en la Casa América.</a>

                        <a href="/cordoba/Ambrosio-explica-gestion-ciudades-patrimonio_0_1228977162.html" title="La alcaldesa, durante su ponencia en la Casa América." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordoba/alcaldesa-ponencia-Casa-America_1228987143_82265453_230x130.jpg" width="230" height="130" alt="La alcaldesa, durante su ponencia en la Casa América.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Ambrosio-explica-gestion-ciudades-patrimonio_0_1228977162.html" title="Ambrosio explica su gestión para las ciudades patrimonio" >Ambrosio explica su gestión para las ciudades patrimonio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/cordoba/Carlos-Villamandos-Teresa-Roldan-Arjona_1228987197_82267958_230x130.jpg">José Carlos Gómez Villamandos y María Teresa Roldán Arjona, ayer, en la presentación de la memoria.</a>

                        <a href="/cordoba/Unidad-Cultura-Cientifica-UCO-sextuplica_0_1228977244.html" title="José Carlos Gómez Villamandos y María Teresa Roldán Arjona, ayer, en la presentación de la memoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordoba/Carlos-Villamandos-Teresa-Roldan-Arjona_1228987197_82267958_230x130.jpg" width="230" height="130" alt="José Carlos Gómez Villamandos y María Teresa Roldán Arjona, ayer, en la presentación de la memoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Unidad-Cultura-Cientifica-UCO-sextuplica_0_1228977244.html" title="La Unidad de Cultura Científica de la UCO sextuplica sus actos desde 2012" >La Unidad de Cultura Científica de la UCO sextuplica sus actos desde 2012</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Cecosam-insiste-afianzar-servicio-tanatorio_0_1228977174.html" title="Cecosam insiste en que su futuro pasa por afianzar el servicio de tanatorio" >Cecosam insiste en que su futuro pasa por afianzar el servicio de tanatorio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/CSIF-SAS-contrate-trabajadores-sociales_0_1228977175.html" title="CSIF reclama al SAS que contrate a diez trabajadores sociales" >CSIF reclama al SAS que contrate a diez trabajadores sociales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/PP-denuncia-contratos-suministros-Infraestructuras_0_1228977200.html" title="El PP denuncia retrasos en los contratos de suministros de Infraestructuras" >El PP denuncia retrasos en los contratos de suministros de Infraestructuras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Adjudicada-Huerta-Santa-Isabel-VPO_0_1228977154.html" title="Adjudicada una parcela en la Huerta de Santa Isabel para levantar 88 VPO" >Adjudicada una parcela en la Huerta de Santa Isabel para levantar 88 VPO</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620899 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620932 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/provincia/Nicomedes-Rodriguez-Isabel-Baena-Carmen_1228987260_82270813_230x130.jpg">Nicomedes Rodríguez, Isabel Baena, Lope Ruiz y María del Carmen Pavón.</a>

                        <a href="/provincia/Salud-estudia-construccion-nuevo-centro_0_1228977310.html" title="Nicomedes Rodríguez, Isabel Baena, Lope Ruiz y María del Carmen Pavón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/provincia/Nicomedes-Rodriguez-Isabel-Baena-Carmen_1228987260_82270813_230x130.jpg" width="230" height="130" alt="Nicomedes Rodríguez, Isabel Baena, Lope Ruiz y María del Carmen Pavón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Salud-estudia-construccion-nuevo-centro_0_1228977310.html" title="Salud estudia la construcción 	de un nuevo centro de salud" >Salud estudia la construcción 	de un nuevo centro de salud</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/provincia/cuadrilla-recoge-aceitunas-finca_1228987275_82271524_230x130.jpg">Una cuadrilla recoge aceitunas en una finca.</a>

                        <a href="/provincia/cordobes-produccion-record-millones-ultimo_0_1228977343.html" title="Una cuadrilla recoge aceitunas en una finca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/provincia/cuadrilla-recoge-aceitunas-finca_1228987275_82271524_230x130.jpg" width="230" height="130" alt="Una cuadrilla recoge aceitunas en una finca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/cordobes-produccion-record-millones-ultimo_0_1228977343.html" title="El campo cordobés logra una producción récord de 1.505 millones en el último año" >El campo cordobés logra una producción récord de 1.505 millones en el último año</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Cs-plantea-guarderia-trabajadores-institucion_0_1228977316.html" title="Cs plantea abrir una guardería para los hijos de los trabajadores de la institución" >Cs plantea abrir una guardería para los hijos de los trabajadores de la institución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Ayuntamiento-cofradias-renuevan-convenio-colaboracion_0_1228977332.html" title="El Ayuntamiento y las cofradías renuevan su convenio de colaboración" >El Ayuntamiento y las cofradías renuevan su convenio de colaboración</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Ruiz-Congreso-urgencia-desdoble-N-432_0_1228977360.html" title="Ruiz insta al Congreso a &quot;retomar con urgencia&quot; 	el desdoble de la N-432" >Ruiz insta al Congreso a &quot;retomar con urgencia&quot; 	el desdoble de la N-432</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/jornadas-ahondaran-novedades-ganaderia-caprina_0_1228977363.html" title="Una jornadas ahondarán en las novedades de la ganadería caprina" >Una jornadas ahondarán en las novedades de la ganadería caprina</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620932 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620899 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/andalucia/Juanma-Moreno-ayer-visita-Linea_1228987112_82264129_230x130.jpg">Juanma Moreno, ayer durante su visita a La Línea.</a>

                        <a href="/andalucia/PSOE-PP-Linea-Diaz-Zoido_0_1228977130.html" title="Juanma Moreno, ayer durante su visita a La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/andalucia/Juanma-Moreno-ayer-visita-Linea_1228987112_82264129_230x130.jpg" width="230" height="130" alt="Juanma Moreno, ayer durante su visita a La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/PSOE-PP-Linea-Diaz-Zoido_0_1228977130.html" title="PSOE y PP desembarcan en La Línea al rebufo del acuerdo entre Díaz y Zoido" >PSOE y PP desembarcan en La Línea al rebufo del acuerdo entre Díaz y Zoido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/andalucia/secretario-PSOE-Pedro-Sanchez-Linea_1228987129_82264816_230x130.jpg">El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea.</a>

                        <a href="/andalucia/Sanchez-refuerzo-policial-permanente-semanas_0_1228977145.html" title="El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/andalucia/secretario-PSOE-Pedro-Sanchez-Linea_1228987129_82264816_230x130.jpg" width="230" height="130" alt="El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Sanchez-refuerzo-policial-permanente-semanas_0_1228977145.html" title="Sánchez exige que el refuerzo policial sea permanente y no se vaya &quot;en una o dos semanas&quot;" >Sánchez exige que el refuerzo policial sea permanente y no se vaya &quot;en una o dos semanas&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Colegio-Medicos-inhabilita-Spiriman-mes_0_1228977098.html" title="El Colegio  de Médicos inhabilita  a Spiriman  por un mes" >El Colegio  de Médicos inhabilita  a Spiriman  por un mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/investiga-Quezada-Gabriel-Cruz-llevarselo_0_1228977108.html" title="El juez investiga si Quezada drogó a Gabriel Cruz después de llevárselo" >El juez investiga si Quezada drogó a Gabriel Cruz después de llevárselo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Montoro-exige-reconocimiento-Junta-financiero_0_1228977111.html" title="Montoro exige un reconocimiento de  la Junta al apoyo financiero del Estado" >Montoro exige un reconocimiento de  la Junta al apoyo financiero del Estado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/consultas-Portal-Transparencia-empleo-publico_0_1228977150.html" title="Una de cada cuatro consultas al Portal de Transparencia trata sobre empleo público" >Una de cada cuatro consultas al Portal de Transparencia trata sobre empleo público</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620899 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.eldiadecordoba.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620932 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/economia/Desembalse-Gergal-Sevilla-dias-lluvia_1228987346_82274796_230x130.jpg">Desembalse del Gergal, en Sevilla, durante los días de lluvia.</a>

                        <a href="/economia/regadio-recortes-drasticos-dotacion-normal_0_1228977475.html" title="Desembalse del Gergal, en Sevilla, durante los días de lluvia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/economia/Desembalse-Gergal-Sevilla-dias-lluvia_1228987346_82274796_230x130.jpg" width="230" height="130" alt="Desembalse del Gergal, en Sevilla, durante los días de lluvia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/regadio-recortes-drasticos-dotacion-normal_0_1228977475.html" title="El regadío pasa en un mes de recortes drásticos de agua a una dotación normal" >El regadío pasa en un mes de recortes drásticos de agua a una dotación normal</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/20/economia/Empleo-Seguridad-Social-Fatima-Senado_1228687992_82262776_230x130.jpg">La ministra de Empleo y Seguridad Social, Fátima Báñez, en el pleno celebrado ayer en el Senado.</a>

                        <a href="/economia/Hacienda-quiere-exencion-IRPF-pensionistas_0_1228677811.html" title="La ministra de Empleo y Seguridad Social, Fátima Báñez, en el pleno celebrado ayer en el Senado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/20/economia/Empleo-Seguridad-Social-Fatima-Senado_1228687992_82262776_230x130.jpg" width="230" height="130" alt="La ministra de Empleo y Seguridad Social, Fátima Báñez, en el pleno celebrado ayer en el Senado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Hacienda-quiere-exencion-IRPF-pensionistas_0_1228677811.html" title="Hacienda quiere fijar en 17.000 euros la exención del IRPF a pensionistas" >Hacienda quiere fijar en 17.000 euros la exención del IRPF a pensionistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/CNMC-Airbnb-entregue-Hacienda-fiscales_0_1228977480.html" title="La CNMC rechaza que Airbnb entregue a Hacienda datos fiscales de los pisos" >La CNMC rechaza que Airbnb entregue a Hacienda datos fiscales de los pisos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Cuadrando-circulo-pensiones_0_1228977457.html" title="Cuadrando el círculo de las pensiones" >Cuadrando el círculo de las pensiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/economia-espanola-subiria-tamano-empresas_0_1228977486.html" title="La economía española subiría entre un 3,5% y un 6% si el tamaño de las empresas fuese mayor" >La economía española subiría entre un 3,5% y un 6% si el tamaño de las empresas fuese mayor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/inversion-extranjera-Andalucia-cae-millones_0_1228977490.html" title="La inversión extranjera en Andalucía cae un 6,1%, con 428 millones" >La inversión extranjera en Andalucía cae un 6,1%, con 428 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620932 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620932 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/cordobacf/Luis-Oliver-apariciones-medios-comunicacion_1228987119_82264423_230x130.jpg">Luis Oliver, en una de sus apariciones ante los medios de comunicación.</a>

                        <a href="/cordobacf/Oliver-Vamos-cambiar-historia_0_1228977138.html" title="Luis Oliver, en una de sus apariciones ante los medios de comunicación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordobacf/Luis-Oliver-apariciones-medios-comunicacion_1228987119_82264423_230x130.jpg" width="230" height="130" alt="Luis Oliver, en una de sus apariciones ante los medios de comunicación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Oliver-Vamos-cambiar-historia_0_1228977138.html" title="Oliver: &quot;Vamos a cambiar la historia&quot;" >Oliver: &quot;Vamos a cambiar la historia&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/cordobacf/Valentin-entrenamiento_1228987127_82264790_230x130.jpg">Valentín, en un entrenamiento.</a>

                        <a href="/cordobacf/Reyes-gran-ausente-vuelta-trabajo_0_1228977144.html" title="Valentín, en un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordobacf/Valentin-entrenamiento_1228987127_82264790_230x130.jpg" width="230" height="130" alt="Valentín, en un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Reyes-gran-ausente-vuelta-trabajo_0_1228977144.html" title="Reyes, el gran ausente en la vuelta al trabajo" >Reyes, el gran ausente en la vuelta al trabajo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/visitante-bastante-propicio_0_1228977152.html" title="Un visitante bastante propicio" >Un visitante bastante propicio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Oliver-postula-CCFLa-Junta-Leon_0_1228677158.html" title="El hijo de Oliver se postula al consejo del CCF" >El hijo de Oliver se postula al consejo del CCF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/baja-Javi-Galan-abre-abanico_0_1228677161.html" title="La baja de Javi Galán abre el abanico" >La baja de Javi Galán abre el abanico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/mejor-racha-lustro_0_1228677173.html" title="La mejor racha del lustro" >La mejor racha del lustro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620932 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620932 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263172_230x130.jpg">&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla.</a>

                        <a href="/ocio/rivalidad-tiempos-Sofocles_0_1228977116.html" title="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263172_230x130.jpg" width="230" height="130" alt="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/rivalidad-tiempos-Sofocles_0_1228977116.html" title="La rivalidad en tiempos de Sófocles" >La rivalidad en tiempos de Sófocles</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/ocio/Antonio-Fernandez-Fosforito-Posada-Potro_1228987110_82263895_230x130.jpg">Antonio Fernández Díaz &#039;Fosforito&#039;, en la Posada del Potro.</a>

                        <a href="/ocio/Fosforito-maestria-flamencos-Posada-Potro_0_1228977126.html" title="Antonio Fernández Díaz &#039;Fosforito&#039;, en la Posada del Potro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/ocio/Antonio-Fernandez-Fosforito-Posada-Potro_1228987110_82263895_230x130.jpg" width="230" height="130" alt="Antonio Fernández Díaz &#039;Fosforito&#039;, en la Posada del Potro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Fosforito-maestria-flamencos-Posada-Potro_0_1228977126.html" title="Fosforito muestra hoy su maestría a jóvenes flamencos en la Posada del Potro" >Fosforito muestra hoy su maestría a jóvenes flamencos en la Posada del Potro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/estatutos-CAAC-recogen-integracion-C3A_0_1228977128.html" title="Los nuevos estatutos del CAAC recogen la integración del C3A" >Los nuevos estatutos del CAAC recogen la integración del C3A</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Ateneo-Fiambreras-Plata-Carlos-Marquez_0_1228977093.html" title="El Ateneo otorga sus Fiambreras de Plata a Juan Carlos Rubio y Rocío Márquez" >El Ateneo otorga sus Fiambreras de Plata a Juan Carlos Rubio y Rocío Márquez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Casa-Arabe-rememora-Suceso-Saqunda_0_1228977121.html" title="Casa Árabe rememora el Suceso del arrabal de Saqunda" >Casa Árabe rememora el Suceso del arrabal de Saqunda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Murillo-contexto-internacional_0_1228677140.html" title="Murillo en el contexto internacional" >Murillo en el contexto internacional</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620932 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620932 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/toros/Eduardo-Miura-Pepe-Moral-Antonio_1228987479_82280927_230x130.jpg">Eduardo Miura, Pepe Moral y Antonio Miura, en el encuentro &#039;El toreo contado&#039;.</a>

                        <a href="/toros/Moral-hermanos-Miura-Feria-Abril_0_1228977661.html" title="Eduardo Miura, Pepe Moral y Antonio Miura, en el encuentro &#039;El toreo contado&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/toros/Eduardo-Miura-Pepe-Moral-Antonio_1228987479_82280927_230x130.jpg" width="230" height="130" alt="Eduardo Miura, Pepe Moral y Antonio Miura, en el encuentro &#039;El toreo contado&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/Moral-hermanos-Miura-Feria-Abril_0_1228977661.html" title="Moral y los hermanos Miura analizan el triunfo en la Feria de Abril" >Moral y los hermanos Miura analizan el triunfo en la Feria de Abril</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/19/toros/Juan-Jose-Padilla_1228387526_82208140_230x130.jpg">Juan José Padilla.</a>

                        <a href="/toros/Lances-Futuro-Padilla-Feria-Algeciras_0_1228677698.html" title="Juan José Padilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/19/toros/Juan-Jose-Padilla_1228387526_82208140_230x130.jpg" width="230" height="130" alt="Juan José Padilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/Lances-Futuro-Padilla-Feria-Algeciras_0_1228677698.html" title="Lances de Futuro confirma a Padilla para la Feria Real de Algeciras" >Lances de Futuro confirma a Padilla para la Feria Real de Algeciras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Alcurrucen-Chover-Diputacion-Valencia-Fallas_0_1228977663.html" title="Ponce, Alcurrucén y Chover, premiados por la Diputación de Valencia en Fallas" >Ponce, Alcurrucén y Chover, premiados por la Diputación de Valencia en Fallas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Domecq-Rafael-Camino-Vazquez-Cazalla_0_1228677687.html" title="Pablo Domecq, Rafael Camino y Manolo Vázquez, en Cazalla" >Pablo Domecq, Rafael Camino y Manolo Vázquez, en Cazalla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Faena-Ferrera-temple-notable-Jarretero_0_1228677688.html" title="Faena de Ferrera con temple y sabor añejo al notable &#039;Jarretero&#039;" >Faena de Ferrera con temple y sabor añejo al notable &#039;Jarretero&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Galan-Lea-Vicens-hombros-matinal_0_1228677689.html" title="Galán y Lea Vicens salen a hombros en la matinal de rejones" >Galán y Lea Vicens salen a hombros en la matinal de rejones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521620932 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521620901 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/victoria_fernandez/">Victoria Fernández</a>

      <a href="http://www.eldiadecordoba.es/victoria_fernandez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Victoria_Fernandez.jpg?hash=3a1aee5ced3950b167c0b43744b0f6ab3f353c9b" width="151" height="151" alt="Victoria Fernández">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/victoria_fernandez/">Victoria Fernández</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/victoria_fernandez/">Tacón alto</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Streaming_0_1228977298.html" title="Streaming" >Streaming</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.eldiadecordoba.es/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Publica-escuela_0_1228977295.html" title="Pública escuela" >Pública escuela</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/opinion/tribuna/Ejercer-democracia-democrata_1228987235_82269705_151x151.jpg">Ejercer la democracia para ser demócrata</a>

                <a href="/opinion/tribuna/Ejercer-democracia-democrata_0_1228977284.html" title="Ejercer la democracia para ser demócrata" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/opinion/tribuna/Ejercer-democracia-democrata_1228987235_82269705_151x151.jpg" width="151" height="151" alt="Ejercer la democracia para ser demócrata" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José maría rueda gómez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/Ejercer-democracia-democrata_0_1228977284.html" title="Ejercer la democracia para ser demócrata" >Ejercer la democracia para ser demócrata</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Pensiones_0_1228977293.html" title="Pensiones" >Pensiones</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/delincuencia-discreta_0_1228977290.html" title="La delincuencia discreta" >La delincuencia discreta</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Deterministas_0_1228977277.html" title="Deterministas" >Deterministas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Filosofia-bolsillo_0_1228677425.html" title="Filosofía  de bolsillo" >Filosofía  de bolsillo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1521620901 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1521620901 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1521620901 -->
<!-- /mt = 1521620901 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/cordoba/" title="Córdoba" >Córdoba</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Ganemos plantea una carrera oficial sin palcos en la Mezquita</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El grupo municipal reprocha" la falta de voluntad pol&iacute;tica y de di&aacute;logo" del cogobierno para consensuar un modelo de Semana Santa</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/03/21/cordoba/Preparativos-carrera-oficial-entorno-Mezquita-Catedral_1228987176_82281296_667x375.jpg">Preparativos de la carrera oficial en el entorno de la Mezquita-Catedral.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordoba/Preparativos-carrera-oficial-entorno-Mezquita-Catedral_1228987176_82281296_667x375.jpg" width="667" height="375" alt="Preparativos de la carrera oficial en el entorno de la Mezquita-Catedral.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Preparativos de la carrera oficial en el entorno de la Mezquita-Catedral.
        <wbr></wbr>

        
                            /
            
                            <span class="source">el día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    F. J. Cantador

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">21 Marzo, 2018 - 02:32h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_4940b441&amp;text=Ganemos+plantea+una+carrera+oficial+sin+palcos+en+la+Mezquita&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El grupo municipal de Ganemos C&oacute;rdoba plante&oacute; ayer la posibilidad de una carrera oficial de la Semana Santa en el entorno de la Mezquita-Catedral sin palcos o con palcos s&oacute;lo para personas con movilidad reducida -recordando que ya estuvo sin palcos durante los primeros 20 a&ntilde;os de democracia-, aunque su portavoz, Rafael Bl&aacute;zquez, insisti&oacute; en que se trataba tan s&oacute;lo de una sugerencia a debatir. Y es que la formaci&oacute;n verde echa de menos ese di&aacute;logo "sobre el modelo de la Semana Santa que queremos para C&oacute;rdoba que el equipo de gobierno se comprometi&oacute; a tener y que no ha tenido". Desde la formaci&oacute;n "consideramos que el traslado de la carrera oficial es un cambio de importancia, que requiere de di&aacute;logo y consenso". El edil record&oacute; que "es un acuerdo firmado; se le prometi&oacute; al vecindario que habr&iacute;a ese di&aacute;logo, que lamentablemente no se ha dado por segundo a&ntilde;o consecutivo. Ni cumplieron con Ganemos, ni cumplieron con los consejos de distrito, ni con el movimiento ciudadano, ni con las asociaciones vecinales". Para Bl&aacute;zquez, "la propuesta de trasladar la carrera oficial a la Mezquita-Catedral fue una propuesta de la Agrupaci&oacute;n de Cofrad&iacute;as absolutamente leg&iacute;tima, con la que se puede estar o no de acuerdo, pero con total legitimidad para proponerlo; sin embargo, lo que carece de legitimidad es la forma de actuar del gobierno municipal, llevando a cabo ese traslado sin la participaci&oacute;n obligada", sentenci&oacute;. 
</p><p class="mce">El portavoz de la formaci&oacute;n verde volvi&oacute; a insistir en que, a juicio de Ganemos, el equipo de gobierno colabora con la carrera oficial en la privatizaci&oacute;n de espacios p&uacute;blicos, "al ser algo que no est&aacute; consensuado con los vecinos". "El equipo de gobierno no ha tenido voluntad pol&iacute;tica para que ese di&aacute;logo se haya producido", a&ntilde;adi&oacute;. Bl&aacute;zquez critic&oacute; que la zona de la carrera oficial est&eacute; ocupada desde el 7 de marzo al 7 de abril "por unas estructuras met&aacute;licas" por una decisi&oacute;n unilateral. "Cuanto m&aacute;s alejado est&eacute; el modelo con una carrera oficial de pago, con un entorno de la Mezquita rodeado de estructuras met&aacute;licas  y de un espacio privatizado, mucho mejor", sentenci&oacute;. "Adem&aacute;s, se han hecho unos cambios m&iacute;nimos para corregir los errores del pasado a&ntilde;o; este a&ntilde;o s&iacute;, se puede circular por la carrera oficial, pero sin pararse, nadie se va a poder parar sin pagar", puntualiz&oacute;. "Queremos un modelo de Semana Santa que sea igualitario para todos", defendi&oacute;. "El actual modelo es una privatizaci&oacute;n de la zona del casco hist&oacute;rico, si bien desde Ganemos estar&iacute;amos dispuestos a acatarlo si hubiese salido de un proceso participativo, algo que no ha ocurrido y que no hay voluntad para hacerlo", dijo.
</p><!-- mt = 1521620764 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76520/tag"></script>
<!-- /mt = 1521620764 -->
<p class="mce">Ayer tambi&eacute;n, la Federaci&oacute;n de Asociaciones de Vecinos Al-Zahara ha anunciado que se reserva la posibilidad de ejercitar acciones en la Delegaci&oacute;n de Cultura y en el Ayuntamiento por la posible afecci&oacute;n al patrimonio en el entorno de la Mezquita-Catedral. "Esta Federaci&oacute;n mantiene la opini&oacute;n de que no se puede poner en peligro la preservaci&oacute;n de una joya patrimonial universal por acceder a s&oacute;lo unos intereses privados", sentenciaron desde el colectivo. "Ya no s&oacute;lo creemos que se est&aacute; perjudicando y vi&eacute;ndose afectada la vida cotidiana de una parte de la poblaci&oacute;n de C&oacute;rdoba, sino que una joya del patrimonio mundial como es la Mezquita-Catedral se est&aacute; viendo atacada con la instalaci&oacute;n y colocaci&oacute;n de palcos y elementos que no sabemos si respetan las leyes que act&uacute;an sobre los monumentos hist&oacute;ricos para su preservaci&oacute;n y mantenimiento adecuado", defendieron. La federaci&oacute;n vecinal se muestra convencida de que el Ayuntamiento "sacrifica" el casco hist&oacute;rico de la ciudad en favor de la carrera oficial de la pr&oacute;xima Semana Santa.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1521620764 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1521620764 -->
                        <!-- mt = 1521620764 -->
<!-- /mt = 1521620764 -->
                        <!-- mt = 1521620935 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1521620935 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180321_0127.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180321_0127" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228977217.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180321_0127.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1521620764 -->
<!-- mt = 1521620924 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.uco.es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20171024JWCFcq.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.turiscorautomoviles.com/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201803191hdShW." /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://supermercadospiedra.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201803206lAIn2.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1521620867 -->
    <li class="item">
        <a class="lnk " href="/ocio/rivalidad-tiempos-Sofocles_0_1228977116.html"
           title="La rivalidad en tiempos de Sófocles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263200_108x61.jpg" width="108" height="61" alt="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla." >
</span>            
            <span class="mt">
                La rivalidad en tiempos de Sófocles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Fosforito-maestria-flamencos-Posada-Potro_0_1228977126.html"
           title="Fosforito muestra hoy su maestría a jóvenes flamencos en la Posada del Potro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/ocio/Antonio-Fernandez-Fosforito-Posada-Potro_1228987110_82263917_108x61.jpg" width="108" height="61" alt="Antonio Fernández Díaz &#039;Fosforito&#039;, en la Posada del Potro." >
</span>            
            <span class="mt">
                Fosforito muestra hoy su maestría a jóvenes flamencos en la Posada del Potro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/estatutos-CAAC-recogen-integracion-C3A_0_1228977128.html"
           title="Los nuevos estatutos del CAAC recogen la integración del C3A">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/ocio/Fachada-Centro-Creacion-Contemporanea-Andalucia_1228987113_82264155_108x61.jpg" width="108" height="61" alt="Fachada del Centro de Creación Contemporánea de Andalucía (C3A)." >
</span>            
            <span class="mt">
                Los nuevos estatutos del CAAC recogen la integración del C3A
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/caixaforum/rivalidad-tiempos-Sofocles_0_1228677743.html"
           title="La rivalidad en tiempos de Sófocles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263200_108x61.jpg" width="108" height="61" alt="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla." >
</span>            
            <span class="mt">
                La rivalidad en tiempos de Sófocles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Hora-mirar-calendario_0_1228977577.html"
           title="Hora de mirar el calendario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/sevillafc/Foto-Inma-Flores_1228987491_82281479_108x61.jpg" width="108" height="61" alt="Foto: Inma Flores" >
</span>            
            <span class="mt">
                Hora de mirar el calendario
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521620867 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1521620867 -->
    <li class="item">
        <a class="lnk " href="/cordoba/imputa-operacion-Madeja-Carreteras-Fomento_0_1228977187.html"
           title="El juez imputa en la operación Madeja al jefe de Carreteras de Fomento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordoba/Registros-efectuados-Cordoba-Operacion-Madeja_1228987157_82266108_108x61.jpg" width="108" height="61" alt="Registros efectuados en Córdoba en 2014 por la Operación Madeja." >
</span>            
            <span class="mt">
                El juez imputa en la operación Madeja al jefe de Carreteras de Fomento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Open-Future-San-Pablo-proximo_0_1228977195.html"
           title="El Open Future de la calle San Pablo abrirá el próximo mes de mayo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordoba/Edificio-San-Pablo-Open-Future_1228987162_82266324_108x61.jpg" width="108" height="61" alt="Edificio de la calle San Pablo en el que se ubicará el Open Future." >
</span>            
            <span class="mt">
                El Open Future de la calle San Pablo abrirá el próximo mes de mayo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Ganemos-plantea-carrera-oficial-Mezquita_0_1228677739.html"
           title="Ganemos plantea una carrera oficial en el entorno de la Mezquita sin palcos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/20/cordoba/Operarios-montan-carrera-oficial-Torrijos_1228687738_82250744_108x61.jpg" width="108" height="61" alt="Operarios montan la carrera oficial en la calle Torrijos" >
</span>            
            <span class="mt">
                Ganemos plantea una carrera oficial en el entorno de la Mezquita sin palcos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Oliver-Vamos-cambiar-historia_0_1228977138.html"
           title="Oliver: &quot;Vamos a cambiar la historia&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/21/cordobacf/Luis-Oliver-apariciones-medios-comunicacion_1228987119_82264468_108x61.jpg" width="108" height="61" alt="Luis Oliver, en una de sus apariciones ante los medios de comunicación." >
</span>            
            <span class="mt">
                Oliver: &quot;Vamos a cambiar la historia&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/XIII-Encuentro-Profesional-Marketing-Turistico_0_1228677721.html"
           title="El XIII Encuentro Profesional de Marketing Turístico tendrá lugar el 11 y 12 de abril">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/03/20/provincia/momento-presentacion-jornadas_1228687611_82244832_108x61.jpg" width="108" height="61" alt="Un momento de la presentación de las jornadas." >
</span>            
            <span class="mt">
                El XIII Encuentro Profesional de Marketing Turístico tendrá lugar el 11 y 12 de abril
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521620867 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1521620924 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1521620924 -->

    
    
    
    <!-- mt = 1521620924 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    <!-- /mt = 1521620924 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1521620924 -->
<!-- /mt = 1521620764 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1521620901 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1521620901 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1521620924 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1521620924 -->

<!-- mt = 1521620901 -->
<!-- /mt = 1521620901 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=358632337" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180321_0127" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180321_0127&rand=1132002340" />
</noscript>
</body>
</html>