<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La locura de gobernar">
<meta property="og:description" content="Seg&uacute;n el BOE, en las &uacute;ltimas elecciones generales se presentaron algo m&aacute;s de 1.200 partidos en Espa&ntilde;a">
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La locura de gobernar</title>

<meta name="title" content="La locura de gobernar - Opini&oacute;n - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Opini&oacute;n">
<meta name="description" content="Seg&uacute;n el BOE, en las &uacute;ltimas elecciones generales se presentaron algo m&aacute;s de 1.200 partidos en Espa&ntilde;a">
<meta name="keywords" content="locura,gobernar">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-28T05:00:18+02:00">
<meta property="article:published_time" content="2019-09-28T02:36:00+02:00">
<meta property="article:section" content="Art&iacute;culos">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="locura, gobernar">
<meta property="og:image" content="https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Seg&uacute;n el BOE, en las &uacute;ltimas elecciones generales se presentaron algo m&aacute;s de 1.200 partidos en Espa&ntilde;a">
<meta name="twitter:image" content="https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content="La locura de gobernar">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1569644587 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=de88fc926cecc9efb43de9eb88cd4a2f" rel="stylesheet" type="text/css" />
<!-- /mt = 1569644587 -->
    <!-- mt = 1569644511 -->
<!-- /mt = 1569644511 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1569644587 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=ca87eca5d6e72123f23054aa584b31e2"></script>
<!-- /mt = 1569644587 -->

    <!-- mt = 1569644511 -->
<!-- /mt = 1569644511 -->
    
            <link rel="alternate" title="Artículos" href="/rss/section/5010001/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Opinión',
        'subcategoria': 'Artículos',
        'secundarias': '',
        'createdby': '',
        'layout': 'noticias',
        'titular': 'La-locura-de-gobernar',
        'fechapublicacion': '20190928',
        'keywords': 'locura,gobernar',
        'noticia_id': 'JOLNWS20190928_0062',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'edc',
        'lastmodify': '',
        'title': 'La locura de gobernar',
        'section': 'Opinión',
        'author': '',
        'user': '',
        'firma': 'Mariló Montero',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1569639721 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1569644485 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1569644485 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1569644587 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/28">sábado, 28 de septiembre, 2019</time>
</p><!-- /mt = 1569644587 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1569644513 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/opinion/articulos/">
                        Artículos
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1569644513 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1569644606 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1569644606 -->
                <!-- mt = 1569644608 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644486 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/cordoba/Manifestantes-Ronda-Tejares_1395471539_110354220_230x130.jpg">Manifestantes en Ronda de los Tejares.</a>

                        <a href="/cordoba/Marchas-Cambio-climatico-futuro_0_1395461014.html" title="Manifestantes en Ronda de los Tejares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/cordoba/Manifestantes-Ronda-Tejares_1395471539_110354220_230x130.jpg" width="230" height="130" alt="Manifestantes en Ronda de los Tejares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Marchas-Cambio-climatico-futuro_0_1395461014.html" title="Córdoba se vuelca en la lucha contra el cambio climático" >Córdoba se vuelca en la lucha contra el cambio climático</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/cordoba/investigadoras-UCO-ensayo-cientifico_1395471433_110349141_230x130.jpg">Dos investigadoras de la UCO durante un ensayo científico.</a>

                        <a href="/cordoba/noche-europea-investigadores-uco_0_1395460939.html" title="Dos investigadoras de la UCO durante un ensayo científico." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/cordoba/investigadoras-UCO-ensayo-cientifico_1395471433_110349141_230x130.jpg" width="230" height="130" alt="Dos investigadoras de la UCO durante un ensayo científico.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/noche-europea-investigadores-uco_0_1395460939.html" title="La respuesta de la Ciencia a la sociedad" >La respuesta de la Ciencia a la sociedad</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/cinegetico-participara-Plan-Andaluz-Caza_0_1395460840.html" title="El sector cinegético participará en el proceso de renovación del Plan Andaluz de la Caza" >El sector cinegético participará en el proceso de renovación del Plan Andaluz de la Caza</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Escuela-Joyeria-tramite-Catedra-universitaria_0_1395460928.html" title="La Escuela de Joyería ultima el trámite para acoger las clases de la Cátedra universitaria sobre el sector" >La Escuela de Joyería ultima el trámite para acoger las clases de la Cátedra universitaria sobre el sector</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Junta-Plan-Estrategico-Personas-Mayores_0_1395460925.html" title="La Junta avanza que el Plan Estratégico de Personas Mayores estará “a final de año”" >La Junta avanza que el Plan Estratégico de Personas Mayores estará “a final de año”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Acuerdo-Banco-Alimentos-Medina-Azahara-Corte-Ingles_0_1395460907.html" title="Acuerdo entre el Banco de Alimentos Medina Azahara y El Corte Inglés" >Acuerdo entre el Banco de Alimentos Medina Azahara y El Corte Inglés</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644486 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644486 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/provincia/Feria-Turismo-Activo-Medio-Ambiente_1395471442_110349593_230x130.jpg">Algunos de los animales que forman parte de las actividades de la Feria del Turismo, Ocio Activo y Medio Ambiente.</a>

                        <a href="/provincia/rehalas-alma-monterias_0_1395460956.html" title="Algunos de los animales que forman parte de las actividades de la Feria del Turismo, Ocio Activo y Medio Ambiente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/provincia/Feria-Turismo-Activo-Medio-Ambiente_1395471442_110349593_230x130.jpg" width="230" height="130" alt="Algunos de los animales que forman parte de las actividades de la Feria del Turismo, Ocio Activo y Medio Ambiente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/rehalas-alma-monterias_0_1395460956.html" title="Las rehalas, el alma de las monterías" >Las rehalas, el alma de las monterías</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/provincia/Cogollos-requisados-Guardia-Civil-Cordoba_1395471784_110365758_230x130.jpg">Cogollos de marihuana requisados por la Guardia Civil de Córdoba.</a>

                        <a href="/provincia/Guardia-Civil-Cordoba-marihuana-puebla-cazalla_0_1395461088.html" title="Cogollos de marihuana requisados por la Guardia Civil de Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/provincia/Cogollos-requisados-Guardia-Civil-Cordoba_1395471784_110365758_230x130.jpg" width="230" height="130" alt="Cogollos de marihuana requisados por la Guardia Civil de Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Guardia-Civil-Cordoba-marihuana-puebla-cazalla_0_1395461088.html" title="La Guardia Civil de Córdoba interviene 40 kilos de cogollos de marihuana en Sevilla" >La Guardia Civil de Córdoba interviene 40 kilos de cogollos de marihuana en Sevilla</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/alcaldesa-Baena-aclara-pacto-ciudadanos_0_1395460949.html" title="La alcaldesa de Baena aclara que el pacto con Cs sigue aunque asume una “nueva situación”" >La alcaldesa de Baena aclara que el pacto con Cs sigue aunque asume una “nueva situación”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Detenido-bingo-policia-lucena_0_1395460775.html" title="Detenido tras desmantelar un bingo ilegal con 80 jugadores en Lucena" >Detenido tras desmantelar un bingo ilegal con 80 jugadores en Lucena</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/PSOE-Castro-Rio-concejales-expulsados_0_1395460675.html" title="El PSOE de Castro del Río respalda a los concejales expulsados y apoya su readmisión" >El PSOE de Castro del Río respalda a los concejales expulsados y apoya su readmisión</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/alcalde-Nueva-Carteya-juicio-ruidos_0_1395460678.html" title="El alcalde de Nueva Carteya irá a juicio el 20 de noviembre acusado de tres delitos" >El alcalde de Nueva Carteya irá a juicio el 20 de noviembre acusado de tres delitos</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644486 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/andalucia/Hacienda-Juan-Bravo-intervencion-Cadiz_1395471598_110357001_230x130.jpg">El consejero de Hacienda, Juan Bravo, durante su intervención en un foro celebrado ayer en Cádiz.</a>

                        <a href="/andalucia/Consejeria-Hacienda-descarta-bajada-impuestos-2020_0_1395461039.html" title="El consejero de Hacienda, Juan Bravo, durante su intervención en un foro celebrado ayer en Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/andalucia/Hacienda-Juan-Bravo-intervencion-Cadiz_1395471598_110357001_230x130.jpg" width="230" height="130" alt="El consejero de Hacienda, Juan Bravo, durante su intervención en un foro celebrado ayer en Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Consejeria-Hacienda-descarta-bajada-impuestos-2020_0_1395461039.html" title="Hacienda rechaza una significativa bajada de impuestos para 2020" >Hacienda rechaza una significativa bajada de impuestos para 2020</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/andalucia/autobus-recorrido-ciudad_1395471349_110345170_230x130.jpg">Un autobús en su recorrido por la ciudad.</a>

                        <a href="/andalucia/Denuncian-retraso-superior-mes-matriculacion-autobuses-profesional-Atedibus_0_1395460877.html" title="Un autobús en su recorrido por la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/andalucia/autobus-recorrido-ciudad_1395471349_110345170_230x130.jpg" width="230" height="130" alt="Un autobús en su recorrido por la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Denuncian-retraso-superior-mes-matriculacion-autobuses-profesional-Atedibus_0_1395460877.html" title="Denuncian el retraso superior a un mes en la matriculación de autobuses para uso profesional" >Denuncian el retraso superior a un mes en la matriculación de autobuses para uso profesional</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/politica_0_1395461028.html" title="La política" >La política</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/preso-carcel-jaen-agresion-funcionarios-internos_0_1395460848.html" title="Un preso ex boxeador y con problemas psiquiátricos agrede a un funcionario y a varios internos de la cárcel de Jaén" >Un preso ex boxeador y con problemas psiquiátricos agrede a un funcionario y a varios internos de la cárcel de Jaén</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/bloquea-once-cuentas-interviene-seis-vehiculos-Magrudis-juez_0_1395460750.html" title="La juez bloquea 11 cuentas e interviene seis vehículos a Magrudis" >La juez bloquea 11 cuentas e interviene seis vehículos a Magrudis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/nuevos-pobres-viven-buenos-barrios_0_1395460681.html" title="Cada vez más pobres viven en buenos barrios" >Cada vez más pobres viven en buenos barrios</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/economia/Instalaciones-Deoleo_1395471592_110356718_230x130.jpg">Instalaciones de Deoleo.</a>

                        <a href="/economia/Deoleo-recorta-numeros-millones-perdidas_0_1395461035.html" title="Instalaciones de Deoleo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/economia/Instalaciones-Deoleo_1395471592_110356718_230x130.jpg" width="230" height="130" alt="Instalaciones de Deoleo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Deoleo-recorta-numeros-millones-perdidas_0_1395461035.html" title="Deoleo recorta un 70% sus números rojos hasta julio, con 14,7 millones de pérdidas" >Deoleo recorta un 70% sus números rojos hasta julio, con 14,7 millones de pérdidas</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/economia/Refineria-Rabida-Cepsa-Palos-Frontera_1395471538_110354173_230x130.jpg">Refinería La Rábida de Cepsa, en Palos de la Frontera.</a>

                        <a href="/economia/Cepsa-reduce-beneficio-semestre-millones_0_1395461025.html" title="Refinería La Rábida de Cepsa, en Palos de la Frontera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/economia/Refineria-Rabida-Cepsa-Palos-Frontera_1395471538_110354173_230x130.jpg" width="230" height="130" alt="Refinería La Rábida de Cepsa, en Palos de la Frontera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Cepsa-reduce-beneficio-semestre-millones_0_1395461025.html" title="Cepsa reduce su beneficio un 38% en el primer semestre, hasta 273 millones" >Cepsa reduce su beneficio un 38% en el primer semestre, hasta 273 millones</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Telefonica-sindicatos-pactan-convenio-voluntarias_0_1395460975.html" title="Telefónica y los sindicatos pactan un nuevo convenio y el plan de bajas voluntarias" >Telefónica y los sindicatos pactan un nuevo convenio y el plan de bajas voluntarias</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Endesa-acelera-cierre-centrales-carbon_0_1395460889.html" title="Endesa apuesta por la &#039;reconversión verde&#039; de sus centrales de carbón" >Endesa apuesta por la &#039;reconversión verde&#039; de sus centrales de carbón</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Endesa-adelanta-cierre-planta-Almeria_0_1395460910.html" title="Endesa adelanta el cierre de su planta de carbón de Almería" >Endesa adelanta el cierre de su planta de carbón de Almería</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Garrigues-Sevilla-Collado-Iberian-Lawyer_0_1395460860.html" title="El socio de Garrigues en Sevilla Luis Collado, premiado por ‘Iberian Lawyer’" >El socio de Garrigues en Sevilla Luis Collado, premiado por ‘Iberian Lawyer’</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/cordobacf/Djetei-Victor-Ruiz-Imanol-Garcia_1395471532_110353891_230x130.jpg">Djetei y Víctor Ruiz luchan por un balón, con Imanol García cerca.</a>

                        <a href="/cordobacf/sevilla-atletico-cordoba-cf-previa-deuda-saldar_0_1395460960.html" title="Djetei y Víctor Ruiz luchan por un balón, con Imanol García cerca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/cordobacf/Djetei-Victor-Ruiz-Imanol-Garcia_1395471532_110353891_230x130.jpg" width="230" height="130" alt="Djetei y Víctor Ruiz luchan por un balón, con Imanol García cerca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/sevilla-atletico-cordoba-cf-previa-deuda-saldar_0_1395460960.html" title="Una deuda que saldar" >Una deuda que saldar</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/cordobacf/Gabriel-Novaes-Djetei-ultimo-entrenamiento_1395471068_110331738_230x130.jpg">Gabriel Novaes y Djetei pugna por un balón en el último entrenamiento de la semana.</a>

                        <a href="/cordobacf/lista-convocados-cordoba-cf-sevilla-atletico_0_1395460772.html" title="Gabriel Novaes y Djetei pugna por un balón en el último entrenamiento de la semana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/cordobacf/Gabriel-Novaes-Djetei-ultimo-entrenamiento_1395471068_110331738_230x130.jpg" width="230" height="130" alt="Gabriel Novaes y Djetei pugna por un balón en el último entrenamiento de la semana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/lista-convocados-cordoba-cf-sevilla-atletico_0_1395460772.html" title="Tres novedades en la lista de convocados del Córdoba CF ante el Sevilla Atlético" >Tres novedades en la lista de convocados del Córdoba CF ante el Sevilla Atlético</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-enrique-martin_0_1395460647.html" title="Enrique Martín: &quot;No tengo idea de variar porque el equipo está haciéndolo bien&quot;" >Enrique Martín: &quot;No tengo idea de variar porque el equipo está haciéndolo bien&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-alfonso-pastor-sevilla-atletico_0_1395160823.html" title="Alfonso Pastor, un cordobés cerca de las estrellas" >Alfonso Pastor, un cordobés cerca de las estrellas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/hacienda-embarga-ingresos-cordoba-cf_0_1395160888.html" title="Hacienda embarga los ingresos del Córdoba CF" >Hacienda embarga los ingresos del Córdoba CF</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-afina-punteria-sevilla-atletico_0_1395160691.html" title="El Córdoba CF afina la puntería pensando ya en el Sevilla Atlético" >El Córdoba CF afina la puntería pensando ya en el Sevilla Atlético</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/deportes/jugadores-Cordoba-Patrimonio-Humanidad-entrenamiento_1395471289_110342265_230x130.jpg">Los jugadores del Córdoba Patrimonio de la Humanidad calientan antes de un entrenamiento.</a>

                        <a href="/deportes/cordoba-patrimonio-humanidad-movistar-inter-vista-alegre_0_1395460569.html" title="Los jugadores del Córdoba Patrimonio de la Humanidad calientan antes de un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/deportes/jugadores-Cordoba-Patrimonio-Humanidad-entrenamiento_1395471289_110342265_230x130.jpg" width="230" height="130" alt="Los jugadores del Córdoba Patrimonio de la Humanidad calientan antes de un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-patrimonio-humanidad-movistar-inter-vista-alegre_0_1395460569.html" title="Primera cita noble en Vista Alegre" >Primera cita noble en Vista Alegre</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/deportes/Calvo-Alejandro-Carlos-Machado-Daniel_1395470656_110311856_230x130.jpg">Luis Calvo, junto a Alejandro Calvo, Carlos Machado y Daniel Kosiba.</a>

                        <a href="/deportes/Cajasur-Priego-arranca-defensa-titulo_0_1395460588.html" title="Luis Calvo, junto a Alejandro Calvo, Carlos Machado y Daniel Kosiba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/deportes/Calvo-Alejandro-Carlos-Machado-Daniel_1395470656_110311856_230x130.jpg" width="230" height="130" alt="Luis Calvo, junto a Alejandro Calvo, Carlos Machado y Daniel Kosiba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Cajasur-Priego-arranca-defensa-titulo_0_1395460588.html" title="El Cajasur Priego arranca su defensa del título" >El Cajasur Priego arranca su defensa del título</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cajasur-priego-luis-calvo-liga-competida_0_1395460622.html" title="Luis Calvo: &quot;Es la liga más competida&quot;" >Luis Calvo: &quot;Es la liga más competida&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/UCO-celebra-Semana-Europea-Deporte_0_1395160957.html" title="La UCO celebra la Semana Europea del Deporte" >La UCO celebra la Semana Europea del Deporte</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cordoba-patrimonio-humanidad-david-leal-inter_0_1395160963.html" title="David Leal cree en la sorpresa ante el Inter Movistar" >David Leal cree en la sorpresa ante el Inter Movistar</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/media-maraton-cordoba-almodovar-atletas_0_1395160835.html" title="La Media Maratón Córdoba-Almodóvar del Río contará con 620 atletas" >La Media Maratón Córdoba-Almodóvar del Río contará con 620 atletas</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/ocio/David-Summer-concierto-Cordoba_1395471792_110366135_230x130.jpg">David Summer, durante el concierto en Córdoba.</a>

                        <a href="/ocio/concierto-hombres-g-cordoba_0_1395460967.html" title="David Summer, durante el concierto en Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/ocio/David-Summer-concierto-Cordoba_1395471792_110366135_230x130.jpg" width="230" height="130" alt="David Summer, durante el concierto en Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/concierto-hombres-g-cordoba_0_1395460967.html" title="Córdoba vuelve a vibrar con la música de Hombres G" >Córdoba vuelve a vibrar con la música de Hombres G</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/26/ocio/Premio-Nobel-Svetlana-Alexievich_1395171137_110298811_230x130.jpg">La Premio Nobel Svetlana Alexiévich.</a>

                        <a href="/ocio/festival-Cosmopoetica-Cordoba-programacion_0_1395160999.html" title="La Premio Nobel Svetlana Alexiévich." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/26/ocio/Premio-Nobel-Svetlana-Alexievich_1395171137_110298811_230x130.jpg" width="230" height="130" alt="La Premio Nobel Svetlana Alexiévich.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/festival-Cosmopoetica-Cordoba-programacion_0_1395160999.html" title="La Premio Nobel Svetlana Alexiévich abre un Cosmopoética con más de 60 autores" >La Premio Nobel Svetlana Alexiévich abre un Cosmopoética con más de 60 autores</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Hombres-G-concierto-Cordoba_0_1395160941.html" title="Hombres G llega a la Plaza de Toros con la gira de ‘Resurrección’" >Hombres G llega a la Plaza de Toros con la gira de ‘Resurrección’</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/programacion-conciertos-Medina-Sonora_0_1395160899.html" title="Arizona Baby, Mawlid y Alba Carmona abren este viernes Medina Sonora" >Arizona Baby, Mawlid y Alba Carmona abren este viernes Medina Sonora</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Concurso-Nacional-Arte-Flamenco-Cordoba-programacion_0_1395160659.html" title="Javier Latorre, El Pele y Mayte Martín actuarán en el Concurso Nacional de Arte Flamenco" >Javier Latorre, El Pele y Mayte Martín actuarán en el Concurso Nacional de Arte Flamenco</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Medina-Sonoraun-reclamo-sensorial_0_1394861018.html" title="Medina Sonora, un reclamo sensorial" >Medina Sonora, un reclamo sensorial</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cata/" title="La Cata">
                                    La Cata
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/feria/" title="La Feria">
                                    La Feria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cruces/" title="Las Cruces">
                                    Las Cruces
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/patios/" title="Los Patios">
                                    Los Patios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/romeria/" title="Romería">
                                    Romería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg">Unas amazonas pasan junto a la portada de Feria</a>

                        <a href="/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Unas amazonas pasan junto a la portada de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg" width="230" height="130" alt="Unas amazonas pasan junto a la portada de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Del lento trote al rápido galope" >Del lento trote al rápido galope</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg">Calle del Infierno de la Feria de Nuestra Señora de la Salud.</a>

                        <a href="/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="Calle del Infierno de la Feria de Nuestra Señora de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg" width="230" height="130" alt="Calle del Infierno de la Feria de Nuestra Señora de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas" >La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/Martin-Roa-Pastora-Concurso-Patios_0_1355564718.html" title="Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios" >Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/historia-Cordoba-traves-carteles-Feria_0_1350765240.html" title="La historia de Córdoba, a través de sus carteles de Feria" >La historia de Córdoba, a través de sus carteles de Feria</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/mayo_festivo/comer-vienes-Feria-Cordoba_0_1337566369.html" title="¿Dónde comer si vienes a la Feria de Córdoba?" >¿Dónde comer si vienes a la Feria de Córdoba?</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/imagenes-carteles-Mayo-Festivo-Cordoba_3_1351094878.html" title="Las imágenes de los carteles de Mayo Festivo en Córdoba" >Las imágenes de los carteles de Mayo Festivo en Córdoba</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/toros/Calerito-herido-izquierda-cuarto-novillo_1395471786_110365852_230x130.jpg">Calerito fue herido en la axila izquierda por el quinto novillo de la tarde.</a>

                        <a href="/toros/Calerito-cornada-Rafael-Gonzalez-despunta_0_1395461052.html" title="Calerito fue herido en la axila izquierda por el quinto novillo de la tarde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/toros/Calerito-herido-izquierda-cuarto-novillo_1395471786_110365852_230x130.jpg" width="230" height="130" alt="Calerito fue herido en la axila izquierda por el quinto novillo de la tarde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Calerito-cornada-Rafael-Gonzalez-despunta_0_1395461052.html" title="Calerito sufre una cornada grave y Rafael González despunta" >Calerito sufre una cornada grave y Rafael González despunta</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/27/chiclana/Acto-presentacion-lugar-proximo-octubre_1395471439_110349424_230x130.jpg">Acto de presentación de la cita que tendrá lugar el próximo 16 de octubre.</a>

                        <a href="/toros/monumento-torero-emilio-oliva-chiclana_0_1395460945.html" title="Acto de presentación de la cita que tendrá lugar el próximo 16 de octubre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/27/chiclana/Acto-presentacion-lugar-proximo-octubre_1395471439_110349424_230x130.jpg" width="230" height="130" alt="Acto de presentación de la cita que tendrá lugar el próximo 16 de octubre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/monumento-torero-emilio-oliva-chiclana_0_1395460945.html" title="El 16 de octubre se inaugurará el monumento al torero Emilio Oliva" >El 16 de octubre se inaugurará el monumento al torero Emilio Oliva</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Sorteo-novillada-Feria-San-Miguel_0_1395460702.html" title="Sorteo para la novillada de esta tarde, primera de la Feria de San Miguel" >Sorteo para la novillada de esta tarde, primera de la Feria de San Miguel</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Chicuelo-precursor-toreo-moderno_0_1395460662.html" title="Chicuelo, precursor  del toreo moderno" >Chicuelo, precursor  del toreo moderno</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/tertulia-taurina-Alabardero-entrega-premios_0_1395161000.html" title="La tertulia taurina del Alabardero entrega sus premios" >La tertulia taurina del Alabardero entrega sus premios</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Interesante-Feria-San-Miguel_0_1395160727.html" title="Interesante Feria de San Miguel" >Interesante Feria de San Miguel</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1569644545 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.eldiadecordoba.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760518.html" title="Íñigo viene a auxiliar a Pedro" >Íñigo viene a auxiliar a Pedro</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/marilo_montero/">Mariló Montero</a>

      <a href="https://www.eldiadecordoba.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/marilo_montero/">Mariló Montero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/marilo_montero/">Por montera</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" title="La locura de gobernar" >La locura de gobernar</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/28/opinion/tribuna/paisana-Eva-Hache_1395770841_110389013_151x151.jpg">La paisana Eva Hache</a>

                <a href="/opinion/tribuna/paisana-Eva-Hache_0_1395760499.html" title="La paisana Eva Hache" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/28/opinion/tribuna/paisana-Eva-Hache_1395770841_110389013_151x151.jpg" width="151" height="151" alt="La paisana Eva Hache" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>jAVIER gONZÁLEZ-cOTTA</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/paisana-Eva-Hache_0_1395760499.html" title="La paisana Eva Hache" >La paisana Eva Hache</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Escena-callejera_0_1395760466.html" title="Escena callejera" >Escena callejera</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ramiro_garcia_vila/">Ramiro García Vila</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Elecciones-consuelo_0_1395760457.html" title="Elecciones, ¿un consuelo?" >Elecciones, ¿un consuelo?</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_luis_piqueras/">Juan Luis Piqueras</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/cava-kokotxas_0_1395760449.html" title="El cava y  las kokotxas" >El cava y  las kokotxas</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Greta_0_1395460530.html" title="Más de Greta" >Más de Greta</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1569644545 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1569644608 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1569644608 -->
<!-- /mt = 1569644608 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">Por montera</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/marilo_montero/">Mariló Montero</a>

      <a href="https://www.eldiadecordoba.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="136" height="136" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="https://www.eldiadecordoba.es/marilo_montero/" title="Mariló Montero" >Mariló Montero</a>    </p>

      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">La locura de gobernar</h1>

                <p>Según el BOE, en las últimas elecciones generales se presentaron algo más de 1.200 partidos en España</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_53319d58&amp;text=La+locura+de+gobernar&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=La%20locura%20de%20gobernar%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fopinion%2Farticulos%2Flocura-gobernar_0_1395760472.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>
            <a data-action="ajax" title="Ver comentarios" href="/opinion/articulos/locura-gobernar_0_1395760472.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">0</span>
</a>        </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">28 Septiembre, 2019 - 02:36h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Me viene la memoria aquella frase que se populariz&oacute; y que a&uacute;n tendr&iacute;a que confirmar si fue real o no. Dec&iacute;an que se la habr&iacute;a dicho Jos&eacute; Luis Rodr&iacute;guez Zapatero a su esposa, Sonsoles Espinosa, supongo que entre las cuatro paredes de su hogar, reci&eacute;n llegados a su entonces nuevo hogar, en la Moncloa. Si trascendi&oacute; es que habr&iacute;a testigos como para poder reproducirlas m&aacute;s all&aacute; de la deslealtad y la intimidad. Dictaba as&iacute;: "Sonsoles, cualquiera puede ser presidente". Es f&aacute;cil desprender de esta sentencia que &eacute;l jam&aacute;s habr&iacute;a imaginado llegar a presidir Espa&ntilde;a y que, por las circunstancias de un, entonces, PSOE, desvencijado, le llevaron a ser el candidato de partido y posteriormente l&iacute;der del pa&iacute;s. Pas&oacute; a la historia como el peor presidente, a lo que a&ntilde;adir&eacute;, excelente persona. Hoy de Pedro S&aacute;nchez se dice lo contrario sobre la ultima referencia. Pero que ha llegado a hacer bueno a Zapatero por tener a nuestro pa&iacute;s mangas por hombro. No es un hombre de Estado, cuya calificaci&oacute;n se les ha podido otorgar a pocos pol&iacute;ticos. &iquest;D&oacute;nde estamos? &iquest;A d&oacute;nde vamos? Animar a que la democracia sea un ejercicio de vital relevancia para toda una sociedad hizo que los ciudadanos nos anim&aacute;ramos a que pudi&eacute;ramos votar seg&uacute;n nuestras ideolog&iacute;as y sencillos pensamientos. Basados en el deseo de que, cada cual, impulsara con su voto, a una pol&iacute;tica que defendiera sus principales necesidades. La proliferaci&oacute;n de partidos pol&iacute;ticos, de grupos que cualquiera puede crear, nos llevan a tener en nuestra oferta electoral miles de opciones: desde el PSOE, PP a los partidos m&aacute;s raros como Muerte al sistema (+MAS+), o el partido Republicano Independiente Solitario Andaluz (RISA). Seg&uacute;n el BOE en las &uacute;ltimas elecciones generales se presentaron algo m&aacute;s de 1.200 partidos en Espa&ntilde;a. Por ello, como se ve, cualquiera puede formar un partido pol&iacute;tico. Esto contribuye a la diseminaci&oacute;n de los votos cuyo objetivo desv&iacute;a al principal &iquest;Qui&eacute;n quiere que gobierne? &iquest;Para qu&eacute; se vota? Se vota para dar nuestra opini&oacute;n, pero se vota para conseguir elevar a una persona que se pueda convertir en presidente o presidenta. Por la incapacidad demostrada de los actuales l&iacute;deres para formar un gobierno habr&iacute;a que obligar a los candidatos a saber pactar. Convirti&eacute;ndose en pasado el bipartidismo sin visos de regresar, la &eacute;tica y la moral deben prevalecer en los ganadores de las pr&oacute;ximas elecciones y aprender de los ciudadanos que seguiremos votando con libertad democr&aacute;tica. Vamos a la misma situaci&oacute;n. Renueven sus pol&iacute;ticas.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1569644594 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.eldiadecordoba.es/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/jose_aguilar/">José Aguilar</a>

      <a href="https://www.eldiadecordoba.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/jose_aguilar/" title="José Aguilar" >José Aguilar</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760518.html" title="Íñigo viene a auxiliar a Pedro" >Íñigo viene a auxiliar a Pedro</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.eldiadecordoba.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/eduardo_jorda/" title="Eduardo Jordá" >Eduardo Jordá</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Escena-callejera_0_1395760466.html" title="Escena callejera" >Escena callejera</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/marilo_montero/">Mariló Montero</a>

      <a href="https://www.eldiadecordoba.es/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/marilo_montero/" title="Mariló Montero" >Mariló Montero</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" title="La locura de gobernar" >La locura de gobernar</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/ramiro_garcia_vila/">Ramiro García Vila</a>

      <a href="https://www.eldiadecordoba.es/ramiro_garcia_vila/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ramiro_Garcia_Vila.jpg?hash=fe46282c9faa9d5f2a010e56b01a0163bb5029ad" width="151" height="151" alt="Ramiro García Vila">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.eldiadecordoba.es/ramiro_garcia_vila/" title="Ramiro García Vila" >Ramiro García Vila</a></em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/" title="Artículos" >Artículos</a>                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Elecciones-consuelo_0_1395760457.html" title="Elecciones, ¿un consuelo?" >Elecciones, ¿un consuelo?</a>    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1569644594 -->
                        <!-- mt = 1569644611 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1569644611 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190928_0062.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190928_0062" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190928_0062.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="https://www.eldiadecordoba.es/marilo_montero/" title="Mariló Montero" >Mariló Montero</a>        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/perdon_0_1393660704.html" title="Sin perdón" >Sin perdón</a>    </h3>
                    <p class="dateline">
                        21 
                        Septiembre, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/DANA_0_1391560868.html" title="DANA" >DANA</a>    </h3>
                    <p class="dateline">
                        14 
                        Septiembre, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/crimen-Almonte_0_1389461087.html" title="El crimen  de Almonte" >El crimen  de Almonte</a>    </h3>
                    <p class="dateline">
                         7 
                        Septiembre, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/BB3_0_1378962139.html" title="Ella" >Ella</a>    </h3>
                    <p class="dateline">
                         3 
                        Agosto, 2019
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1569644513 -->
<!-- mt = 1569644518 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1569644414 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Quinta-semana-verde_0_1395760429.html" title="Quinta semana en verde" >Quinta semana en verde</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Alemania-tiembla-Thomas-Cook-cae_0_1395760422.html" title="Alemania tiembla, Thomas Cook cae" >Alemania tiembla, Thomas Cook cae</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Encuentro-ortopedia_0_1395760479.html" title="Encuentro de ortopedia" >Encuentro de ortopedia</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Monica-Naranjo-desata_0_1395760533.html" title="Mónica Naranjo se desata" >Mónica Naranjo se desata</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760518.html">José Aguilar</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760518.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="400" height="400" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Inigo-viene-auxiliar-Pedro_0_1395760518.html" title="Íñigo viene a auxiliar a Pedro" >Íñigo viene a auxiliar a Pedro</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Toy-boy-mal_0_1395760540.html" title="&#039;Toy (boy) mal&#039;" >&#039;Toy (boy) mal&#039;</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/cava-kokotxas_0_1395760449.html">Juan Luis Piqueras</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/cava-kokotxas_0_1395760449.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2018/09/03/juan_luis_piqueras.jpg?hash=617580fd6230a6748c67626d43ada29a11ac2918" width="400" height="400" alt="Juan Luis Piqueras">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/cava-kokotxas_0_1395760449.html" title="El cava y  las kokotxas" >El cava y  las kokotxas</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/analisis/Farmacia-Calidad_0_1395760528.html" title="Farmacia y Calidad" >Farmacia y Calidad</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html">Mariló Montero</a>

      <a href="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="400" height="400" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/locura-gobernar_0_1395760472.html" title="La locura de gobernar" >La locura de gobernar</a>    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/editorial/episodio-vergonzoso-Parlament_0_1395760506.html" title="Otro episodio vergonzoso en  el &#039;Parlament&#039;" >Otro episodio vergonzoso en  el &#039;Parlament&#039;</a>    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1569644414 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1569644518 -->
<!-- /mt = 1569644513 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1569644608 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1569644608 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1569644588 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1569644588 -->

<!-- mt = 1569644609 -->
<!-- /mt = 1569644609 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5010001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5010001&rand=818827621" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190928_0062" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190928_0062&rand=1917316064" />
</noscript>
</body>
</html>