<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>El número de contratos temporales convertidos a indefinidos crece un 22,6%</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-07-24T05:01:39+02:00"/>
  <meta property="article:published_time" content="2018-07-24T02:32:00+02:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Córdoba es la provincia española en la que mayor peso tiene el vínculo laboral sin fecha final"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="numero,contratos,temporales,convertidos,indefinidos"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="numero, contratos, temporales, convertidos, indefinidos"/>
  <meta property="og:description" content="Córdoba es la provincia española en la que mayor peso tiene el vínculo laboral sin fecha final"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="El número de contratos temporales convertidos a indefinidos crece un 22,6%"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El número de contratos temporales convertidos a indefinidos crece un 22,6% - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Córdoba es la provincia española en la que mayor peso tiene el vínculo laboral sin fecha final"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="El número de contratos temporales convertidos a indefinidos crece un 22,6%"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1532444741 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=5836cc5b5aaa031fd0721fb70906cee6" rel="stylesheet" type="text/css" />
<!-- /mt = 1532444741 -->
    <!-- mt = 1532444702 -->
<!-- /mt = 1532444702 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El n\u00famero de contratos temporales convertidos a indefinidos crece un 22,6%",
    "url": "https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png",
            "width": "378",
            "height": "378"
        }
    ],
    "datePublished": "2018-07-24T02:32:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.eldiadecordoba.es",
            "url": "https://www.eldiadecordoba.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.eldiadecordoba.es",
        "url": "https://www.eldiadecordoba.es",
        "sameAs": [
            "https://www.eldiadecordoba.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-07-24T05:01:39+02:00",
    "mainEntityOfPage": "https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html",
    "alternativeHeadline": "C\u00f3rdoba es la provincia espa\u00f1ola en la que mayor peso tiene el v\u00ednculo laboral sin fecha final",
    "articleSection": "C\u00f3rdoba",
    "articleBody": "El n\u00famero de contratos temporales convertidos a indefinidos creci\u00f3 en C\u00f3rdoba un 22,6% durante el primer semestre del a\u00f1o en relaci\u00f3n con el mismo periodo de 2017, seg\u00fan un estudio realizado por la empresa de recursos humanos Randstad y que se dio a conocer ayer. Entre enero y junio del pasado a\u00f1o fueron 4.090 los contratos que pasaron en la provincia de temporales a indefinidos, por los 5.013 del primer semestre de 2018. Llama la atenci\u00f3n que la cifra del primer semestre de 2017 es menor que la arrojada en el \u00faltimo semestre anterior al inicio de la crisis econ\u00f3mica: entre enero y junio de 2007 esa conversi\u00f3n fue de 4.841 contratos.El estudio de Randstad revela que C\u00f3rdoba se situ\u00f3 durante el pasado semestre a la cola de Andaluc\u00eda en lo que a crecimiento de esa conversi\u00f3n se refiere con respecto al mismo periodo del a\u00f1o anterior y tambi\u00e9n por debajo de la media andaluza de crecimiento, que fue del 26,1%. S\u00f3lo Granada -con un 22,5% de crecimiento- y C\u00e1diz -con un 20,5%- tuvieron peor porcentaje que la provincia cordobesa.No obstante, C\u00f3rdoba est\u00e1 a la cabeza en Espa\u00f1a en n\u00famero de contratos indefinidos actuales en total que provienen de uno temporal -el 56,2%-. Le siguen  Huelva -54,6%- y Cuenca -54,1%-. Todo ello en un escenario en el que Extremadura y Andaluc\u00eda son las regiones en las que estos contratos tienen m\u00e1s peso, ya que el 48,8% y el 48,3% de contratos indefinidos provienen de una conversi\u00f3n. Por sectores, y a nivel nacional, es la agricultura donde m\u00e1s se da esta conversi\u00f3n, seguida de la construcci\u00f3n, de la industria y de los servicios."
}
</script>
        <!-- mt = 1532444742 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=acf388295e91eb2811a1e9104914b24b"></script>
<!-- /mt = 1532444742 -->

    <!-- mt = 1532444702 -->
<!-- /mt = 1532444702 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1532444702 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1532444702 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1532401592 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1532444575 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1532444575 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1532444708 -->
<p class="timezone">
    <time class="datetime" datetime="2018/07/24">martes, 24 de julio, 2018</time>
</p><!-- /mt = 1532444708 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1532444703 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1532444703 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1532444708 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1532444708 -->
                <!-- mt = 1532444704 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/cordoba/redes-sociales-provocando-incremento-ciberacoso_1266483707_87363548_230x130.jpg">Las redes sociales están provocando un incremento de los casos de ciberacoso.</a>

                        <a href="/cordoba/programa-educativo-reduce-ciberacoso-adolescencia_0_1266473862.html" title="Las redes sociales están provocando un incremento de los casos de ciberacoso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordoba/redes-sociales-provocando-incremento-ciberacoso_1266483707_87363548_230x130.jpg" width="230" height="130" alt="Las redes sociales están provocando un incremento de los casos de ciberacoso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/programa-educativo-reduce-ciberacoso-adolescencia_0_1266473862.html" title="Un programa educativo reduce un 20% el ciberacoso en la adolescencia" >Un programa educativo reduce un 20% el ciberacoso en la adolescencia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/cordoba/Turistas-entorno-Juderia_1266483379_87348354_230x130.jpg">Turistas en el entorno de la Judería.</a>

                        <a href="/cordoba/viajeros-eligen-Cordoba-destino-caen_0_1266473402.html" title="Turistas en el entorno de la Judería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordoba/Turistas-entorno-Juderia_1266483379_87348354_230x130.jpg" width="230" height="130" alt="Turistas en el entorno de la Judería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/viajeros-eligen-Cordoba-destino-caen_0_1266473402.html" title="Los viajeros que eligen Córdoba como destino caen un 3,1% en un año" >Los viajeros que eligen Córdoba como destino caen un 3,1% en un año</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Urbanismo-suspendera-licencias-turisticas-Casco_0_1266473407.html" title="Urbanismo suspenderá las licencias para viviendas turísticas en el Casco" >Urbanismo suspenderá las licencias para viviendas turísticas en el Casco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Bellido-insta-Urbanismo-finalice-Alcazar_0_1266473412.html" title="Bellido insta a Urbanismo a    que finalice las obras  del Alcázar" >Bellido insta a Urbanismo a    que finalice las obras  del Alcázar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Calvo-compromete-Cercanias-servicio-septiembre_0_1266473423.html" title="Calvo se compromete a que el Cercanías esté en servicio en septiembre" >Calvo se compromete a que el Cercanías esté en servicio en septiembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Destinan-millones-Plan-Experiencias-Profesionales_0_1266473426.html" title="Destinan tres millones al Plan de Experiencias Profesionales" >Destinan tres millones al Plan de Experiencias Profesionales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/provincia/Instalaciones-Sodepo-Puente-Genil_1266483456_87351872_230x130.jpg">Instalaciones de Sodepo, en Puente Genil.</a>

                        <a href="/provincia/Consistorio-descarta-despidos-Sodepo-liquidacion_0_1266473510.html" title="Instalaciones de Sodepo, en Puente Genil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/Instalaciones-Sodepo-Puente-Genil_1266483456_87351872_230x130.jpg" width="230" height="130" alt="Instalaciones de Sodepo, en Puente Genil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Consistorio-descarta-despidos-Sodepo-liquidacion_0_1266473510.html" title="El Consistorio descarta despidos en Sodepo tras su liquidación" >El Consistorio descarta despidos en Sodepo tras su liquidación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/provincia/momento-concentracion-ayer-Medio-Ambiente_1266483471_87352547_230x130.jpg">Un momento de la concentración, ayer ante Medio Ambiente.</a>

                        <a href="/provincia/Sindicatos-condiciones-laborales-agentes-ambiente_0_1266473535.html" title="Un momento de la concentración, ayer ante Medio Ambiente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/momento-concentracion-ayer-Medio-Ambiente_1266483471_87352547_230x130.jpg" width="230" height="130" alt="Un momento de la concentración, ayer ante Medio Ambiente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Sindicatos-condiciones-laborales-agentes-ambiente_0_1266473535.html" title="Sindicatos exigen la mejora de las condiciones laborales de los agentes de medio ambiente" >Sindicatos exigen la mejora de las condiciones laborales de los agentes de medio ambiente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/jornadas-medievales-incluiran-mercado-tematico_0_1266473520.html" title="Las jornadas medievales incluirán un mercado temático" >Las jornadas medievales incluirán un mercado temático</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/PP-mantengan-inversiones-Planes-Provinciales_0_1266473513.html" title="El PP pide que se mantengan las inversiones de los Planes Provinciales" >El PP pide que se mantengan las inversiones de los Planes Provinciales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Sanchez-Haro-empresarial-bioeconomia-excelencia_0_1266473537.html" title="Sánchez Haro dice que el futuro empresarial está en la bioeconomía como &quot;modelo de excelencia&quot;" >Sánchez Haro dice que el futuro empresarial está en la bioeconomía como &quot;modelo de excelencia&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/curso-practico-Arqueologia-desarrollara-anfiteatro_0_1266473549.html" title="El curso práctico de Arqueología se desarrollará en el anfiteatro" >El curso práctico de Arqueología se desarrollará en el anfiteatro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366237_230x130.jpg">Un barco con migrantes rescatados.</a>

                        <a href="/andalucia/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html" title="Un barco con migrantes rescatados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366237_230x130.jpg" width="230" height="130" alt="Un barco con migrantes rescatados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html" title="Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida" >Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/andalucia/Ignacio-Zoido-Pablo-Casado-Roquetas_1266483754_87365721_230x130.jpg">Juan Ignacio Zoido y Pablo Casado, en un acto con compromisarios en Roquetas de Mar.</a>

                        <a href="/andalucia/Juan-Ignacio-Zoido-Antonio-Nieto_0_1266473912.html" title="Juan Ignacio Zoido y Pablo Casado, en un acto con compromisarios en Roquetas de Mar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/andalucia/Ignacio-Zoido-Pablo-Casado-Roquetas_1266483754_87365721_230x130.jpg" width="230" height="130" alt="Juan Ignacio Zoido y Pablo Casado, en un acto con compromisarios en Roquetas de Mar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Juan-Ignacio-Zoido-Antonio-Nieto_0_1266473912.html" title="Juan Ignacio Zoido y José Antonio Nieto entrarán en la dirección &#039;casadista&#039;" >Juan Ignacio Zoido y José Antonio Nieto entrarán en la dirección &#039;casadista&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/confluencia-Podemos-IU-septiembre_0_1266473864.html" title="La confluencia de Podemos e IU no tendrá candidato hasta la segunda quincena de septiembre" >La confluencia de Podemos e IU no tendrá candidato hasta la segunda quincena de septiembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Andalucia-ampliara-plantilla-personal-docente_0_1266473896.html" title="Andalucía ampliará en 3.264 profesores la plantilla docente" >Andalucía ampliará en 3.264 profesores la plantilla docente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/juzgado_de_guardia/guardia-civil-Manada-seguira-libertad_0_1266473832.html" title="El guardia civil de la Manada seguirá en libertad" >El guardia civil de la Manada seguirá en libertad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Junta-Hermandad-Macarena-Queipo-Llano_0_1266173912.html" title="La Junta hará &quot;que se cumpla la ley&quot; si la Hermandad de la Macarena no exhuma a Queipo de Llano" >La Junta hará &quot;que se cumpla la ley&quot; si la Hermandad de la Macarena no exhuma a Queipo de Llano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/economia/avion-Ryanair-aterrizaje_1266483701_87363233_230x130.jpg">Un avión de Ryanair tras su aterrizaje.</a>

                        <a href="/economia/huelga-Ryanair-reubicado-pasajeros-afectados-cancelaciones_0_1266473849.html" title="Un avión de Ryanair tras su aterrizaje." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/economia/avion-Ryanair-aterrizaje_1266483701_87363233_230x130.jpg" width="230" height="130" alt="Un avión de Ryanair tras su aterrizaje.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/huelga-Ryanair-reubicado-pasajeros-afectados-cancelaciones_0_1266473849.html" title="Ryanair ya ha reubicado a más del 90% de los pasajeros afectados por las cancelaciones" >Ryanair ya ha reubicado a más del 90% de los pasajeros afectados por las cancelaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/industria_y_energia/Borja-Prado-Endesa-General-Accionistas_1266483778_87366838_230x130.jpg">Borja Prado, presidente de Endesa, en la Junta General de Accionistas 2018.</a>

                        <a href="/economia/Endesa-resultados-junio-2018_0_1266473851.html" title="Borja Prado, presidente de Endesa, en la Junta General de Accionistas 2018." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/industria_y_energia/Borja-Prado-Endesa-General-Accionistas_1266483778_87366838_230x130.jpg" width="230" height="130" alt="Borja Prado, presidente de Endesa, en la Junta General de Accionistas 2018.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Endesa-resultados-junio-2018_0_1266473851.html" title="Endesa gana 752 millones hasta junio, un 15% más" >Endesa gana 752 millones hasta junio, un 15% más</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Andalucia-pierde-convergencia-pensiones_0_1266173943.html" title="Andalucía pierde convergencia con España también en pensiones" >Andalucía pierde convergencia con España también en pensiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Jonh-Elliott-Escocia-Cataluna_0_1266473349.html" title="John Elliott, Escocia y Cataluña" >John Elliott, Escocia y Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Snap-Fitness-Andalucia-franquicias_0_1266173930.html" title="Snap Fitness desembarcará este año en Andalucía con tres franquicias" >Snap Fitness desembarcará este año en Andalucía con tres franquicias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Maroto-aceituna-negra-OMC_0_1266173950.html" title="Maroto apuesta por acudir a la OMC ante el “ataque” a la aceituna negra" >Maroto apuesta por acudir a la OMC ante el “ataque” a la aceituna negra</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/cordobacf/Sergi-Guardiola-comparecencia-prensa-Arcangel_1266483375_87348163_230x130.jpg">Sergi Guardiola, durante una comparecencia de prensa en El Arcángel.</a>

                        <a href="/cordobacf/Guardiola-marca-ritmo_0_1266473393.html" title="Sergi Guardiola, durante una comparecencia de prensa en El Arcángel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordobacf/Sergi-Guardiola-comparecencia-prensa-Arcangel_1266483375_87348163_230x130.jpg" width="230" height="130" alt="Sergi Guardiola, durante una comparecencia de prensa en El Arcángel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Guardiola-marca-ritmo_0_1266473393.html" title="Guardiola marca el ritmo" >Guardiola marca el ritmo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/23/cordobacf/Quiles-Victor-Alvaro-Aguado-AVE_1266183402_87319063_230x130.jpg">Quiles, Víctor Mena y Álvaro Aguado, en Atocha, antes de tomar el AVE.</a>

                        <a href="/cordobacf/dias-cargar-pilas_0_1266173412.html" title="Quiles, Víctor Mena y Álvaro Aguado, en Atocha, antes de tomar el AVE." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/23/cordobacf/Quiles-Victor-Alvaro-Aguado-AVE_1266183402_87319063_230x130.jpg" width="230" height="130" alt="Quiles, Víctor Mena y Álvaro Aguado, en Atocha, antes de tomar el AVE.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/dias-cargar-pilas_0_1266173412.html" title="Dos días para cargar las pilas" >Dos días para cargar las pilas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/llamada-orden_0_1266173406.html" title="Una llamada al orden" >Una llamada al orden</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/Tercera-Division-arranca_0_1265873481.html" title="La Tercera División arranca el 26-A" >La Tercera División arranca el 26-A</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/palabras-cuestan-faltan-hechos_0_1265873472.html" title="&quot;Las palabras me cuestan un poco, me faltan hechos&quot;" >&quot;Las palabras me cuestan un poco, me faltan hechos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/balon-calma_0_1265873477.html" title="Con el balón, la calma" >Con el balón, la calma</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/ocio/Foto-asistentes-colaboradores-Filosofia-Letras_1266483356_87347272_230x130.jpg">Foto de familia de los asistentes y colaboradores del encuentro en uno de los patios de Filosofía y Letras.</a>

                        <a href="/ocio/encuentro-verano-guion-despide-economico_0_1266473365.html" title="Foto de familia de los asistentes y colaboradores del encuentro en uno de los patios de Filosofía y Letras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/Foto-asistentes-colaboradores-Filosofia-Letras_1266483356_87347272_230x130.jpg" width="230" height="130" alt="Foto de familia de los asistentes y colaboradores del encuentro en uno de los patios de Filosofía y Letras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/encuentro-verano-guion-despide-economico_0_1266473365.html" title="El encuentro &#039;Un verano de guion&#039; se despide tras falta de apoyo económico" >El encuentro &#039;Un verano de guion&#039; se despide tras falta de apoyo económico</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/ocio/Rossi-Ruz-Sanchez-cartel-evento_1266483368_87347833_230x130.jpg">Rossi, Ruz y Sánchez con el cartel del evento.</a>

                        <a href="/ocio/Folkpozoblanco-celebra-trigesima-edicion-agosto_0_1266473372.html" title="Rossi, Ruz y Sánchez con el cartel del evento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/ocio/Rossi-Ruz-Sanchez-cartel-evento_1266483368_87347833_230x130.jpg" width="230" height="130" alt="Rossi, Ruz y Sánchez con el cartel del evento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Folkpozoblanco-celebra-trigesima-edicion-agosto_0_1266473372.html" title="&#039;Folkpozoblanco&#039; celebra su trigésima edición del 1 al 4 de agosto" >&#039;Folkpozoblanco&#039; celebra su trigésima edición del 1 al 4 de agosto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Abierto-plazo-presentar-propuestas-Eutopia_0_1266473341.html" title="Abierto el plazo para presentar propuestas a Eutopía" >Abierto el plazo para presentar propuestas a Eutopía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Elegancia-gekiga_0_1266173372.html" title="Elegancia &#039;gekiga&#039;" >Elegancia &#039;gekiga&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Emotividad-lirismo_0_1266173373.html" title="Emotividad 		y lirismo" >Emotividad 		y lirismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/comedia-costumbrista_0_1266173377.html" title="Una comedia costumbrista" >Una comedia costumbrista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/feria/" title="Feria">
            Feria
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/toros/Oliva-Soto-Lima-cumplir-peruanas_1266483702_87363308_230x130.jpg">Oliva Soto, quien viaja mañana a Lima para cumplir campaña en varias plazas peruanas.</a>

                        <a href="/toros/Oliva-Soto-comienza-Peru-Madrid_0_1266473856.html" title="Oliva Soto, quien viaja mañana a Lima para cumplir campaña en varias plazas peruanas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/toros/Oliva-Soto-Lima-cumplir-peruanas_1266483702_87363308_230x130.jpg" width="230" height="130" alt="Oliva Soto, quien viaja mañana a Lima para cumplir campaña en varias plazas peruanas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Oliva-Soto-comienza-Peru-Madrid_0_1266473856.html" title="Oliva Soto comienza su campaña en Perú y toreará en Madrid" >Oliva Soto comienza su campaña en Perú y toreará en Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/23/toros/sevillano-Pepe-Moral-Mont-Marsan_1266183687_87332165_230x130.jpg">El diestro sevillano Pepe Moral, en un desplante, quien cortó una oreja en la plaza de Mont de Marsan.</a>

                        <a href="/toros/Moral-consigue-valioso-Mont-Marsan_0_1265873952.html" title="El diestro sevillano Pepe Moral, en un desplante, quien cortó una oreja en la plaza de Mont de Marsan." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/23/toros/sevillano-Pepe-Moral-Mont-Marsan_1266183687_87332165_230x130.jpg" width="230" height="130" alt="El diestro sevillano Pepe Moral, en un desplante, quien cortó una oreja en la plaza de Mont de Marsan.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Moral-consigue-valioso-Mont-Marsan_0_1265873952.html" title="Pepe Moral, muy firme, consigue un valioso trofeo en Mont de Marsan" >Pepe Moral, muy firme, consigue un valioso trofeo en Mont de Marsan</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/embiste-novillo-Madrid-puedo-resolver_0_1265574003.html" title="&quot;Si me embiste un novillo en Madrid, puedo resolver la temporada&quot;" >&quot;Si me embiste un novillo en Madrid, puedo resolver la temporada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/AngelJimenez_0_1265573963.html" title="Sólo una ovación para Ángel Jimenez con pésimo ganado en Las Ventas" >Sólo una ovación para Ángel Jimenez con pésimo ganado en Las Ventas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Collado-Manuel-Perera-trofeos-nocturna_0_1265273950.html" title="Collado y Manuel Perera, sendos trofeos en la tercera nocturna" >Collado y Manuel Perera, sendos trofeos en la tercera nocturna</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Padilla-melilla_0_1264374175.html" title="Juan Jose Padilla se despedirá del coso de Melilla el 5 de septiembre" >Juan Jose Padilla se despedirá del coso de Melilla el 5 de septiembre</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532444753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532444661 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.eldiadecordoba.es/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/efecto-Casado-pie-barbacoa_0_1266473493.html" title="El &#039;efecto Casado&#039; a pie de barbacoa" >El &#039;efecto Casado&#039; a pie de barbacoa</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="https://www.eldiadecordoba.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Adios-socialderecha_0_1266473491.html" title="Adiós, socialderecha" >Adiós, socialderecha</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/24/opinion/tribuna/prisas-PP-andaluz_1266483447_87351428_151x151.jpg">Las prisas del PP andaluz</a>

                <a href="/opinion/tribuna/prisas-PP-andaluz_0_1266473495.html" title="Las prisas del PP andaluz" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/opinion/tribuna/prisas-PP-andaluz_1266483447_87351428_151x151.jpg" width="151" height="151" alt="Las prisas del PP andaluz" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan Ramón Medina Precioso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/prisas-PP-andaluz_0_1266473495.html" title="Las prisas del PP andaluz" >Las prisas del PP andaluz</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Neolengua_0_1266473501.html" title="Neolengua" >Neolengua</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/anabel_calero/">Anabel Calero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Santa-Ana_0_1266473503.html" title="Santa Ana" >Santa Ana</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Tocar-razones_0_1266473504.html" title="Tocar las razones" >Tocar las razones</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Soraya-error-pizza_0_1266173576.html" title="Soraya, el error &#039;pizza&#039;" >Soraya, el error &#039;pizza&#039;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1532444661 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1532444704 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1532444704 -->
<!-- /mt = 1532444704 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/cordoba/" title="Córdoba" >Córdoba</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El número de contratos temporales convertidos a indefinidos crece un 22,6%</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>C&oacute;rdoba es la provincia espa&ntilde;ola en la que mayor peso tiene el v&iacute;nculo laboral sin fecha final</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    F. J. Cantador

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">24 Julio, 2018 - 02:32h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_4b7cd9d7&amp;text=El+n%C3%BAmero+de+contratos+temporales+convertidos+a+indefinidos+crece+un+22%2C6%25&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El n&uacute;mero de contratos temporales convertidos a indefinidos creci&oacute; en C&oacute;rdoba un 22,6% durante el primer semestre del a&ntilde;o en relaci&oacute;n con el mismo periodo de 2017, seg&uacute;n un estudio realizado por la empresa de recursos humanos Randstad y que se dio a conocer ayer. Entre enero y junio del pasado a&ntilde;o fueron 4.090 los contratos que pasaron en la provincia de temporales a indefinidos, por los 5.013 del primer semestre de 2018. Llama la atenci&oacute;n que la cifra del primer semestre de 2017 es menor que la arrojada en el &uacute;ltimo semestre anterior al inicio de la crisis econ&oacute;mica: entre enero y junio de 2007 esa conversi&oacute;n fue de 4.841 contratos.
</p><p class="mce">El estudio de Randstad revela que C&oacute;rdoba se situ&oacute; durante el pasado semestre a la cola de Andaluc&iacute;a en lo que a crecimiento de esa conversi&oacute;n se refiere con respecto al mismo periodo del a&ntilde;o anterior y tambi&eacute;n por debajo de la media andaluza de crecimiento, que fue del 26,1%. S&oacute;lo Granada -con un 22,5% de crecimiento- y C&aacute;diz -con un 20,5%- tuvieron peor porcentaje que la provincia cordobesa.
</p><!-- mt = 1532444703 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76520/tag"></script>
<!-- /mt = 1532444703 -->
<p class="mce">No obstante, C&oacute;rdoba est&aacute; a la cabeza en Espa&ntilde;a en n&uacute;mero de contratos indefinidos actuales en total que provienen de uno temporal -el 56,2%-. Le siguen  Huelva -54,6%- y Cuenca -54,1%-. Todo ello en un escenario en el que Extremadura y Andaluc&iacute;a son las regiones en las que estos contratos tienen m&aacute;s peso, ya que el 48,8% y el 48,3% de contratos indefinidos provienen de una conversi&oacute;n. Por sectores, y a nivel nacional, es la agricultura donde m&aacute;s se da esta conversi&oacute;n, seguida de la construcci&oacute;n, de la industria y de los servicios.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1532444703 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1532444703 -->
                        <!-- mt = 1532444703 -->
<!-- /mt = 1532444703 -->
                        <!-- mt = 1532444728 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariocordobalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724476,9724477'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38640&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38641&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1532444728 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180724_0091.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180724_0091" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/numero-contratos-temporales-convertidos-indefinidos_0_1266473431.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180724_0091.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1532444703 -->
<!-- mt = 1532444538 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.eldiadecordoba.clubsuscriptor.es/contacto " target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180713jw6zyp.gif" /></a>
</div>
</div>




    
    
    
    <article class="md-item-news md">

    <div class="kicker ">
    <p class="text">
                    Contenido patrocinado
            </p>
</div>

    
    <div class="inset-L-w4">
        
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/06/25/cordoba/persiana-alicantina-de-plastico-a-medida-colores-lisos_1257784652_86347530_151x140.jpg">persiana-alicantina-de-plastico-a-medida-colores-lisos</a>

                        <a href="/cordoba/Descubre-persianas-alicantinas_0_1257774750.html" title="persiana-alicantina-de-plastico-a-medida-colores-lisos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/06/25/cordoba/persiana-alicantina-de-plastico-a-medida-colores-lisos_1257784652_86347530_151x140.jpg" width="151" height="140" alt="persiana-alicantina-de-plastico-a-medida-colores-lisos">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

        </div><!-- .inset-L-w4 -->


    <h2 class="headline " >
            <a class="lnk " href="/cordoba/Descubre-persianas-alicantinas_0_1257774750.html" title="Descubre las persianas alicantinas" >Descubre las persianas alicantinas</a>
    </h2>

    
                            
        
                            

    <div class="cl">
            </div>

    
</article><!-- .md-item-news md -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://supermercadospiedra.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180719ni2AGX.jpg" /></a>
</div>
</div>






    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1532444753 -->
    <li class="item">
        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/Espadas-Abalos-Metro-rehabilitacion-Pajaritos_0_1266473924.html"
           title="Espadas abordará este miércoles con Ábalos la red de Metro y la rehabilitación de Los Pajaritos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/sevilla/alcalde-Sevilla-Juan-Espadas-Ayuntamiento_1266483766_87366294_108x61.jpg" width="108" height="61" alt="El alcalde de Sevilla, Juan Espadas, en el Ayuntamiento." >
</span>            
            <span class="mt">
                Espadas abordará este miércoles con Ábalos la red de Metro y la rehabilitación de Los Pajaritos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/juzgado_de_guardia/actualidad/Sevilla-Seccion-Apelacion-Penal-TSJA_0_1266473923.html"
           title="Sevilla y Málaga se quedan, por ahora, sin Sección de Apelación Penal del TSJA">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/10/26/andalucia/Lorenzo-Rio-presidente-TSJA_1185191483_74133787_108x61.jpg" width="108" height="61" alt="Lorenzo del Río, presidente del TSJA." >
</span>            
            <span class="mt">
                Sevilla y Málaga se quedan, por ahora, sin Sección de Apelación Penal del TSJA
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/migrantes-rescatados-Estrecho-Salvamento-acogida_0_1266473921.html"
           title="Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/algeciras/barco-migrantes-rescatados_1266483765_87366248_108x61.jpg" width="108" height="61" alt="Un barco con migrantes rescatados." >
</span>            
            <span class="mt">
                Más de 200 migrantes rescatados en el Estrecho pasan la noche en un barco de Salvamento sin sitio de acogida
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="https://www.diariodesevilla.es/vivirensevilla/Fotogramas-cambio-social-Torre-Encendida_0_1266473906.html"
           title="Fotogramas por el cambio social en la Torre Encendida">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/vivirensevilla/presidenta-Arantxa-Echevarria-cortos-proyectan_1266483748_87365451_108x61.jpg" width="108" height="61" alt="‘Yo, presidenta’, de Arantxa Echevarría, uno de los cortos que se proyectan mañana por la noche." >
</span>            
            <span class="mt">
                Fotogramas por el cambio social en la Torre Encendida
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="https://www.diariodesevilla.es/sevilla/paliza-agresion-pino-montano-invictus_0_1266473909.html"
           title="Paliza a banquetazos en un pub de Pino Montano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/sevilla/Detalle-rostro-herido-pueden-apreciarse_1266483757_87365870_108x61.jpg" width="108" height="61" alt="Detalle del rostro del herido en el que pueden apreciarse los daños." >
</span>            
            <span class="mt">
                Paliza a banquetazos en un pub de Pino Montano
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532444753 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1532444753 -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Guardiola-marca-ritmo_0_1266473393.html"
           title="Guardiola marca el ritmo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordobacf/Sergi-Guardiola-comparecencia-prensa-Arcangel_1266483375_87348186_108x61.jpg" width="108" height="61" alt="Sergi Guardiola, durante una comparecencia de prensa en El Arcángel." >
</span>            
            <span class="mt">
                Guardiola marca el ritmo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/emergencia-cinegetica-conejos-extiende-localidades_0_1266473518.html"
           title="La emergencia cinegética por conejos se extiende a 30 localidades">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/provincia/cazador-piezas-conejos-cobradas-jornada_1266483461_87352136_108x61.jpg" width="108" height="61" alt="Un cazador, con las piezas de conejos cobradas en una jornada." >
</span>            
            <span class="mt">
                La emergencia cinegética por conejos se extiende a 30 localidades
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/heridos-atropello-avenida-Carlos-III_0_1266173964.html"
           title="Dos heridos, entre ellos una menor de diez años, en un atropello en la avenida Carlos III">

                                        
            <span class="mt">
                Dos heridos, entre ellos una menor de diez años, en un atropello en la avenida Carlos III
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Urbanismo-suspendera-licencias-turisticas-Casco_0_1266473407.html"
           title="Urbanismo suspenderá las licencias para viviendas turísticas en el Casco">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordoba/presidente-Gerencia-Pedro-Garcia-Emilio_1266483384_87348563_108x61.jpg" width="108" height="61" alt="El presidente de la Gerencia, Pedro García, comparece junto al gerente del organismo autónomo, Emilio García." >
</span>            
            <span class="mt">
                Urbanismo suspenderá las licencias para viviendas turísticas en el Casco
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Calvo-compromete-Cercanias-servicio-septiembre_0_1266473423.html"
           title="Calvo se compromete a que el Cercanías esté en servicio en septiembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/24/cordoba/vicepresidenta-Gobierno-alcaldesa-ciudad-Ayuntamiento_1266483397_87349150_108x61.jpg" width="108" height="61" alt="La vicepresidenta del Gobierno y la alcaldesa de la ciudad, en el Ayuntamiento." >
</span>            
            <span class="mt">
                Calvo se compromete a que el Cercanías esté en servicio en septiembre
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532444753 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1532444703 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1532444703 -->

    
    
    
    <!-- mt = 1532444703 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static2.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=4bd720e40cc84c6ea1249e395fadaa23" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/diariocordobalg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724470'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36627&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1532444703 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1532444538 -->
<!-- /mt = 1532444703 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1532444704 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1532444704 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1532444575 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1532444575 -->

<!-- mt = 1532444704 -->
<!-- /mt = 1532444704 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1802039197" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180724_0091" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180724_0091&rand=1812451232" />
</noscript>
</body>
</html>