<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-04-22T19:04:03+02:00"/>
  <meta property="article:published_time" content="2019-04-22T19:04:01+02:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta property="article:tag" content="guardia civil córdoba,Tráfico Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El conductor superaba en 112 kilómetros por hora el límite establecido en el tramo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="cazado,vehiculo,circulaba,182,kilometros,villarrubia"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="cazado, vehiculo, circulaba, 182, kilometros, villarrubia"/>
  <meta property="og:description" content="El conductor superaba en 112 kilómetros por hora el límite establecido en el tramo"/>
  <meta property="og:image" content="https://www.eldiadecordoba.es/2019/04/22/cordoba/Agentes-Guardia-Civil-control-trafico_1348075484_98773542_640x360.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El conductor superaba en 112 kilómetros por hora el límite establecido en el tramo"/>
  <meta name="twitter:image" content="https://www.eldiadecordoba.es/2019/04/22/cordoba/Agentes-Guardia-Civil-control-trafico_1348075484_98773542_640x360.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1555968702 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=cc95d74b2614677bab3f7452703bf5fc" rel="stylesheet" type="text/css" />
<!-- /mt = 1555968702 -->
    <!-- mt = 1555968702 -->
<!-- /mt = 1555968702 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "'Cazado' un veh\u00edculo que circulaba a 182 kil\u00f3metros por hora por Villarrubia",
        "url": "https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2019/04/22/cordoba/Agentes-Guardia-Civil-control-trafico_1348075484_98773531_1541x1024.jpg",
                "width": "1541",
                "height": "1024"
            }
        ],
        "datePublished": "2019-04-22T19:04:01+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "El D\u00eda de C\u00f3rdoba",
                "url": "https://www.eldiadecordoba.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "El D\u00eda de C\u00f3rdoba",
            "url": "https://www.eldiadecordoba.es",
            "sameAs": [
                "https://www.eldiadecordoba.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/11/26/600x60_google_movil_cabeceras-EDC.jpg?hash=8e8e04603d1b54116ff300cfbdfa4b0e3afc87c2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-04-22T19:04:03+02:00",
        "mainEntityOfPage": "https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html",
        "alternativeHeadline": "El conductor superaba en 112 kil\u00f3metros por hora el l\u00edmite establecido en el tramo",
        "articleSection": "C\u00f3rdoba",
        "articleBody": "Un turismo fue interceptado por la Guardia Civil de C\u00f3rdoba circulando a una&nbsp;velocidad de 182 kil\u00f3metros por hora en la carretera A-431 (C\u00f3rdoba-Lora del R\u00edo), a la altura de la barriada perif\u00e9rica de Villarrubia. El l\u00edmite establecido en carretera interubanas es de 70 kil\u00f3metros por hora, por lo que el veh\u00edculo sobrepasaba la cifra por 112 kil\u00f3metros por hora.En torno a las 16:00 del pasado s\u00e1bado, la patrulla que prestaba servicio detect\u00f3 en un radar del Subsector de Tr\u00e1fico el paso del turismo y consigui\u00f3&nbsp;interceptar al mismo unos kil\u00f3metros m\u00e1s adelante e identificar al conductor: un ciudadano espa\u00f1ol de 22 a\u00f1os, al que se le instruyen diligencias como investigado por un presunto delito contra la seguridad vial por \u201cexceso de velocidad punible\u201d.No respetar los l\u00edmites de velocidad es un elemento fundamental que determina la mayor o menor incidencia en la siniestralidad vial, la gravedad y el grado de lesi\u00f3n de las v\u00edctimas en caso de accidente de tr\u00e1fico. Adem\u00e1s, en el caso de accidentes mortales, los registros de la Guardia Civil se\u00f1ala que en m\u00e1s de un 20% de ellos la velocidad fue un factor concurrente.Estos datos tambi\u00e9n revelan que siete de cada diez accidentes con v\u00edctimas tienen lugar en carreteras similares a aquella en la que se ha producido este hecho, &nbsp;en las que cada a\u00f1o fallece un millar de personas."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.eldiadecordoba.es/cordoba/",
                    "name": "C\u00f3rdoba"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1555968702 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1555968702 -->

    <!-- mt = 1555968702 -->
<!-- /mt = 1555968702 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1555968702 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1555968702 -->

            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Córdoba',
        'author': 'Antonio Rodríguez',
        'user': 'anrodriguez',
        'contentType': 'NWS',
        'title': '&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1555952652 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1555968507 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1555968507 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1555968702 -->
<p class="timezone">
    <time class="datetime" datetime="2019/04/22">lunes, 22 de abril, 2019</time>
</p><!-- /mt = 1555968702 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1555968702 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1555968702 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1555968702 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/feria-cordoba/" title="Feria">
                                                            Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1555968702 -->
                <!-- mt = 1555968702 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/cordoba/Planas-Ambrosio-caracoles-Barrio-Guadalquivir_1348075449_98771930_230x130.jpg">Planas y Ambrosio en un puesto de caracoles en el Barrio Guadalquivir</a>

                        <a href="/cordoba/PSOE-incluir-Constitucion-Pacto-Toledo-Planas-Cordoba_0_1348065516.html" title="Planas y Ambrosio en un puesto de caracoles en el Barrio Guadalquivir" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordoba/Planas-Ambrosio-caracoles-Barrio-Guadalquivir_1348075449_98771930_230x130.jpg" width="230" height="130" alt="Planas y Ambrosio en un puesto de caracoles en el Barrio Guadalquivir">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/PSOE-incluir-Constitucion-Pacto-Toledo-Planas-Cordoba_0_1348065516.html" title="El PSOE aboga por incluir en la Constitución el Pacto de Toledo" >El PSOE aboga por incluir en la Constitución el Pacto de Toledo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/cordoba/Presentacion-documental-Vibraciones_1348075684_98782875_230x130.jpg">Presentación del documental &#039;Vibraciones&#039;.</a>

                        <a href="/cordoba/alzheimer-teatro-cine-olvido_0_1348065511.html" title="Presentación del documental &#039;Vibraciones&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordoba/Presentacion-documental-Vibraciones_1348075684_98782875_230x130.jpg" width="230" height="130" alt="Presentación del documental &#039;Vibraciones&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/alzheimer-teatro-cine-olvido_0_1348065511.html" title="Teatro y cine para combatir el olvido" >Teatro y cine para combatir el olvido</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/CREA-reintroduce-gallipatos-procedentes-universitario_0_1348065672.html" title="El CREA reintroduce 1.840 gallipatos procedentes del campus universitario" >El CREA reintroduce 1.840 gallipatos procedentes del campus universitario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/PP-escandaloso-cogobierno-millones-remanente_0_1348065607.html" title="El PP cree “escandaloso” que el cogobierno cierre 2018 con 46,5 millones de remanente" >El PP cree “escandaloso” que el cogobierno cierre 2018 con 46,5 millones de remanente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html" title="&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia" >&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Diaz-PSOE-consolidando-derechos-Espana_0_1348065458.html" title="Díaz pide el voto para el PSOE para seguir &quot;consolidando derechos&quot; en España" >Díaz pide el voto para el PSOE para seguir &quot;consolidando derechos&quot; en España</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/provincia/Romeria-Virgen-Estrella_1348075531_98775714_230x130.jpg">Romería de la Virgen de Estrella</a>

                        <a href="/provincia/espiel-romeria-virgen-de-la-estrella_0_1348065555.html" title="Romería de la Virgen de Estrella" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/provincia/Romeria-Virgen-Estrella_1348075531_98775714_230x130.jpg" width="230" height="130" alt="Romería de la Virgen de Estrella">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/espiel-romeria-virgen-de-la-estrella_0_1348065555.html" title="Espiel retrasa la romería de la Estrella al 5 de mayo para no coincidir con las elecciones" >Espiel retrasa la romería de la Estrella al 5 de mayo para no coincidir con las elecciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/provincia/Marcial-Gomez-acto-Montilla_1348075606_98779181_230x130.jpg">Marcial Gómez, durante un acto en Montilla junto a Sergio Urbano.</a>

                        <a href="/provincia/Ciudadanos-candidaturas-municipios-Cordoba-mayo_0_1348065610.html" title="Marcial Gómez, durante un acto en Montilla junto a Sergio Urbano." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/provincia/Marcial-Gomez-acto-Montilla_1348075606_98779181_230x130.jpg" width="230" height="130" alt="Marcial Gómez, durante un acto en Montilla junto a Sergio Urbano.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Ciudadanos-candidaturas-municipios-Cordoba-mayo_0_1348065610.html" title="Ciudadanos presentará candidaturas en 32 municipios de Córdoba el 26 de mayo" >Ciudadanos presentará candidaturas en 32 municipios de Córdoba el 26 de mayo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Lunes-Pascua-hornazos-soldados-Pedroches_0_1348065632.html" title="Lunes de Pascua de hornazos, soldados y mozas en Los Pedroches" >Lunes de Pascua de hornazos, soldados y mozas en Los Pedroches</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/patios-de-bodega-montilla_0_1348065548.html" title="Montilla invita a descubrir en mayo los patios de nueve bodegas y lagares" >Montilla invita a descubrir en mayo los patios de nueve bodegas y lagares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/comite-empresa-ipbs-incumplimiento-compromisos_0_1348065375.html" title="El comité de empresa del IPBS denuncia el &quot;incumplimiento de los compromisos&quot; de Antonio Ruiz" >El comité de empresa del IPBS denuncia el &quot;incumplimiento de los compromisos&quot; de Antonio Ruiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Bajada-Virgen-Araceli-Lucena_0_1347765605.html" title="La devoción de todo un pueblo" >La devoción de todo un pueblo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/andalucia/Presidencia-Gobierno-Elias-Bendodo-comparecencia_1348075698_98783523_230x130.jpg">El consejero de Presidencia y portavoz del Gobierno, Elías Bendodo, durante una comparecencia.</a>

                        <a href="/andalucia/ley-limita-mandatos-Junta-Estatuto-Andalucia_0_1348065678.html" title="El consejero de Presidencia y portavoz del Gobierno, Elías Bendodo, durante una comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/andalucia/Presidencia-Gobierno-Elias-Bendodo-comparecencia_1348075698_98783523_230x130.jpg" width="230" height="130" alt="El consejero de Presidencia y portavoz del Gobierno, Elías Bendodo, durante una comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/ley-limita-mandatos-Junta-Estatuto-Andalucia_0_1348065678.html" title="La ley que limita los mandatos encalla en el Estatuto de Autonomía" >La ley que limita los mandatos encalla en el Estatuto de Autonomía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/andalucia/consejero-Educacion-Javier-Imbroda-comparecencia_1348075548_98776505_230x130.jpg">El consejero de Educación, Javier Imbroda, durante una reciente comparecencia.</a>

                        <a href="/andalucia/fondos-europeos-refuerzo-educativo-Junta-solo-destinarse-programa_0_1348065566.html" title="El consejero de Educación, Javier Imbroda, durante una reciente comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/andalucia/consejero-Educacion-Javier-Imbroda-comparecencia_1348075548_98776505_230x130.jpg" width="230" height="130" alt="El consejero de Educación, Javier Imbroda, durante una reciente comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/fondos-europeos-refuerzo-educativo-Junta-solo-destinarse-programa_0_1348065566.html" title="Los fondos europeos para el refuerzo educativo de la Junta sólo pueden destinarse a este programa" >Los fondos europeos para el refuerzo educativo de la Junta sólo pueden destinarse a este programa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/mil-maestros-concertada-recibiran-parte-extra-2012_0_1348065489.html" title="Mil maestros de la concertada recibirán este mes parte de la extra de 2012" >Mil maestros de la concertada recibirán este mes parte de la extra de 2012</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Fiscalia-Judas-Ana-Julia-Quezada_0_1348065422.html" title="La Fiscalía archivó en 2018  la denuncia por la &#039;Quema del Judas&#039; al no poder ser identificados los autores" >La Fiscalía archivó en 2018  la denuncia por la &#039;Quema del Judas&#039; al no poder ser identificados los autores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Bernardo-Montoya-solicita-libertad-provisional_0_1348065392.html" title="Bernardo Montoya solicita a la juez su puesta en libertad provisional" >Bernardo Montoya solicita a la juez su puesta en libertad provisional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/quema-Judas-Puigdemont-Coripe_0_1348065362.html" title="La quema del Judas Puigdemont de Coripe" >La quema del Judas Puigdemont de Coripe</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg">Una comerciante consulta en ‘My Business’ las ventas de su negocio.</a>

                        <a href="/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="Una comerciante consulta en ‘My Business’ las ventas de su negocio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/08/enfoquebbva/comerciante-consulta-My-Business-negocio_1334576694_96147301_230x130.jpg" width="230" height="130" alt="Una comerciante consulta en ‘My Business’ las ventas de su negocio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/My-Business-vision-global-comerciantes_0_1334566713.html" title="‘My Business’, una visión global de las ventas para comerciantes" >‘My Business’, una visión global de las ventas para comerciantes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/economia/Imagen-Endesa-San-Roque-Cadiz_1348075681_98782736_230x130.jpg">Imagen de la inaguración de la planta fotovoltaica que Endesa instaló en San Roque (Cádiz) en 2008.</a>

                        <a href="/economia/Endesa-invertira-Carmona-millones-planta_0_1348065651.html" title="Imagen de la inaguración de la planta fotovoltaica que Endesa instaló en San Roque (Cádiz) en 2008." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/economia/Imagen-Endesa-San-Roque-Cadiz_1348075681_98782736_230x130.jpg" width="230" height="130" alt="Imagen de la inaguración de la planta fotovoltaica que Endesa instaló en San Roque (Cádiz) en 2008.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/Endesa-invertira-Carmona-millones-planta_0_1348065651.html" title="Endesa invertirá en Carmona 28,2 millones en su mayor planta eólica en Andalucía" >Endesa invertirá en Carmona 28,2 millones en su mayor planta eólica en Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/proposito-social-Responsabilidad-Corporativa-cojea_0_1346565904.html" title="Sin propósito social, la Responsabilidad Corporativa cojea" >Sin propósito social, la Responsabilidad Corporativa cojea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Malaga-segunda-provincia-espanola-autonomos_0_1345365777.html" title="Málaga es la segunda provincia española con mayor aumento de autónomos" >Málaga es la segunda provincia española con mayor aumento de autónomos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Notre-dame-Europa_0_1347165318.html" title="Notre dame y Europa" >Notre dame y Europa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/Pinterest-debut-bolsa-millones-dolares_0_1346865761.html" title="Pinterest sube el 31% en su debut en bolsa y llega a los 13.000 millones de dólares" >Pinterest sube el 31% en su debut en bolsa y llega a los 13.000 millones de dólares</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/cordobacf/Rafael-Berges-presentacion-Jesus-Leon_1348075734_98785203_230x130.jpg">Rafael Berges posa durante su presentación con Jesús León.</a>

                        <a href="/cordobacf/cordoba-cf-planificacion-proyecto-parado_0_1348065702.html" title="Rafael Berges posa durante su presentación con Jesús León." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordobacf/Rafael-Berges-presentacion-Jesus-Leon_1348075734_98785203_230x130.jpg" width="230" height="130" alt="Rafael Berges posa durante su presentación con Jesús León.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-planificacion-proyecto-parado_0_1348065702.html" title="El Córdoba CF mantiene la planificación futura en punto muerto" >El Córdoba CF mantiene la planificación futura en punto muerto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/cordobacf/Rafa-Navarro-instrucciones-Carlos-Tartiere_1348075716_98784360_230x130.jpg">Rafa Navarro da instrucciones desde el área técnica del Carlos Tartiere.</a>

                        <a href="/cordobacf/cordoba-cf-mayor-distancia-salvacion_0_1348065681.html" title="Rafa Navarro da instrucciones desde el área técnica del Carlos Tartiere." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordobacf/Rafa-Navarro-instrucciones-Carlos-Tartiere_1348075716_98784360_230x130.jpg" width="230" height="130" alt="Rafa Navarro da instrucciones desde el área técnica del Carlos Tartiere.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-mayor-distancia-salvacion_0_1348065681.html" title="El Córdoba CF nunca antes estuvo tan lejos de la salvación: 12 puntos y el &#039;goal average&#039;" >El Córdoba CF nunca antes estuvo tan lejos de la salvación: 12 puntos y el &#039;goal average&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/oviedo-cordoba-cf-cronica_0_1347765592.html" title="Sólo se pide dignidad (3-3)" >Sólo se pide dignidad (3-3)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/real-oviedo-cordoba-cf-alfaro_0_1347765584.html" title="Alfaro: &quot;Un punto ya no sirve de nada, es un poco tarde&quot;" >Alfaro: &quot;Un punto ya no sirve de nada, es un poco tarde&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/real-oviedo-cordoba-cf-imagenes_3_1347795236.html" title="El Real Oviedo-Córdoba CF en imágenes" >El Real Oviedo-Córdoba CF en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/real-oviedo-cordoba-cf-rafa-navarro_0_1347765555.html" title="Rafa Navarro: &quot;Si tenemos que morir, que sea de pie&quot;" >Rafa Navarro: &quot;Si tenemos que morir, que sea de pie&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/deportes/Machado-encuentro-seleccion-espanola_1348075435_98771280_230x130.jpg">Machado, durante un encuentro con la selección española.</a>

                        <a href="/deportes/carlos-machado-mundial-tenis-mesa_0_1348065507.html" title="Machado, durante un encuentro con la selección española." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/deportes/Machado-encuentro-seleccion-espanola_1348075435_98771280_230x130.jpg" width="230" height="130" alt="Machado, durante un encuentro con la selección española.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/carlos-machado-mundial-tenis-mesa_0_1348065507.html" title="Carlos Machado se despide del Mundial de Budapest de tenis de mesa" >Carlos Machado se despide del Mundial de Budapest de tenis de mesa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/deportes/Ibaka-izquierda-ataque-Raprtos_1348075259_98762972_230x130.jpg">Ibaka, a la izquierda, en un  ataque de los Raptors.</a>

                        <a href="/deportes/cronica-raptors-orlando-magic-nba-playoof_0_1348065359.html" title="Ibaka, a la izquierda, en un  ataque de los Raptors." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/deportes/Ibaka-izquierda-ataque-Raprtos_1348075259_98762972_230x130.jpg" width="230" height="130" alt="Ibaka, a la izquierda, en un  ataque de los Raptors.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/cronica-raptors-orlando-magic-nba-playoof_0_1348065359.html" title="Ibaka y Marc Gasol, una victoria de las semifinales de conferencia con los Raptors" >Ibaka y Marc Gasol, una victoria de las semifinales de conferencia con los Raptors</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/pozoalbense-cordoba-cf-femenino-rambla-cronica_0_1347765567.html" title="El Pozoalbense, listo para dar el salto a la Primera B" >El Pozoalbense, listo para dar el salto a la Primera B</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/carlos-machado-mundial-budapest-tenis-mesa_0_1347765450.html" title="Carlos Machado arranca el Mundial de Budapest con dos triunfos" >Carlos Machado arranca el Mundial de Budapest con dos triunfos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/PSG-campeon-jugar_0_1347765504.html" title="El PSG, campeón sin jugar" >El PSG, campeón sin jugar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/LaLiga-real-madrid-athletic-mejor-benzema_0_1347765483.html" title="El mejor Benzema ilumina al Real Madrid (3-0)" >El mejor Benzema ilumina al Real Madrid (3-0)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/ocio/Kirsten-Dunst-Maria-Antonieta-Coppola_1348075436_98771326_230x130.jpg">Kirsten Dunst, en el papel de María Antonieta en una escena de la película de Sofia Coppola del año 2006.</a>

                        <a href="/ocio/Versalles-privado-Maria-Antonieta_0_1348065502.html" title="Kirsten Dunst, en el papel de María Antonieta en una escena de la película de Sofia Coppola del año 2006." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/ocio/Kirsten-Dunst-Maria-Antonieta-Coppola_1348075436_98771326_230x130.jpg" width="230" height="130" alt="Kirsten Dunst, en el papel de María Antonieta en una escena de la película de Sofia Coppola del año 2006.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Versalles-privado-Maria-Antonieta_0_1348065502.html" title="Una visita al Versalles privado de María Antonieta (y compañía)" >Una visita al Versalles privado de María Antonieta (y compañía)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/17/ocio/Momento-visita-fuente-Tebas_1346575889_98353752_230x130.jpg">Momento de la visita a la fuente de Teba.</a>

                        <a href="/ocio/diputacion-Fuente-Teba-recupera_0_1346565693.html" title="Momento de la visita a la fuente de Teba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/17/ocio/Momento-visita-fuente-Tebas_1346575889_98353752_230x130.jpg" width="230" height="130" alt="Momento de la visita a la fuente de Teba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/diputacion-Fuente-Teba-recupera_0_1346565693.html" title="La Diputación recupera la fuente de Teba y su entorno" >La Diputación recupera la fuente de Teba y su entorno</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Muere-Manuel-Alcantara-ultima-hora_0_1346565646.html" title="Última hora: Manuel Alcántara" >Última hora: Manuel Alcántara</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Muere-Manuel-Alcantara-Manolo-Espana_0_1346565629.html" title="Manolo y la España necesaria" >Manolo y la España necesaria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Muere-Manuel-Alcantara-columna-patrimonio-cultural_0_1346565557.html" title="La columna como patrimonio cultural" >La columna como patrimonio cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/restauracion-Salon-Rico-Medina-Azahara_0_1346565575.html" title="Las obras de restauración del Salón Rico de Medina Azahara empezarán &quot;en próximas semanas&quot;" >Las obras de restauración del Salón Rico de Medina Azahara empezarán &quot;en próximas semanas&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/feria-cordoba/" title="Feria">
            Feria
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/feria-cordoba/" title="Feria">
                                    Feria
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/05/27/feria-cordoba/imagenes-sabado-Feria_1249085608_85201017_230x130.jpg">Las imágenes del sábado de Feria</a>

                        <a href="/feria-cordoba/imagenes-sabado-Feria_3_1249105078.html" title="Las imágenes del sábado de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/27/feria-cordoba/imagenes-sabado-Feria_1249085608_85201017_230x130.jpg" width="230" height="130" alt="Las imágenes del sábado de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/imagenes-sabado-Feria_3_1249105078.html" title="Las imágenes del sábado de Feria" >Las imágenes del sábado de Feria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/05/26/cordoba/Tarde-sabado-Califas_1248785876_85164535_230x130.jpg">Finito de Córdoba, en Los Califas.</a>

                        <a href="/feria-cordoba/Morante-resarce-Califas_0_1249075084.html" title="Finito de Córdoba, en Los Califas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/26/cordoba/Tarde-sabado-Califas_1248785876_85164535_230x130.jpg" width="230" height="130" alt="Finito de Córdoba, en Los Califas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Morante-resarce-Califas_0_1249075084.html" title="Morante se resarce en Los Califas" >Morante se resarce en Los Califas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Diversion-garantizada-ultimo-momento_0_1249075083.html" title="Diversión garantizada hasta el último momento" >Diversión garantizada hasta el último momento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Fin-fiesta-Arenal_0_1249075082.html" title="Fin de fiesta en El Arenal" >Fin de fiesta en El Arenal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Preparados-recta-final_0_1248775235.html" title="Preparados para la recta final" >Preparados para la recta final</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/feria-cordoba/Tarde-estreno-remate_0_1248775236.html" title="Tarde de estreno sin remate" >Tarde de estreno sin remate</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968420 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/toros/Ojeda-Espartaco-Romero-Pilar-Gimenez_1348075515_98774974_230x130.jpg">Ojeda, Espartaco y Romero, con Pilar Cañas, viuda de Ramón Vila Giménez</a>

                        <a href="/toros/Manzanares-Castella-Roca-XXXIX-Doctores_0_1348065541.html" title="Ojeda, Espartaco y Romero, con Pilar Cañas, viuda de Ramón Vila Giménez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/toros/Ojeda-Espartaco-Romero-Pilar-Gimenez_1348075515_98774974_230x130.jpg" width="230" height="130" alt="Ojeda, Espartaco y Romero, con Pilar Cañas, viuda de Ramón Vila Giménez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Manzanares-Castella-Roca-XXXIX-Doctores_0_1348065541.html" title="Romero, Muñoz, Ojeda y Espartaco homenajean a Ramón Vila" >Romero, Muñoz, Ojeda y Espartaco homenajean a Ramón Vila</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/toros/imagenes-Puerta-Principe-Domingo-Resurrecion_1347776411_98755351_230x130.jpg">Mario Vargas Llosa e Isabel Preysler.</a>

                        <a href="/toros/imagenes-famosos-corrida-toros-domingo-resurreccion_3_1347795242.html" title="Mario Vargas Llosa e Isabel Preysler." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/toros/imagenes-Puerta-Principe-Domingo-Resurrecion_1347776411_98755351_230x130.jpg" width="230" height="130" alt="Mario Vargas Llosa e Isabel Preysler.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/imagenes-famosos-corrida-toros-domingo-resurreccion_3_1347795242.html" title="Las imágenes de la Puerta del Príncipe de la corrida de toros del Domingo de Resurreción" >Las imágenes de la Puerta del Príncipe de la corrida de toros del Domingo de Resurreción</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Cronica-toros-domingo-resurreccion-sevilla_0_1347765602.html" title="Manzanares salva la tarde" >Manzanares salva la tarde</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Imagenes-toros-domingo-resurreccion-sevilla_3_1347795229.html" title="Las imágenes de la corrida de toros del Domingo de Resurrección en Sevilla" >Las imágenes de la corrida de toros del Domingo de Resurrección en Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Juli-Manzanares-Roca-Rey-temporada_0_1347465465.html" title="El Juli, Manzanares y Roca Rey abren la temporada sevillana" >El Juli, Manzanares y Roca Rey abren la temporada sevillana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/toreo-conversacion-intima-llegar-acuerdo_0_1347465521.html" title="&quot;En mi toreo hay una conversación íntima de dos seres que tienen que llegar a un acuerdo&quot;" >&quot;En mi toreo hay una conversación íntima de dos seres que tienen que llegar a un acuerdo&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555968420 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555968631 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Spanish-tradition_0_1348065272.html" title="&#039;Spanish tradition&#039;" >&#039;Spanish tradition&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/francisco_correal/">Francisco Correal</a>

      <a href="https://www.eldiadecordoba.es/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_correal/">Francisco Correal</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_correal/">Cuchillo sin filo</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Resurreccion_0_1348065262.html" title="Resurrección" >Resurrección</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/opinion/tribuna/Notre-Dame_1348075192_98759780_151x151.jpg">Notre Dame</a>

                <a href="/opinion/tribuna/Notre-Dame_0_1348065243.html" title="Notre Dame" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/opinion/tribuna/Notre-Dame_1348075192_98759780_151x151.jpg" width="151" height="151" alt="Notre Dame" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Salvador Gutiérrez Solís</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/Notre-Dame_0_1348065243.html" title="Notre Dame" >Notre Dame</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Publico-laico_0_1348065254.html" title="Público y laico" >Público y laico</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Libros_0_1348065227.html" title="Libros" >Libros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/debate-bate_0_1348065216.html" title="El debate bate" >El debate bate</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_ruz/">Juan Ruz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Fuga-cerebros_0_1347765283.html" title="Fuga de cerebros" >Fuga de cerebros</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1555968631 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1555968702 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1555968702 -->
<!-- /mt = 1555968702 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Tráfico
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">&#039;Cazado&#039; un vehículo que circulaba a 182 kilómetros por hora por Villarrubia</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El conductor superaba en 112 kil&oacute;metros por hora el l&iacute;mite establecido en el tramo</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/22/cordoba/Agentes-Guardia-Civil-control-trafico_1348075484_98773523_667x375.jpg">Agentes de la Guardia Civil durante un control de tráfico</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordoba/Agentes-Guardia-Civil-control-trafico_1348075484_98773523_667x375.jpg" width="667" height="375" alt="Agentes de la Guardia Civil durante un control de tráfico">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Agentes de la Guardia Civil durante un control de tráfico
        <wbr></wbr>

        
                            /
            
                            <span class="source">El Día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  E. D. C.

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">22 Abril, 2019 - 19:04h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/_5059d8f6&amp;text=%27Cazado%27+un+veh%C3%ADculo+que+circulaba+a+182+kil%C3%B3metros+por+hora+por+Villarrubia&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Un turismo fue interceptado por la Guardia Civil de C&oacute;rdoba circulando a una&nbsp;velocidad de <strong class="mce">182 kil&oacute;metros por hora</strong> en la carretera A-431 (C&oacute;rdoba-Lora del R&iacute;o), a la altura de la barriada perif&eacute;rica de Villarrubia. El l&iacute;mite establecido en carretera interubanas es de 70 kil&oacute;metros por hora, por lo que el veh&iacute;culo sobrepasaba la cifra por 112 kil&oacute;metros por hora.</p>
<p class="mce">En torno a las 16:00 del pasado s&aacute;bado, la patrulla que prestaba servicio detect&oacute; en un radar del <a href="https://www.eldiadecordoba.es/tag/trafico_cordoba/" class="mce">Subsector de Tr&aacute;fico</a> el paso del turismo y consigui&oacute;<strong class="mce">&nbsp;interceptar al mismo</strong> unos kil&oacute;metros m&aacute;s adelante e identificar al conductor: un ciudadano espa&ntilde;ol de 22 a&ntilde;os, al que se le instruyen diligencias como investigado por un presunto delito contra la seguridad vial por &ldquo;exceso de velocidad <strong class="mce">punible</strong>&rdquo;.</p><!-- mt = 1555968702 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1555968702 -->

<p class="mce">No respetar los l&iacute;mites de velocidad es un <strong class="mce">elemento fundamental</strong> que determina la mayor o menor incidencia en la siniestralidad vial, la gravedad y el grado de lesi&oacute;n de las v&iacute;ctimas en caso de accidente de tr&aacute;fico. Adem&aacute;s, en el caso de accidentes mortales, los registros de la Guardia Civil se&ntilde;ala que en <strong class="mce">m&aacute;s de un 20%</strong> de ellos la velocidad fue un factor concurrente.</p>
<p class="mce">Estos datos tambi&eacute;n revelan que <strong class="mce">siete de cada diez</strong> accidentes con v&iacute;ctimas tienen lugar en carreteras similares a aquella en la que se ha producido este hecho, &nbsp;en las que cada a&ntilde;o fallece un millar de personas.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/guardia_civil_cordoba/" title="guardia civil córdoba" rel = tag>guardia civil córdoba</a>
,          <a class="lnk tag" href="https://www.eldiadecordoba.es/tag/trafico_cordoba/" title="Tráfico Córdoba" rel = tag>Tráfico Córdoba</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1555968702 -->
<!-- /mt = 1555968702 -->
                        <!-- mt = 1555968638 -->
<!-- /mt = 1555968638 -->
                        <!-- mt = 1555968702 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobapie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1555968702 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190422_0346.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190422_0346" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/cazado-vehiculo-circulaba-182-kilometros-villarrubia_0_1348065526.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190422_0346.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1555968702 -->
<!-- mt = 1555968638 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190422pz2Vr1.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1555968481 -->
    <li class="item">
        <a class="lnk " href="/cordobacf/cordoba-cf-planificacion-proyecto-parado_0_1348065702.html" title="El Córdoba CF mantiene la planificación futura en punto muerto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordobacf/Rafael-Berges-presentacion-Jesus-Leon_1348075734_98785214_108x61.jpg" width="108" height="61" alt="Rafael Berges posa durante su presentación con Jesús León." >
</span>            
            <span class="mt">
                El Córdoba CF mantiene la planificación futura en punto muerto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Debate-electoral_0_1348065703.html" title="Debate electoral: Casado y Rivera contra Sánchez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/espana/Pablo-Casado-Sanchez-Albert-Iglesias_1348075757_98786297_108x61.jpg" width="108" height="61" alt="Pablo Casado, Pedro Sánchez, Albert Rivera y Pablo Iglesias." >
</span>            
            <span class="mt">
                Debate electoral: Casado y Rivera contra Sánchez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/Pablo-Casado-timonel-Colon_0_1348065377.html" title="Pablo Casado:  Aznar sin Aznar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/espana/Pablo-Casado_1348075745_98785724_108x61.jpg" width="108" height="61" alt="Pablo Casado" >
</span>            
            <span class="mt">
                Pablo Casado:  Aznar sin Aznar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/PSOE-incluir-Constitucion-Pacto-Toledo-Planas-Cordoba_0_1348065516.html" title="El PSOE aboga por incluir en la Constitución el Pacto de Toledo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordoba/Planas-Ambrosio-caracoles-Barrio-Guadalquivir_1348075449_98771941_108x61.jpg" width="108" height="61" alt="Planas y Ambrosio en un puesto de caracoles en el Barrio Guadalquivir" >
</span>            
            <span class="mt">
                El PSOE aboga por incluir en la Constitución el Pacto de Toledo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/alzheimer-teatro-cine-olvido_0_1348065511.html" title="Teatro y cine para combatir el olvido">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/cordoba/Presentacion-documental-Vibraciones_1348075684_98782886_108x61.jpg" width="108" height="61" alt="Presentación del documental &#039;Vibraciones&#039;." >
</span>            
            <span class="mt">
                Teatro y cine para combatir el olvido
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555968481 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1555968481 -->
    <li class="item">
        <a class="lnk " href="/provincia/espiel-romeria-virgen-de-la-estrella_0_1348065555.html"
           title="Espiel retrasa la romería de la Estrella al 5 de mayo para no coincidir con las elecciones">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/provincia/Romeria-Virgen-Estrella_1348075531_98775725_108x61.jpg" width="108" height="61" alt="Romería de la Virgen de Estrella" >
</span>            
            <span class="mt">
                Espiel retrasa la romería de la Estrella al 5 de mayo para no coincidir con las elecciones
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/balance-semana-santa-cordoba-2019_0_1347765497.html"
           title="La Semana Santa concluye sin incidencias y con el reto de mejorar la carrera oficial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/cordoba/Senor-Silencio-Hermandad-Divino-Obrero_1347776035_98737955_108x61.jpg" width="108" height="61" alt="El Señor del Silencio, de la Hermandad del Amor, sale de Jesús Divino Obrero." >
</span>            
            <span class="mt">
                La Semana Santa concluye sin incidencias y con el reto de mejorar la carrera oficial
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Junta-bonificacion-matriculas-Cordoba-universidad_0_1347765520.html"
           title="La Junta mantendrá la bonificación del 99% en las matrículas universitarias el curso que viene">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/cordoba/Alumnos-campus-Rabanales-Cordoba_1347776065_98739340_108x61.jpg" width="108" height="61" alt="Alumnos en el campus de Rabanales, en Córdoba" >
</span>            
            <span class="mt">
                La Junta mantendrá la bonificación del 99% en las matrículas universitarias el curso que viene
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/hospitalizacion-domiciliaria-cuidados-domicilio_0_1346565788.html"
           title="Los avances de los cuidados a domicilio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/17/cordoba/Beatriz-Congreso-Mundial-Hospitalizacion-Domicilio_1346576191_98368141_108x61.jpg" width="108" height="61" alt="Beatriz Massa, durante el Congreso Mundial de Hospitalización a Domicilio." >
</span>            
            <span class="mt">
                Los avances de los cuidados a domicilio
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Lunes-Pascua-hornazos-soldados-Pedroches_0_1348065632.html"
           title="Lunes de Pascua de hornazos, soldados y mozas en Los Pedroches">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/provincia/Fiesta-Quintos-funcion-Soldados-Pedroche_1348075657_98781575_108x61.jpg" width="108" height="61" alt="Fiesta de los Quintos o función de los Soldados en Pedroche." >
</span>            
            <span class="mt">
                Lunes de Pascua de hornazos, soldados y mozas en Los Pedroches
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555968481 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1555968698 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1555968698 -->

    
    
    
    <!-- mt = 1555968698 -->

    
    




<div class="ad-v">
  <div class="ad">
  <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/diariodecordobalateral.js'; }());
 </script>

</div>
</div>



    
    <!-- /mt = 1555968698 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1555968638 -->
<!-- /mt = 1555968702 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1555968703 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1555968703 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1555968419 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1555968419 -->

<!-- mt = 1555968703 -->
<!-- /mt = 1555968703 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=101231971" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190422_0346" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190422_0346&rand=937381179" />
</noscript>
</body>
</html>