<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La Fundaci&oacute;n La Arruzafa atiende a 1.024 pacientes en su expedici&oacute;n a Madagascar">
<meta property="og:description" content="El equipo de cooperantes ha entregado en sus nueve viajes a &Aacute;frica m&aacute;s de 4.500 gafas">
<meta property="fb:app_id" content="190007801583125" />
<meta property="fb:pages" content="127713870616907" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar</title>

<meta name="title" content="La Fundaci&oacute;n La Arruzafa atiende a 1.024 pacientes en su expedici&oacute;n a Madagascar - C&oacute;rdoba - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de C&oacute;rdoba">
<meta name="description" content="El equipo de cooperantes ha entregado en sus nueve viajes a &Aacute;frica m&aacute;s de 4.500 gafas">
<meta name="keywords" content="Fundacion,Arruzafa,expedicion,Madagascar,pacientes">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-10-11T18:04:37+02:00">
<meta property="article:published_time" content="2019-10-11T17:45:21+02:00">
<meta property="article:section" content="C&oacute;rdoba">
<meta property="article:tag" content="Hospital la Arruzafa C&oacute;rdoba">
<meta name="author" content="El D&iacute;a de C&oacute;rdoba">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="C&oacute;rdoba, Espa&ntilde;a">
<meta name="news_keywords" content="Fundacion, Arruzafa, expedicion, Madagascar, pacientes">
<meta property="og:image" content="https://www.eldiadecordoba.es/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019425_1200x675.jpg">
<meta property="og:site_name" content="El D&iacute;a de C&oacute;rdoba">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html">
<meta name="organization" content="El D&iacute;a de C&oacute;rdoba">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El equipo de cooperantes ha entregado en sus nueve viajes a &Aacute;frica m&aacute;s de 4.500 gafas">
<meta name="twitter:image" content="https://www.eldiadecordoba.es/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019425_1200x675.jpg">
<meta name="twitter:site" content="@eldiacordoba">
<meta name="twitter:title" content="La Fundaci&oacute;n La Arruzafa atiende a 1.024 pacientes en su expedici&oacute;n a Madagascar">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1570814440 -->
<link href="/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=87be634176b1bdbf4dc64ff836d957f0" rel="stylesheet" type="text/css" />
<!-- /mt = 1570814440 -->
    <!-- mt = 1570814348 -->
<!-- /mt = 1570814348 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-10-11T17:45:21+02:00",
        "dateModified": "2019-10-11T18:04:37+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "El D\u00eda de C\u00f3rdoba",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2018/11/26/600x60_google_movil_cabeceras-EDC.jpg?hash=8e8e04603d1b54116ff300cfbdfa4b0e3afc87c2",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.eldiadecordoba.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.eldiadecordoba.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "El D\u00eda de C\u00f3rdoba",
                "url": "https://www.eldiadecordoba.es"
            }
        ],
        "mainEntityOfPage": "https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html",
        "headline": "La Fundaci\u00f3n La Arruzafa atiende a 1.024 pacientes en su expedici\u00f3n a Madagascar",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.eldiadecordoba.es/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019394_1405x1024.jpg",
                "width": "1405",
                "height": "1024"
            }
        ],
        "url": "https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html",
        "alternativeHeadline": "El equipo de cooperantes ha entregado en sus nueve viajes a \u00c1frica m\u00e1s de 4.500 gafas",
        "articleSection": "C\u00f3rdoba",
        "articleBody": "El grupo de ocho cooperantes que la Fundaci\u00f3n La Arruzafa, organizaci\u00f3n sin \u00e1nimo de lucro promovida y gestionada por profesionales del Hospital La Arruzafa, desplaz\u00f3 a finales de septiembre a Madagascar ha concluido su novena misi\u00f3n oftalmolog\u00eda en ese pa\u00eds tras atender a 1.024 pacientes.El equipo, que ha completado la trig\u00e9simo s\u00e9ptima expedici\u00f3n de la fundaci\u00f3n en el continente africano en sus catorce a\u00f1os de vida, tambi\u00e9n ha podido intervenir a 109 personas, realizando 102 facos (cirug\u00eda de cataratas con facoemullsificaci\u00f3n), cuatro pterigion, dos implantes secundarios con vitrectom\u00eda anterior y un recambio de lente.En las nueve expediciones efectuadas a ese pa\u00eds, la fundaci\u00f3n ha atendido a 10.568 pacientes, llevado a cabo 597 intervenciones quir\u00fargicas y ha entregado 4.577 gafas. Del total de expediciones, esta organizaci\u00f3n ha atendido a m\u00e1s de 32.000 pacientes s\u00f3lo en \u00c1frica, cifra que se suma a las m\u00e1s de 4.500 personas atendidas en Espa\u00f1a gracias a proyectos locales y provinciales.Coordinados por el director m\u00e9dico del Hospital La Arruzafa y presidente de la fundaci\u00f3n, Juan Manuel Laborda (oftalm\u00f3logo), el resto de los integrantes desplazados ha estado formado por Antonio Cano (oftalm\u00f3logo), Alicia Navarro y Timoteo Gonz\u00e1lez (optometristas), Francisco G\u00f3mez Armenta (anestesista), Eva Blanco (enfermera) y Mar\u00eda Jos\u00e9 Ortiz y Ana Rentero (auxiliares)."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1570814407 -->
<script type="text/javascript" src="/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=d46dfe9ab78edbeace3be725668cae26"></script>
<!-- /mt = 1570814407 -->

    <!-- mt = 1570814348 -->
<!-- /mt = 1570814348 -->
    
            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Córdoba',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'lchaparro',
        'layout': 'noticias',
        'titular': 'La-Fundación-La-Arruzafa-atiende-a-1.024-pacientes-en-su-expedición-a-Madagascar',
        'fechapublicacion': '20191011',
        'keywords': 'Fundacion,Arruzafa,expedicion,Madagascar,pacientes',
        'noticia_id': 'JOLNWS20191011_0389',
        'seotag': 'Hospital-la-Arruzafa-Córdoba',
        'platform': 'Desktop',
        'site': 'edc',
        'lastmodify': 'lchaparro',
        'title': 'La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar',
        'section': 'Córdoba',
        'author': 'Lourdes Chaparro',
        'user': 'lchaparro',
        'firma': 'El Día',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.amp.html"/>
            <link rel="canonical" href="https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html"/>
            <link rel="alternate" href="https://m.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'eldiadecordoba.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1570809880 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1570814380 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1570814380 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1570814409 -->
<p class="timezone">
    <time class="datetime" datetime="2019/10/11">viernes, 11 de octubre, 2019</time>
</p><!-- /mt = 1570814409 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1570814349 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/cordoba/">
                        Córdoba
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1570814349 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1570814401 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/fiestas-mayo-cordoba/" title="El Patio">
                                                            El Patio
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://eldiadecordoba.clubsuscriptor.es/" title="Suscríbete a la edición de papel de El Día de Córdoba" target="_blank">
                                                            Suscríbete a la edición de papel de El Día de Córdoba
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1570814401 -->
                <!-- mt = 1570814441 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019411_230x130.jpg">Equipo de cooperantes de la Fundación La Arruzafa en Madagascar.</a>

                        <a href="/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html" title="Equipo de cooperantes de la Fundación La Arruzafa en Madagascar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019411_230x130.jpg" width="230" height="130" alt="Equipo de cooperantes de la Fundación La Arruzafa en Madagascar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html" title="La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar" >La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/cordoba/Alumnos-ultima-edicion-Unitour-Cordoba_1399670646_111018924_230x130.jpg">Alumnos en la última edición de Unitour en Córdoba.</a>

                        <a href="/cordoba/Unitour-hotel-cordoba-center_0_1399660401.html" title="Alumnos en la última edición de Unitour en Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/cordoba/Alumnos-ultima-edicion-Unitour-Cordoba_1399670646_111018924_230x130.jpg" width="230" height="130" alt="Alumnos en la última edición de Unitour en Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Unitour-hotel-cordoba-center_0_1399660401.html" title="Unitour reúne a 20 universidades para aconsejar a los alumnos de Bachillerato de Córdoba" >Unitour reúne a 20 universidades para aconsejar a los alumnos de Bachillerato de Córdoba</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Ayuntamiento-Cordoba-tramites-convertir-administracion-digital_0_1399660189.html" title="El Ayuntamiento de Córdoba inicia los trámites para convertir en digital su administración" >El Ayuntamiento de Córdoba inicia los trámites para convertir en digital su administración</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Encuentro-Escuela-Catolica-Cordoba_0_1399660365.html" title="Un millar de alumnos participan en el Encuentro de la Escuela Católica en Córdoba" >Un millar de alumnos participan en el Encuentro de la Escuela Católica en Córdoba</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/clan-drogas-Cordoba-Policia-Nacional_0_1399660302.html" title="La Policía Nacional desmantela  un clan dedicado al tráfico de drogas en Córdoba" >La Policía Nacional desmantela  un clan dedicado al tráfico de drogas en Córdoba</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/Festival-Cerveza-Artesanal_0_1399660256.html" title="La Calahorra acogerá de nuevo la tercera edición del Festival de la Cerveza Artesanal" >La Calahorra acogerá de nuevo la tercera edición del Festival de la Cerveza Artesanal</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/provincia/Retenciones-N-432-corte-viernes_1399670359_111005273_230x130.jpg">Retenciones en la N-432 durante el corte de este viernes.</a>

                        <a href="/provincia/corte-carretera-N-432-Baena-Castro-Rio_0_1399660298.html" title="Retenciones en la N-432 durante el corte de este viernes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/provincia/Retenciones-N-432-corte-viernes_1399670359_111005273_230x130.jpg" width="230" height="130" alt="Retenciones en la N-432 durante el corte de este viernes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/corte-carretera-N-432-Baena-Castro-Rio_0_1399660298.html" title="Baena y Castro del Río vuelven a cortar la N-432 para reclamar la autovía" >Baena y Castro del Río vuelven a cortar la N-432 para reclamar la autovía</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/provincia/Celebracion-Virgen-Pilar-Comandancia-Cordoba_1399670309_111002846_230x130.jpg">Celebración de la festividad de la Virgen del Pilar en la Comandancia de Córdoba.</a>

                        <a href="/provincia/AUGC-celebracion-fiesta-pilar-cordoba_0_1399660252.html" title="Celebración de la festividad de la Virgen del Pilar en la Comandancia de Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/provincia/Celebracion-Virgen-Pilar-Comandancia-Cordoba_1399670309_111002846_230x130.jpg" width="230" height="130" alt="Celebración de la festividad de la Virgen del Pilar en la Comandancia de Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/provincia/AUGC-celebracion-fiesta-pilar-cordoba_0_1399660252.html" title="La AUGC no acudirá a la fiesta del Pilar por el ingreso en un penal militar de un guardia civil" >La AUGC no acudirá a la fiesta del Pilar por el ingreso en un penal militar de un guardia civil</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Cabra-municipio-saludable-provincia-Cordoba_0_1399660230.html" title="Cabra, el municipio más saludable de la provincia de Córdoba" >Cabra, el municipio más saludable de la provincia de Córdoba</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Desmantelan-plantaciones-marihuana-recreativa-Hornachuelos_0_1399660234.html" title="Desmantelan dos plantaciones de marihuana cerca del colegio y la zona recreativa de Hornachuelos" >Desmantelan dos plantaciones de marihuana cerca del colegio y la zona recreativa de Hornachuelos</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/servicio-taxi-gratis-aldeas-priego-cordoba_0_1399660217.html" title="Los vecinos de las aldeas de Priego de Córdoba contarán con servicio gratuito de taxi" >Los vecinos de las aldeas de Priego de Córdoba contarán con servicio gratuito de taxi</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/provincia/Detienen-hombre-Hinojosa-intento-asesinato_0_1399660197.html" title="Detienen a un hombre en Hinojosa del Duque por un intento de asesinato" >Detienen a un hombre en Hinojosa del Duque por un intento de asesinato</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/20/economia/Consulta-calendario-laboral_1292881480_90334814_230x130.jpg">Consulta cómo es el calendario laboral 2020 en Andalucía</a>

                        <a href="/andalucia/Calendario-laboral-2020-Andalucia-festivos-puentes_0_1352565015.html" title="Consulta cómo es el calendario laboral 2020 en Andalucía" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/20/economia/Consulta-calendario-laboral_1292881480_90334814_230x130.jpg" width="230" height="130" alt="Consulta cómo es el calendario laboral 2020 en Andalucía">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Calendario-laboral-2020-Andalucia-festivos-puentes_0_1352565015.html" title="Calendario laboral 2020 en Andalucía: días festivos  y puentes" >Calendario laboral 2020 en Andalucía: días festivos  y puentes</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/andalucia/Hacienda-Economia-Rogelio-Velasco-Parlamento_1399670324_111003585_230x130.jpg">Los consejeros de Hacienda y Economía, Juan Bravo y Rogelio Velasco, en el Parlamento este viernes.</a>

                        <a href="/andalucia/Gobierno-andaluz-presenta-Presupuesto-expansivo_0_1399660245.html" title="Los consejeros de Hacienda y Economía, Juan Bravo y Rogelio Velasco, en el Parlamento este viernes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/andalucia/Hacienda-Economia-Rogelio-Velasco-Parlamento_1399670324_111003585_230x130.jpg" width="230" height="130" alt="Los consejeros de Hacienda y Economía, Juan Bravo y Rogelio Velasco, en el Parlamento este viernes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Gobierno-andaluz-presenta-Presupuesto-expansivo_0_1399660245.html" title="El Gobierno andaluz presenta un Presupuesto expansivo a las puertas de una nueva crisis" >El Gobierno andaluz presenta un Presupuesto expansivo a las puertas de una nueva crisis</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/espectacular-vision-Andalucia-cineasta-hongkones_0_1399660258.html" title="La espectacular visión de Andalucía de un cineasta hongkonés" >La espectacular visión de Andalucía de un cineasta hongkonés</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/Fiscalia-pide-dueno-Magrudis-hijo-sigan-prision_0_1399660238.html" title="La Fiscalía pide que el dueño de Magrudis y su hijo sigan en prisión" >La Fiscalía pide que el dueño de Magrudis y su hijo sigan en prisión</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/timo_0_1399660133.html" title="Esto es un timo" >Esto es un timo</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/andalucia/quimico-impresionista-corte-San-Vicente_0_1399360652.html" title="Un químico impresionista en la corte de San Vicente" >Un químico impresionista en la corte de San Vicente</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg">La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún</a>

                        <a href="/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/04/economia/Transformacion-Digital-BBVA-Espana-Rodriguez-Sahagun_1397570463_110677703_230x130.jpg" width="230" height="130" alt="La directora de Transformación Digital de BBVA España, Sofía Rodríguez-Sahagún">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/enfoquebbva/Factoria-Inteligencia-Artificial-ayudara-personal_0_1397560551.html" title="“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”" >“La Factoría de Inteligencia Artificial nos ayudará a una banca digital más personal”</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/los_barrios/trabajadores-Acerinox-unidades-factoria-Palmones_1375972821_102970828_230x130.jpg">Dos trabajadores de Acerinox en una de las unidades de la factoría de Palmones.</a>

                        <a href="/economia/acerinox-acuerdo-sindicatos-ERE_0_1399660318.html" title="Dos trabajadores de Acerinox en una de las unidades de la factoría de Palmones." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/los_barrios/trabajadores-Acerinox-unidades-factoria-Palmones_1375972821_102970828_230x130.jpg" width="230" height="130" alt="Dos trabajadores de Acerinox en una de las unidades de la factoría de Palmones.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/economia/acerinox-acuerdo-sindicatos-ERE_0_1399660318.html" title="Acerinox alcanza un acuerdo con los sindicatos que rebaja el ERE a 240 personas" >Acerinox alcanza un acuerdo con los sindicatos que rebaja el ERE a 240 personas</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/calendario-laboral-festivos-Andalucia-comunes_0_1399660276.html" title="El calendario laboral de 2020 tiene 12 festivos en Andalucía, 8 comunes a todo el país" >El calendario laboral de 2020 tiene 12 festivos en Andalucía, 8 comunes a todo el país</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/agroindustria-andaluza-ventas-mejora-margenes_0_1399360292.html" title="La agroindustria andaluza baja en ventas pero mejora los márgenes" >La agroindustria andaluza baja en ventas pero mejora los márgenes</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/aranceles_0_1399660060.html" title="Mucho más que aranceles" >Mucho más que aranceles</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/economia/acreedores-autorizan-Abengoa-vender-parte-arbitraje-contra-Espana_0_1399360617.html" title="Los acreedores autorizan que Abengoa venda parte del arbitraje contra España" >Los acreedores autorizan que Abengoa venda parte del arbitraje contra España</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/18/cordobacf/Enrique-Martin-Juanto-Ortuno-Arcangel_1392770952_107544921_230x130.jpg">Enrique Martín charla con Juanto Ortuño en un entrenamiento.</a>

                        <a href="/cordobacf/juanto-ortuno-baja-cordoba-cf-algeciras_0_1399660257.html" title="Enrique Martín charla con Juanto Ortuño en un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/18/cordobacf/Enrique-Martin-Juanto-Ortuno-Arcangel_1392770952_107544921_230x130.jpg" width="230" height="130" alt="Enrique Martín charla con Juanto Ortuño en un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/juanto-ortuno-baja-cordoba-cf-algeciras_0_1399660257.html" title="Juanto Ortuño, una baja más para el Córdoba CF en Algeciras" >Juanto Ortuño, una baja más para el Córdoba CF en Algeciras</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/10/cordobacf/Enrique-Martin-Cordoba-CF-entrenamiento_1399370831_110985326_230x130.jpg">Enrique Martín charla con el preparador físico del Córdoba CF durante el entrenamiento.</a>

                        <a href="/cordobacf/cordoba-cf-enrique-martin-golpe-fuera-casa_0_1399360632.html" title="Enrique Martín charla con el preparador físico del Córdoba CF durante el entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/10/cordobacf/Enrique-Martin-Cordoba-CF-entrenamiento_1399370831_110985326_230x130.jpg" width="230" height="130" alt="Enrique Martín charla con el preparador físico del Córdoba CF durante el entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-enrique-martin-golpe-fuera-casa_0_1399360632.html" title="Enrique Martín: &quot;Tenemos que dar un golpe fuera de casa&quot;" >Enrique Martín: &quot;Tenemos que dar un golpe fuera de casa&quot;</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-once-inicial-moyano-sebas_0_1399360411.html" title="Puerta abierta al once inicial para Antonio Moyano y Sebas" >Puerta abierta al once inicial para Antonio Moyano y Sebas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/nuevo-mirador-feudo-propicio-cordoba-cf_0_1399360538.html" title="El Nuevo Mirador, un feudo muy propicio para el Córdoba CF" >El Nuevo Mirador, un feudo muy propicio para el Córdoba CF</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-jesus-alvaro-semanas-baja_0_1399360249.html" title="Jesús Álvaro estará entre una y dos semanas de baja por su lesión" >Jesús Álvaro estará entre una y dos semanas de baja por su lesión</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordobacf/cordoba-cf-javi-flores-lesion-algeciras_0_1399360223.html" title="Javi Flores se lesiona y tiene muy complicado estar disponible para el partido en Algeciras" >Javi Flores se lesiona y tiene muy complicado estar disponible para el partido en Algeciras</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/deportes/Alejandro-Calvo-conseguido-reciente-encuentro_1399670422_111008251_230x130.jpg">Alejandro Calvo celebra un punto conseguido en un reciente encuentro.</a>

                        <a href="/deportes/Cajasur-Priego-LEscala-decidido-concesiones_0_1399660332.html" title="Alejandro Calvo celebra un punto conseguido en un reciente encuentro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/deportes/Alejandro-Calvo-conseguido-reciente-encuentro_1399670422_111008251_230x130.jpg" width="230" height="130" alt="Alejandro Calvo celebra un punto conseguido en un reciente encuentro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/Cajasur-Priego-LEscala-decidido-concesiones_0_1399660332.html" title="El Cajasur Priego visita a L&#039;Escala decidido a no ofrecer concesiones" >El Cajasur Priego visita a L&#039;Escala decidido a no ofrecer concesiones</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/deportes/Bustos-charla-jugadores-tiempo-muerto_1399670362_111005414_230x130.jpg">Bustos charla con sus jugadores durante un tiempo muerto.</a>

                        <a href="/deportes/angel-ximenez-confirmar-mejoria-valladolid_0_1399660311.html" title="Bustos charla con sus jugadores durante un tiempo muerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/deportes/Bustos-charla-jugadores-tiempo-muerto_1399670362_111005414_230x130.jpg" width="230" height="130" alt="Bustos charla con sus jugadores durante un tiempo muerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/deportes/angel-ximenez-confirmar-mejoria-valladolid_0_1399660311.html" title="El Ángel Ximénez-Avia quiere confirmar su mejoría en Valladolid" >El Ángel Ximénez-Avia quiere confirmar su mejoría en Valladolid</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/fatima-galvez-final-copa-mundo_0_1399660164.html" title="Gran comienzo de Fátima Gálvez en la final de la Copa del Mundo de tiro de Al Ain" >Gran comienzo de Fátima Gálvez en la final de la Copa del Mundo de tiro de Al Ain</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/espana-alemania-sub-21-imagenes_3_1399390059.html" title="El España-Alemania sub 21, en imágenes" >El España-Alemania sub 21, en imágenes</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/espana-alemania-sub-21-luis-fuente_0_1399360635.html" title="Luis de la Fuente: &quot;Hay buenos mimbres y buenas expectativas de futuro&quot;" >Luis de la Fuente: &quot;Hay buenos mimbres y buenas expectativas de futuro&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/deportes/espana-alemania-sub-21-cronica_0_1399360569.html" title="La luz y la sobriedad (1-1)" >La luz y la sobriedad (1-1)</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/10/cordoba/Izal-Alive-Festival_1399370676_110977540_230x130.jpg">Izal en el Alive Festival.</a>

                        <a href="/ocio/Izal-I-like-Festival_0_1399360582.html" title="Izal en el Alive Festival." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/10/cordoba/Izal-Alive-Festival_1399370676_110977540_230x130.jpg" width="230" height="130" alt="Izal en el Alive Festival.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Izal-I-like-Festival_0_1399360582.html" title="El grupo Izal será el plato fuerte del ‘I like Festival’ 2019 en Córdoba" >El grupo Izal será el plato fuerte del ‘I like Festival’ 2019 en Córdoba</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/10/ocio/Bautista-Escribano-Santiago-Ayuntamiento-Pozoblanco_1399370620_110974868_230x130.jpg">Juan Bautista Escribano y Santiago Cabello, en el Ayuntamiento de Pozoblanco.</a>

                        <a href="/ocio/programacion-cultural-otono-pozoblanco_0_1399360522.html" title="Juan Bautista Escribano y Santiago Cabello, en el Ayuntamiento de Pozoblanco." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/10/ocio/Bautista-Escribano-Santiago-Ayuntamiento-Pozoblanco_1399370620_110974868_230x130.jpg" width="230" height="130" alt="Juan Bautista Escribano y Santiago Cabello, en el Ayuntamiento de Pozoblanco.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/ocio/programacion-cultural-otono-pozoblanco_0_1399360522.html" title="La programación cultural de otoño lleva a Pozoblanco &#039;La Traviata&#039; y a Carmelo Gómez" >La programación cultural de otoño lleva a Pozoblanco &#039;La Traviata&#039; y a Carmelo Gómez</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Antonio-Ruz-Premio-Nacional-Danza_0_1399360336.html" title="El coreógrafo cordobés Antonio Ruz, Premio Nacional de Danza, pone en escena una obra en el C3A" >El coreógrafo cordobés Antonio Ruz, Premio Nacional de Danza, pone en escena una obra en el C3A</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/cordoba/capila-San-Jose-Mezquita-Catedral_0_1399360201.html" title="El Cabildo recupera elementos arquitectónicos de la capilla de San José de la Mezquita-Catedral" >El Cabildo recupera elementos arquitectónicos de la capilla de San José de la Mezquita-Catedral</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Jose-Calvo-Poyato-escritor-entrevista_0_1399060368.html" title="“Nuestra historia tiene luces y sombras, pero solemos recrearnos en las sombras”" >“Nuestra historia tiene luces y sombras, pero solemos recrearnos en las sombras”</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/ocio/Felix-Hernandez-precursor-arqueologia-Espana_0_1399060566.html" title="Un congreso ensalza a Félix Hernández como precursor de la arqueología medieval en España" >Un congreso ensalza a Félix Hernández como precursor de la arqueología medieval en España</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/fiestas-mayo-cordoba/" title="El Patio">
            El Patio
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cata/" title="La Cata">
                                    La Cata
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/feria/" title="La Feria">
                                    La Feria
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/cruces/" title="Las Cruces">
                                    Las Cruces
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/patios/" title="Los Patios">
                                    Los Patios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/fiestas-mayo-cordoba/romeria/" title="Romería">
                                    Romería
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg">Unas amazonas pasan junto a la portada de Feria</a>

                        <a href="/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Unas amazonas pasan junto a la portada de Feria" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/31/cordoba/caballistas-pasan-junto-portada-Feria_1359774782_100704888_230x130.jpg" width="230" height="130" alt="Unas amazonas pasan junto a la portada de Feria">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/Cronica-Viernes-Feria-Cordoba-Paseo-Caballos_0_1359764517.html" title="Del lento trote al rápido galope" >Del lento trote al rápido galope</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg">Calle del Infierno de la Feria de Nuestra Señora de la Salud.</a>

                        <a href="/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="Calle del Infierno de la Feria de Nuestra Señora de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/06/fiestas-mayo-cordoba/feria/Calle-Infierno-Feria-Senora-Salud_1352274972_99465933_230x130.jpg" width="230" height="130" alt="Calle del Infierno de la Feria de Nuestra Señora de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/calle-infierno-feria-hilo-musical-autistas_0_1352265000.html" title="La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas" >La calle del Infierno de la Feria contará con un único hilo musical para las personas autistas</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/Martin-Roa-Pastora-Concurso-Patios_0_1355564718.html" title="Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios" >Martín de Roa, 7 y Pastora, 2 logran los primeros premios del Concurso de Patios</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/historia-Cordoba-traves-carteles-Feria_0_1350765240.html" title="La historia de Córdoba, a través de sus carteles de Feria" >La historia de Córdoba, a través de sus carteles de Feria</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/mayo_festivo/comer-vienes-Feria-Cordoba_0_1337566369.html" title="¿Dónde comer si vienes a la Feria de Córdoba?" >¿Dónde comer si vienes a la Feria de Córdoba?</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/fiestas-mayo-cordoba/feria/imagenes-carteles-Mayo-Festivo-Cordoba_3_1351094878.html" title="Las imágenes de los carteles de Mayo Festivo en Córdoba" >Las imágenes de los carteles de Mayo Festivo en Córdoba</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814187 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/toros/Miguel-Angel-Perera-sustituye-Manzanares_1399670327_111003728_230x130.jpg">Miguel Ángel Perera, quien  sustituye a Manzanares.</a>

                        <a href="/toros/Perera-sustituye-Manzanares-festival-Maestranza_0_1399660264.html" title="Miguel Ángel Perera, quien  sustituye a Manzanares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/toros/Miguel-Angel-Perera-sustituye-Manzanares_1399670327_111003728_230x130.jpg" width="230" height="130" alt="Miguel Ángel Perera, quien  sustituye a Manzanares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/Perera-sustituye-Manzanares-festival-Maestranza_0_1399660264.html" title="Perera sustituye a Manzanares en el festival del 12 de octubre en La Maestranza" >Perera sustituye a Manzanares en el festival del 12 de octubre en La Maestranza</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/10/toros/Enrique-Ponce-derechazo-primer-Zaragoza_1399370684_110978030_230x130.jpg">Enrique Ponce, en un derechazo a su primer toro en Zaragoza.</a>

                        <a href="/toros/paquetito-bombones_0_1399360583.html" title="Enrique Ponce, en un derechazo a su primer toro en Zaragoza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/10/toros/Enrique-Ponce-derechazo-primer-Zaragoza_1399370684_110978030_230x130.jpg" width="230" height="130" alt="Enrique Ponce, en un derechazo a su primer toro en Zaragoza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.eldiadecordoba.es/toros/paquetito-bombones_0_1399360583.html" title="Un paquetito de bombones" >Un paquetito de bombones</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Escribano-vuela-alto-Aviador_0_1399060653.html" title="Escribano vuela alto con ‘Aviador’" >Escribano vuela alto con ‘Aviador’</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Oreja-Morante-merito-Urdiales-garcigrandes_0_1398160547.html" title="Oreja para Morante y mérito de Urdiales ante malos ‘garcigrandes’" >Oreja para Morante y mérito de Urdiales ante malos ‘garcigrandes’</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/adolfos-decepcionan-cierre_0_1398160508.html" title="Los ‘adolfos’ decepcionan en el cierre" >Los ‘adolfos’ decepcionan en el cierre</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/toros/Ferrera-creyo-creo-vencio_0_1397860574.html" title="Ferrera creyó, creó y venció" >Ferrera creyó, creó y venció</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1570814187 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1570814423 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/navidad-PSOE_0_1399660109.html" title="Ya es navidad  en el PSOE" >Ya es navidad  en el PSOE</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.eldiadecordoba.es/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a>

      <a href="https://www.eldiadecordoba.es/juan_carlos_lopez_eisman/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Juan_Carlos_Lopez_Eisman.jpg?hash=ff32468c29eeaf5eccfee3760b959456c6fa089f" width="151" height="151" alt="Juan Carlos López Eisman">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_carlos_lopez_eisman/">El acento</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/bata-vieja-Diderot_0_1399660103.html" title="La bata vieja  de Diderot" >La bata vieja  de Diderot</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/opinion/tribuna/BB3_1399670024_110989187_151x151.jpg">Algo de mí</a>

                <a href="/opinion/tribuna/BB3_0_1399660070.html" title="Algo de mí" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/opinion/tribuna/BB3_1399670024_110989187_151x151.jpg" width="151" height="151" alt="Algo de mí" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Pablo gutiérrez-alviz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.eldiadecordoba.es/opinion/tribuna/BB3_0_1399660070.html" title="Algo de mí" >Algo de mí</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Desconcertante-Rivera_0_1399660093.html" title="Desconcertante Rivera" >Desconcertante Rivera</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Cagarrutas-primera-categoria_0_1399660077.html" title="Cagarrutas  de primera categoría" >Cagarrutas  de primera categoría</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/Conciencias_0_1399660087.html" title="Conciencias" >Conciencias</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.eldiadecordoba.es/opinion/articulos/paso_0_1399360139.html" title="¿Por qué pasó?" >¿Por qué pasó?</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1570814423 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1570814441 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1570814442 -->
<!-- /mt = 1570814442 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Solidaridad
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El equipo de cooperantes ha entregado en sus nueve viajes a &Aacute;frica m&aacute;s de 4.500 gafas</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019386_667x375.jpg">Equipo de cooperantes de la Fundación La Arruzafa en Madagascar.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019386_667x375.jpg" width="667" height="375" alt="Equipo de cooperantes de la Fundación La Arruzafa en Madagascar.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Equipo de cooperantes de la Fundación La Arruzafa en Madagascar.
        <wbr></wbr>

        
                            /
            
                            <span class="source">El Día</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  El Día

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">11 Octubre, 2019 - 17:45h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html&amp;tw_p=tweetbutton&amp;url=https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=La+Fundaci%C3%B3n+La+Arruzafa+atiende+a+1.024+pacientes+en+su+expedici%C3%B3n+a+Madagascar&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=La%20Fundaci%C3%B3n%20La%20Arruzafa%20atiende%20a%201.024%20pacientes%20en%20su%20expedici%C3%B3n%20a%20Madagascar%3A%20https%3A%2F%2Fwww.eldiadecordoba.es%2Fcordoba%2FFundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El grupo de ocho cooperantes que la <strong class="mce">Fundaci&oacute;n La Arruzafa</strong>, organizaci&oacute;n sin &aacute;nimo de lucro promovida y gestionada por profesionales del <a href="https://www.eldiadecordoba.es/tag/hospital_la_arruzafa_cordoba/" class="mce">Hospital La Arruzafa</a>, desplaz&oacute; a finales de septiembre a <strong class="mce">Madagascar</strong> ha concluido su novena misi&oacute;n oftalmolog&iacute;a en ese pa&iacute;s tras atender a <strong class="mce">1.024 pacientes</strong>.</p>
<p class="mce">El equipo, que ha completado la trig&eacute;simo s&eacute;ptima expedici&oacute;n de la fundaci&oacute;n en el continente africano en sus catorce a&ntilde;os de vida, tambi&eacute;n ha podido intervenir a <strong class="mce">109 personas</strong>, realizando 102 facos (cirug&iacute;a de cataratas con facoemullsificaci&oacute;n), cuatro pterigion, dos implantes secundarios con vitrectom&iacute;a anterior y un recambio de lente.</p><!-- mt = 1570814348 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/1e6e609f-d346-4dae-8cb1-91a2ac12c20d/1e6e609f-d346-4dae-8cb1-91a2ac12c20d.js"></script>
<!-- /mt = 1570814348 -->

<p class="mce">En las nueve expediciones efectuadas a ese pa&iacute;s, la fundaci&oacute;n ha atendido a <strong class="mce">10.568 pacientes</strong>, llevado a cabo 597 intervenciones quir&uacute;rgicas y ha entregado 4.577 gafas. Del total de expediciones, esta organizaci&oacute;n ha atendido a m&aacute;s de 32.000 pacientes s&oacute;lo en &Aacute;frica, cifra que se suma a las m&aacute;s de 4.500 personas atendidas en Espa&ntilde;a gracias a proyectos locales y provinciales.</p>
<p class="mce">Coordinados por el director m&eacute;dico del Hospital La Arruzafa y presidente de la fundaci&oacute;n, <strong class="mce">Juan Manuel Laborda</strong> (oftalm&oacute;logo), el resto de los integrantes desplazados ha estado formado por Antonio Cano (oftalm&oacute;logo), Alicia Navarro y Timoteo Gonz&aacute;lez (optometristas), Francisco G&oacute;mez Armenta (anestesista), Eva Blanco (enfermera) y Mar&iacute;a Jos&eacute; Ortiz y Ana Rentero (auxiliares).</p>

</div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.eldiadecordoba.es/tag/hospital_la_arruzafa_cordoba/" title="Hospital la Arruzafa Córdoba" rel = tag>Hospital la Arruzafa Córdoba</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1570814348 -->
<!-- /mt = 1570814348 -->
                        <!-- mt = 1570814213 -->
<!-- /mt = 1570814213 -->
                        <!-- mt = 1570814395 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

<!--Fin código PAN-->
<!-- /mt = 1570814395 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20191011_0389.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20191011_0389" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.eldiadecordoba.es/usuarios/login.html?backURL=https://www.eldiadecordoba.es/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20191011_0389.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1570814349 -->
<!-- mt = 1570814267 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://piedraonline.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190927BYekdm.jpg" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://andaluciamanagement.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190830P84yu1.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1570814233 -->
    <li class="item">
        <a class="lnk " href="/sociedad/llegada-frente-favorecera-ambiente-otonal_0_1399660488.html" title="La llegada de un frente frío favorecerá un ambiente otoñal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/sociedad/localidad-valenciana-Burjassot-amanece-viernes_1399670751_111024092_108x61.jpg" width="108" height="61" alt="La localidad valenciana de Burjassot amanece este viernes entre nubes." >
</span>            
            <span class="mt">
                La llegada de un frente frío favorecerá un ambiente otoñal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/rosalia-cantante-new-york-times-billboard-portada_0_1399660461.html" title="Rosalía, reina indiscutible de las portadas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/vital/cantante-barcelonesa-Rosalia_1399670739_111023526_108x61.jpg" width="108" height="61" alt="La cantante barcelonesa Rosalía." >
</span>            
            <span class="mt">
                Rosalía, reina indiscutible de las portadas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Japon-prepara-llegada-supertifon-Hagibis_0_1399660475.html" title="Japón se prepara para la llegada del supertifón ‘Hagibis’">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/sociedad/Varias-personas-observan-gigantes-Atawa_1399670737_111023432_108x61.jpg" width="108" height="61" alt="Varias personas observan las olas gigantes causadas por el tifón en Atawa." >
</span>            
            <span class="mt">
                Japón se prepara para la llegada del supertifón ‘Hagibis’
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deporte/nadal-numero-uno-Mundo_0_1399660347.html" title="Rafael Nadal será número uno del mundo el próximo 4 de noviembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/deporte/Nadal-final-Abierto-EEUU_1390070980_104942700_108x61.jpg" width="108" height="61" alt="Nadal durante la final del Abierto de EEUU." >
</span>            
            <span class="mt">
                Rafael Nadal será número uno del mundo el próximo 4 de noviembre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Fundacion-Arruzafa-expedicion-Madagascar-pacientes_0_1399660409.html" title="La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/cordoba/Equipo-cooperantes-Fundacion-Arruzafa-Madagascar_1399670655_111019422_108x61.jpg" width="108" height="61" alt="Equipo de cooperantes de la Fundación La Arruzafa en Madagascar." >
</span>            
            <span class="mt">
                La Fundación La Arruzafa atiende a 1.024 pacientes en su expedición a Madagascar
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1570814233 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1570814233 -->
    <li class="item">
        <a class="lnk " href="/provincia/Desmantelan-plantaciones-marihuana-recreativa-Hornachuelos_0_1399660234.html"
           title="Desmantelan dos plantaciones de marihuana cerca del colegio y la zona recreativa de Hornachuelos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/provincia/detenciones-llevadas-Policia-Local-Hornachuelos_1399670289_111001910_108x61.jpg" width="108" height="61" alt="Una de las detenciones llevadas a cabo por la Policía Local de Hornachuelos." >
</span>            
            <span class="mt">
                Desmantelan dos plantaciones de marihuana cerca del colegio y la zona recreativa de Hornachuelos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/corte-N-432-Baena-Castro-del-Rio_0_1399360570.html"
           title="Baena y Castro del Río cortan la N-432 este viernes para reclamar su conversión en autovía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/10/provincia/ultimas-protestas-conversion-autovia-N-432_1399370725_110980221_108x61.jpg" width="108" height="61" alt="Una de las últimas protestas por la conversión en autovía de la N-432." >
</span>            
            <span class="mt">
                Baena y Castro del Río cortan la N-432 este viernes para reclamar su conversión en autovía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/mosquito-tigre-cordoba_0_1399660136.html"
           title="Sadeco detecta 187 casos positivos de mosquito tigre en la zona Norte de Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/cordoba/Rafael-Obregon-Dorado-Enrique-Ayuntamiento_1399670265_111000775_108x61.jpg" width="108" height="61" alt="Rafael Obregón, David Dorado y Enrique Flores, en el Ayuntamiento." >
</span>            
            <span class="mt">
                Sadeco detecta 187 casos positivos de mosquito tigre en la zona Norte de Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Festival-Cerveza-Artesanal_0_1399660256.html"
           title="La Calahorra acogerá de nuevo la tercera edición del Festival de la Cerveza Artesanal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/11/cordoba/Asistentes-edicion-festival-ano-pasado_1399670316_111003188_108x61.jpg" width="108" height="61" alt="Asistentes a la edición del festival del año pasado." >
</span>            
            <span class="mt">
                La Calahorra acogerá de nuevo la tercera edición del Festival de la Cerveza Artesanal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/homenaje-guardia-civil-manuel-cano-cordoba_0_1399360639.html"
           title="Homenaje a Manuel Cano, de 100 años, el &#039;abuelo&#039; de la Guardia Civil de Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/10/10/provincia/teniente-Juan-Carretero-Manuel-Cano_1399370842_110985887_108x61.jpg" width="108" height="61" alt="El teniente coronel Juan Carretero entrega un obsequio a Manuel Cano." >
</span>            
            <span class="mt">
                Homenaje a Manuel Cano, de 100 años, el &#039;abuelo&#039; de la Guardia Civil de Córdoba
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1570814233 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1570814432 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1570814432 -->

    
    
    
    <!-- mt = 1570814395 -->

    
    




<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>



    
    <!-- /mt = 1570814395 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1570814267 -->
<!-- /mt = 1570814349 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1570814442 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1570814442 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1570814369 -->
<script src="https://www.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1570814369 -->

<!-- mt = 1570814442 -->
<!-- /mt = 1570814442 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=1589755215" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191011_0389" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191011_0389&rand=227199243" />
</noscript>
</body>
</html>