<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-11-28T21:32:06+01:00"/>
  <meta property="article:published_time" content="2017-11-28T21:32:06+01:00"/>
  <meta property="article:section" content="Motor"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="No obstante, no será hasta el próximo 11 de diciembre cuando las operaciones de venta de vehículos se puedan inscribir en el sistema para solicitar las ayudas correspondientes."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Entra,vehiculos,electricos,hibridos,enchufables"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Entra, vehiculos, electricos, hibridos, enchufables"/>
  <meta property="og:description" content="No obstante, no será hasta el próximo 11 de diciembre cuando las operaciones de venta de vehículos se puedan inscribir en el sistema para solicitar las ayudas correspondientes."/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2017/11/28/motor/Zoe-electrico-vendido-Espana_1195090950_75311094_640x360.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables - Motor - Noticias, última hora, vídeos y fotos de Motor"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="No obstante, no será hasta el próximo 11 de diciembre cuando las operaciones de venta de vehículos se puedan inscribir en el sistema para solicitar las ayudas correspondientes."/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2017/11/28/motor/Zoe-electrico-vendido-Espana_1195090950_75311094_640x360.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1511902109 -->
<link href="http://static2.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=4353af8396cb8d1f9fdb63d945b1861d" rel="stylesheet" type="text/css" />
<!-- /mt = 1511902109 -->
    <!-- mt = 1511901151 -->
<!-- /mt = 1511901151 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1511902109 -->
<script type="text/javascript" src="http://static1.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=390a61d3ace04e1ff0a1317cf304e8be"></script>
<!-- /mt = 1511902109 -->

    <!-- mt = 1511901151 -->
<!-- /mt = 1511901151 -->
    

            <link rel="alternate" title="Motor" href="/rss/section/1786/" type="application/rss+xml"/>
    
            <!-- mt = 1511901151 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1511901151 -->

            <link rel="amphtml" href="http://m.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1511901152 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1511902019 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1511902019 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1511902122 -->
<p class="timezone">
    <time class="datetime" datetime="2017/11/28">martes, 28 de noviembre, 2017</time>
</p><!-- /mt = 1511902122 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1511901140 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/motor/">
                    Motor
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1511901140 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1511902095 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1511902095 -->
                <!-- mt = 1511902133 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902056 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/cordoba/Aucorsa-permite-realizar-usuarios-suficiente_1195090903_75308808_230x130.jpg">Aucorsa permite realizar un viaje a los usuarios que no tengan saldo suficiente en su tarjeta</a>

                        <a href="/cordoba/Aucorsa-permite-realizar-usuarios-suficiente-cordoba_0_1195081133.html" title="Aucorsa permite realizar un viaje a los usuarios que no tengan saldo suficiente en su tarjeta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordoba/Aucorsa-permite-realizar-usuarios-suficiente_1195090903_75308808_230x130.jpg" width="230" height="130" alt="Aucorsa permite realizar un viaje a los usuarios que no tengan saldo suficiente en su tarjeta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Aucorsa-permite-realizar-usuarios-suficiente-cordoba_0_1195081133.html" title="Aucorsa permite realizar un viaje a los usuarios que no tengan saldo suficiente en su tarjeta" >Aucorsa permite realizar un viaje a los usuarios que no tengan saldo suficiente en su tarjeta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/cordoba/Gomez-pasado-mes-enero_1195090862_75306545_230x130.jpg">Gómez, el pasado mes de enero.</a>

                        <a href="/cordoba/Audiencia-Provincial-desestima-recurso-Gomez_0_1195081076.html" title="Gómez, el pasado mes de enero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordoba/Gomez-pasado-mes-enero_1195090862_75306545_230x130.jpg" width="230" height="130" alt="Gómez, el pasado mes de enero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Audiencia-Provincial-desestima-recurso-Gomez_0_1195081076.html" title="La Audiencia Provincial desestima el recurso de Gómez para eludir la prisión" >La Audiencia Provincial desestima el recurso de Gómez para eludir la prisión</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/PP-critica-cogobierno-perdiz-comisiones-cordoba_0_1195081074.html" title="El PP critica que el cogobierno &quot;marea la perdiz&quot; en comisiones &quot;que no sirven para nada&quot;" >El PP critica que el cogobierno &quot;marea la perdiz&quot; en comisiones &quot;que no sirven para nada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/investigador-Imibic-Antonio-Rivero-nacional-cordoba_0_1195081065.html" title="El investigador de Imibic Antonio Rivero recibe premio joven nacional por trabajos sobre sida" >El investigador de Imibic Antonio Rivero recibe premio joven nacional por trabajos sobre sida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/millones-puntos-iluminaran-Navidad-diciembre-cordoba_0_1195081063.html" title="Más de 1,4  millones de puntos de luz iluminarán la Navidad desde el 5 de diciembre" >Más de 1,4  millones de puntos de luz iluminarán la Navidad desde el 5 de diciembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Banco-Alimentos-ultima-Gran-Recogida_0_1195080520.html" title="El Banco de Alimentos ultima la Gran Recogida del fin de semana" >El Banco de Alimentos ultima la Gran Recogida del fin de semana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902056 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902020 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/provincia/Agricultura-Rodrigo-Sanchez-Hinojosa-Duque_1195090596_75294174_230x130.jpg">El consejero de Agricultura, Rodrigo Sánchez Haro, ayer por la tarde en Hinojosa del Duque.</a>

                        <a href="/provincia/Centro-Dehesa-Andalucia-Ifapa-Hinojosa_0_1195080678.html" title="El consejero de Agricultura, Rodrigo Sánchez Haro, ayer por la tarde en Hinojosa del Duque." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/provincia/Agricultura-Rodrigo-Sanchez-Hinojosa-Duque_1195090596_75294174_230x130.jpg" width="230" height="130" alt="El consejero de Agricultura, Rodrigo Sánchez Haro, ayer por la tarde en Hinojosa del Duque.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Centro-Dehesa-Andalucia-Ifapa-Hinojosa_0_1195080678.html" title="El Centro de la Dehesa de Andalucía se ubicará en el Ifapa de Hinojosa" >El Centro de la Dehesa de Andalucía se ubicará en el Ifapa de Hinojosa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/provincia/Mariola-Gonzalez-presentacion-programacion_1195090609_75294766_230x130.jpg">Mariola González, durante la presentación de la programación.</a>

                        <a href="/provincia/Ximenez-volvera-estrenar-creaciones-localidad_0_1195080707.html" title="Mariola González, durante la presentación de la programación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/provincia/Mariola-Gonzalez-presentacion-programacion_1195090609_75294766_230x130.jpg" width="230" height="130" alt="Mariola González, durante la presentación de la programación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Ximenez-volvera-estrenar-creaciones-localidad_0_1195080707.html" title="Ximénez volverá a estrenar sus creaciones en la localidad" >Ximénez volverá a estrenar sus creaciones en la localidad</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/III-Ruta-Tapa-Coctel-establecimientos_0_1195080697.html" title="La III Ruta de la Tapa y el Cóctel reunirá la oferta de 17 establecimientos" >La III Ruta de la Tapa y el Cóctel reunirá la oferta de 17 establecimientos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Feria-Perdiz-Reclamo-reunira-ejemplares_0_1195080698.html" title="La V Feria de la Perdiz con Reclamo reunirá 2.8000 ejemplares" >La V Feria de la Perdiz con Reclamo reunirá 2.8000 ejemplares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/jornada-abordara-potencialidades-estacion-AVE_0_1195080699.html" title="Una jornada abordará 	las potencialidades 			de la estación del AVE" >Una jornada abordará 	las potencialidades 			de la estación del AVE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Gobierno-invertira-millones-N-420-atropello_0_1195080683.html" title="El Gobierno invertirá 2,5 millones en la N-420 para prevenir el atropello de linces" >El Gobierno invertirá 2,5 millones en la N-420 para prevenir el atropello de linces</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902020 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902010 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/manada-ultima-palabra-Confio-justicia_0_1195081060.html" title="La &#039;manada&#039; se declara &quot;inocente&quot; en su última palabra y confía &quot;en la justicia&quot;" >La &#039;manada&#039; se declara &quot;inocente&quot; en su última palabra y confía &quot;en la justicia&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/susana_0_1195081097.html" title="Díaz acusa a Rajoy de asfixiar a las comunidades por cálculos electorales" >Díaz acusa a Rajoy de asfixiar a las comunidades por cálculos electorales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Salud-Plan-Alta-Frecuentacion-Urgencias_0_1195081073.html" title="Salud activa un Plan de Alta Frecuentación por la subida de la demanda en Urgencias" >Salud activa un Plan de Alta Frecuentación por la subida de la demanda en Urgencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Catala-juicio-violacion-garantizado-derechos_0_1195081064.html" title="Catalá, sobre el juicio por la violación grupal:  &quot;Se han garantizado los derechos de todas las partes&quot;" >Catalá, sobre el juicio por la violación grupal:  &quot;Se han garantizado los derechos de todas las partes&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/insiste-sometida-volacion-conjunta-coordinada_0_1194781126.html" title="La Fiscalía dice que la víctima fue sometida a una &quot;violación conjunta y coordinada&quot;" >La Fiscalía dice que la víctima fue sometida a una &quot;violación conjunta y coordinada&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/abogado-victima-violacion-asunto-ganar_0_1194781075.html" title="El abogado de la víctima de la violación: &quot;El asunto se va a ganar&quot;" >El abogado de la víctima de la violación: &quot;El asunto se va a ganar&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902010 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.eldiadecordoba.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902035 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/huelva/Guillermo-Tellez-Vazquez-Caja-Rural_1195090949_75311052_230x130.jpg">Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur.</a>

                        <a href="/economia/Caja-Rural-Sur-Guillermo-Tellez_0_1195081165.html" title="Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/huelva/Guillermo-Tellez-Vazquez-Caja-Rural_1195090949_75311052_230x130.jpg" width="230" height="130" alt="Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Caja-Rural-Sur-Guillermo-Tellez_0_1195081165.html" title="Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general" >Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/economia/clienta-ojea-genero-tienda-ropa_1195090859_75306405_230x130.jpg">Una clienta ojea el género de una tienda de ropa.</a>

                        <a href="/economia/Andalucia-regiones-descenso-minorista-octubre_0_1195081072.html" title="Una clienta ojea el género de una tienda de ropa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/economia/clienta-ojea-genero-tienda-ropa_1195090859_75306405_230x130.jpg" width="230" height="130" alt="Una clienta ojea el género de una tienda de ropa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Andalucia-regiones-descenso-minorista-octubre_0_1195081072.html" title="Andalucía, entre las regiones con un menor descenso de la venta minorista en octubre" >Andalucía, entre las regiones con un menor descenso de la venta minorista en octubre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/espana/politica-Cataluna-ensombrece-recuperacion-espanola_0_1195081107.html" title="La tensión política en Cataluña ensombrece la sólida recuperación española" >La tensión política en Cataluña ensombrece la sólida recuperación española</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Nadal-asegura-cerrar-nucleares-estratsferico_0_1195081071.html" title="Nadal asegura que cerrar las nucleares y el carbón tendría &quot;un coste estratosférico&quot;" >Nadal asegura que cerrar las nucleares y el carbón tendría &quot;un coste estratosférico&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Amazon-taquillas-automaticas-Repsol-Dia_0_1195081066.html" title="Amazon coloca taquillas automáticas en más de 120 puntos para recoger pedidos" >Amazon coloca taquillas automáticas en más de 120 puntos para recoger pedidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Guindos-privatizara-Bankia-posible2-maximizar_0_1195081053.html" title="De Guindos asegura que el Estado privatizará Bankia &quot;lo antes posible&quot; para maximizar su valor" >De Guindos asegura que el Estado privatizará Bankia &quot;lo antes posible&quot; para maximizar su valor</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902035 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902046 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/cordobacf/Merino-mira-reloj-partido-Arcangel_1195090491_75289313_230x130.jpg">Merino mira su reloj durante un partido en El Arcángel.</a>

                        <a href="/cordobacf/barco-sigue-deriva_0_1195080502.html" title="Merino mira su reloj durante un partido en El Arcángel." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordobacf/Merino-mira-reloj-partido-Arcangel_1195090491_75289313_230x130.jpg" width="230" height="130" alt="Merino mira su reloj durante un partido en El Arcángel.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/barco-sigue-deriva_0_1195080502.html" title="El barco sigue a la deriva" >El barco sigue a la deriva</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/cordobacf/Jaime-Romero-momento-lesionarse-Cultural_1195090493_75289441_230x130.jpg">Jaime Romero, en el momento de lesionarse ante la Cultural.</a>

                        <a href="/cordobacf/lesion-Jaime-Romero-principio-susto_0_1195080504.html" title="Jaime Romero, en el momento de lesionarse ante la Cultural." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordobacf/Jaime-Romero-momento-lesionarse-Cultural_1195090493_75289441_230x130.jpg" width="230" height="130" alt="Jaime Romero, en el momento de lesionarse ante la Cultural.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/lesion-Jaime-Romero-principio-susto_0_1195080504.html" title="La lesión de Jaime Romero, en principio, sólo un susto" >La lesión de Jaime Romero, en principio, sólo un susto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Triunfo-filial-rival-exigente_0_1195080497.html" title="Triunfo del filial ante un rival muy exigente" >Triunfo del filial ante un rival muy exigente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/mentalidad-aficionados_0_1194780580.html" title="Una mentalidad de aficionados" >Una mentalidad de aficionados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/fuerte_0_1194780587.html" title="&quot;Yo estoy más fuerte que nunca&quot;" >&quot;Yo estoy más fuerte que nunca&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Cordoba-CF-Cultural-Leonesa-imagenes_3_1194510547.html" title="El Córdoba CF-Cultural Leonesa, en imágenes" >El Córdoba CF-Cultural Leonesa, en imágenes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902046 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902020 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/ocio/Obra-ganadora_1195090883_75307673_230x130.jpg">Obra ganadora.</a>

                        <a href="/ocio/fotografia-Manuel-Tirado-premio-Unicornio_0_1195081099.html" title="Obra ganadora." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/ocio/Obra-ganadora_1195090883_75307673_230x130.jpg" width="230" height="130" alt="Obra ganadora.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/fotografia-Manuel-Tirado-premio-Unicornio_0_1195081099.html" title="Una fotografía de Manuel Tirado gana el premio Unicornio 2017" >Una fotografía de Manuel Tirado gana el premio Unicornio 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/16/ocio/Javier-Gutierrez-Festival-Cine-Europeo_1191490981_74848863_230x130.jpg">El actor Javier Gutiérrez durante su paso por el Festival de Cine Europeo.</a>

                        <a href="/ocio/Vivimos-mundo-hipocrita-ambiciosos-modo_0_1195080494.html" title="El actor Javier Gutiérrez durante su paso por el Festival de Cine Europeo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/16/ocio/Javier-Gutierrez-Festival-Cine-Europeo_1191490981_74848863_230x130.jpg" width="230" height="130" alt="El actor Javier Gutiérrez durante su paso por el Festival de Cine Europeo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Vivimos-mundo-hipocrita-ambiciosos-modo_0_1195080494.html" title="&quot;Vivimos en un mundo hipócrita, todos somos ambiciosos de un modo u otro&quot;" >&quot;Vivimos en un mundo hipócrita, todos somos ambiciosos de un modo u otro&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Endesa-iluminacion-Iglesia-San-Miguel_0_1195080488.html" title="Endesa renueva la iluminación de la Iglesia 		de San Miguel" >Endesa renueva la iluminación de la Iglesia 		de San Miguel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/mosaico-estaciones-Archivo-Historico-Provincial_0_1195080482.html" title="El mosaico de &#039;Las cuatro estaciones&#039; regresa al Archivo Histórico Provincial" >El mosaico de &#039;Las cuatro estaciones&#039; regresa al Archivo Histórico Provincial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Lacombe-resucita-Carmen-profunda-feminista_0_1195080492.html" title="Lacombe resucita el mito de Carmen, una &quot;profunda feminista&quot;" >Lacombe resucita el mito de Carmen, una &quot;profunda feminista&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Carlos-Saura-Medalla-Premios-Forque_0_1195080481.html" title="Carlos Saura recibirá la Medalla de Oro de los Premios Forqué" >Carlos Saura recibirá la Medalla de Oro de los Premios Forqué</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902020 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902035 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/24/toros/anuncio-retirada-Padilla-imagenes_1193891212_75163227_230x130.jpg">El anuncio de la retirada de Padilla, en imágenes</a>

                        <a href="/toros/anuncio-retirada-Padilla-imagenes_3_1193910602.html" title="El anuncio de la retirada de Padilla, en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/24/toros/anuncio-retirada-Padilla-imagenes_1193891212_75163227_230x130.jpg" width="230" height="130" alt="El anuncio de la retirada de Padilla, en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/anuncio-retirada-Padilla-imagenes_3_1193910602.html" title="El anuncio de la retirada de Padilla, en imágenes" >El anuncio de la retirada de Padilla, en imágenes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/24/toros/torero-Juan-Jose-Padilla-prensa_1193891175_75161110_230x130.jpg">El torero Juan José Padilla durante la rueda de prensa</a>

                        <a href="/toros/Juan-Jose-Padilla-anuncia-retirada_0_1193881230.html" title="El torero Juan José Padilla durante la rueda de prensa" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/24/toros/torero-Juan-Jose-Padilla-prensa_1193891175_75161110_230x130.jpg" width="230" height="130" alt="El torero Juan José Padilla durante la rueda de prensa">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/Juan-Jose-Padilla-anuncia-retirada_0_1193881230.html" title="Juan José Padilla anuncia su retirada para 2018" >Juan José Padilla anuncia su retirada para 2018</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Enrique-Ponce-Premio-Nacional-Tauromaquia_0_1189081735.html" title="El diestro Enrique Ponce, Premio Nacional de Tauromaquia" >El diestro Enrique Ponce, Premio Nacional de Tauromaquia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Multa-Catarroja-celebro-Victor-Barrio_0_1188481780.html" title="Multa de 7.000 euros a la edil de Catarroja que celebró la muerte del torero Víctor Barrio" >Multa de 7.000 euros a la edil de Catarroja que celebró la muerte del torero Víctor Barrio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Rafael-Serna-reaparece-campo_0_1186682036.html" title="Rafael Serna reaparece en el campo" >Rafael Serna reaparece en el campo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Roca-Rey-doblete-Lima-temporada_0_1186681881.html" title="Roca Rey, doblete en Lima, primera gran feria de la temporada peruana" >Roca Rey, doblete en Lima, primera gran feria de la temporada peruana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1511902035 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1511902113 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.eldiadecordoba.es/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_ignacio_rufino/">Gafas de cerca</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/espanolazo-europeazo_0_1195080633.html" title="Del españolazo al europeazo" >Del españolazo al europeazo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>

      <a href="http://www.eldiadecordoba.es/ignacio_f-_garmendia/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/08/28/ignacio_f_garmendia.jpg?hash=b0f9036b65be452d9553a99161336b3ccf2a804f" width="151" height="151" alt="Ignacio F. Garmendia">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_f-_garmendia/">Postrimerías</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Desconectados_0_1195080656.html" title="Desconectados" >Desconectados</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/opinion/tribuna/titanica-lucha-autonomia_1195090568_75292915_151x151.jpg">4-D: la titánica lucha por la autonomía</a>

                <a href="/opinion/tribuna/titanica-lucha-autonomia_0_1195080624.html" title="4-D: la titánica lucha por la autonomía" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/opinion/tribuna/titanica-lucha-autonomia_1195090568_75292915_151x151.jpg" width="151" height="151" alt="4-D: la titánica lucha por la autonomía" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel  pezzi</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/titanica-lucha-autonomia_0_1195080624.html" title="4-D: la titánica lucha por la autonomía" >4-D: la titánica lucha por la autonomía</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/anabel_calero/">Anabel Calero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/mito-Sandokan_0_1195080658.html" title="El mito Sandokán" >El mito Sandokán</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Justicieros_0_1195080662.html" title="Justicieros" >Justicieros</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/BB3_0_1195080665.html" title="La muy" >La muy</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/genero-violencia_0_1194780893.html" title="Ese género de violencia" >Ese género de violencia</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1511902113 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1511902133 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1511902133 -->
<!-- /mt = 1511902133 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">MOVALT</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>No obstante, no ser&aacute; hasta el pr&oacute;ximo 11 de diciembre cuando las operaciones de venta de veh&iacute;culos se puedan inscribir en el sistema para solicitar las ayudas correspondientes.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/11/28/motor/Zoe-electrico-vendido-Espana_1195090950_75311092_667x375.jpg">El Zoe es el eléctrico más vendido en España.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/motor/Zoe-electrico-vendido-Espana_1195090950_75311092_667x375.jpg" width="667" height="375" alt="El Zoe es el eléctrico más vendido en España.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Zoe es el eléctrico más vendido en España.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    E.P.

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">28 Noviembre, 2017 - 21:32h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_473b7dce&amp;text=Entra+en+vigor+el+plan+de+ayuda+a+la+compra+de+veh%C3%ADculos+de+gas%2C+el%C3%A9ctricos+e+h%C3%ADbridos+enchufables&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El nuevo Plan Movalt Veh&iacute;culos, de incentivo a la adquisici&oacute;n de modelos de energ&iacute;as alternativas, entra en vigor este mi&eacute;rcoles, que es cuando se pondr&aacute; en marcha, por parte del Instituto para la Diversificaci&oacute;n y Ahorro de la Energ&iacute;a (IDAE), la aplicaci&oacute;n inform&aacute;tica necesaria para realizar la solicitud de dichas ayudas, aunque las primeras operaciones no se podr&aacute;n introducir en el sistema hasta el pr&oacute;ximo 11 de diciembre.</p><p class="mce">Seg&uacute;n datos del Instituto para la Diversificaci&oacute;n y Ahorro de la Energ&iacute;a (IDAE) recogidos por Europa Press, el sistema inform&aacute;tico de gesti&oacute;n de las subvenciones a la compra se lanzar&aacute; este mi&eacute;rcoles para que los concesionarios interesados en participar en esta iniciativa se puedan ir inscribiendo.</p><!-- mt = 1511901151 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1511901151 -->
<p class="mce">No obstante, no ser&aacute; hasta el pr&oacute;ximo 11 de diciembre cuando las operaciones de venta de veh&iacute;culos el&eacute;ctricos, de gas, de pila de combustible de hidr&oacute;geno y motocicletas el&eacute;ctricas se puedan inscribir en el sistema para solicitar las ayudas correspondientes, que finalizar&aacute; el 30 de junio de 2018.</p><p class="mce">El nuevo Movalt Veh&iacute;culos, impulsado por el Ministerio de Energ&iacute;a, Turismo y Agenda Digital, contar&aacute; con una dotaci&oacute;n presupuestaria de 20 millones de euros para subvencionar la compra de veh&iacute;culos de este tipo, con el fin de reducir el impacto sobre el medio ambiente y de fomentar la movilidad sostenible.</p><p class="mce">La previsi&oacute;n es que esta iniciativa, aprobada el pasado 7 de noviembre por el consejo de administraci&oacute;n del IDAE, fomente la compra de alrededor de 5.600 veh&iacute;culos y que evite la emisi&oacute;n de unas 9.500 toneladas de di&oacute;xido de carbono (CO2) a la atm&oacute;sfera, una vez que se active el sistema telem&aacute;tico.</p><p class="mce">Los datos del IDAE indican que la implementaci&oacute;n de estas ayudas a la compra de veh&iacute;culos motivar&aacute; un ahorro energ&eacute;tico anual de 2,9 kilotoneladas equivalentes de petr&oacute;leo al a&ntilde;o, as&iacute; como una reducci&oacute;n de emisiones de CO2 de 9,5 kilotoneladas anuales, teniendo en cuenta todos los tipos de motorizaciones.</p><p class="mce">Estas ayudas se destinan a personas f&iacute;sicas y aut&oacute;nomos, as&iacute; como a empresas y entidades p&uacute;blicas y privadas. El plazo de presentaci&oacute;n de las solicitudes se abrir&aacute; desde la activaci&oacute;n del sistema telem&aacute;tico de gesti&oacute;n de los incentivos para los concesionarios adheridos a esta convocatoria. IMPORTE DE LAS AYUDAS.</p><p class="mce">Las subvenciones a la compra de veh&iacute;culos se mover&aacute;n en una horquilla de entre 500 euros, para los turismos de GLP o bifuel, y los 18.000 euros para los autobuses de gas natural o bifuel. Los turismos el&eacute;ctricos de m&aacute;s de 72 kil&oacute;metros de autonom&iacute;a recibir&aacute;n un apoyo de 5.500 euros.</p><p class="mce">Los incentivos a la adquisici&oacute;n de veh&iacute;culos son similares a los del anterior Movea. As&iacute;, los modelos de GLP o bifuel recibir&aacute;n entre 500 y 15.000 euros de ayuda estatal, en funci&oacute;n de sus caracter&iacute;sticas y del solicitantes, mientras los veh&iacute;culos de gas natural o bifuel obtendr&aacute;n entre 1.000 y 18.000 euros.</p><p class="mce">Por su parte, los modelos de pila de combustible optar&aacute;n a subvenciones de 5.500 euros, al igual que los turismos el&eacute;ctricos. En su conjunto, los veh&iacute;culos el&eacute;ctricos e h&iacute;bridos enchufables podr&aacute;n recibir entre 1.100 y 15.000 euros y las motocicletas el&eacute;ctricas, entre 700 y 750 euros.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1511901151 -->
<!-- /mt = 1511901151 -->
                        <!-- mt = 1511901139 -->
<!-- /mt = 1511901139 -->
                        <!-- mt = 1511902105 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1511902105 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171128_0686.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171128_0686" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171128_0686.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1511901151 -->
<!-- mt = 1511902006 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1511901961 -->
    <li class="item">
        <a class="lnk " href="/motor/Entra-vehiculos-electricos-hibridos-enchufables_0_1195081166.html"
           title="Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/motor/Zoe-electrico-vendido-Espana_1195090950_75311111_108x61.jpg" width="108" height="61" alt="El Zoe es el eléctrico más vendido en España." >
</span>            
            <span class="mt">
                Entra en vigor el plan de ayuda a la compra de vehículos de gas, eléctricos e híbridos enchufables
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Caja-Rural-Sur-Guillermo-Tellez_0_1195081165.html"
           title="Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/huelva/Guillermo-Tellez-Vazquez-Caja-Rural_1195090949_75311063_108x61.jpg" width="108" height="61" alt="Guillermo Téllez Vázquez, nuevo director general de la Caja Rural del Sur." >
</span>            
            <span class="mt">
                Caja Rural del Sur nombra a Guillermo Téllez como nuevo director general
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/motor/Suzuki-entregara-Fundacion-Banco-Alimentos_0_1195081163.html"
           title="Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/motor/ganadores-obtuvieron-consumo-trafico-minutos_1195090944_75310833_108x61.jpg" width="108" height="61" alt="Los ganadores obtuvieron 3,2 litros de consumo en 60 km de tráfico real y en 60 minutos." >
</span>            
            <span class="mt">
                Suzuki entregará 2.000 kilos de comida a la Fundación Banco de Alimentos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/farmacias-Reino-Unido-venderan-Viagra_0_1195081161.html"
           title="Las farmacias del  Reino Unido venderán Viagra sin receta en 2018">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/sociedad/farmeceutico-coge-caja-viagra_1195090937_75310510_108x61.jpg" width="108" height="61" alt="Un farmecéutico coge una caja de viagra." >
</span>            
            <span class="mt">
                Las farmacias del  Reino Unido venderán Viagra sin receta en 2018
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Arde-Madrid-Paco-Leon-Gardner_0_1195081156.html"
           title="&#039;Arde Madrid&#039;, la serie de Paco León sobre Ava Gardner">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/television/Paco-Leon-presenta-Arde-madrid_1195090935_75310386_108x61.jpg" width="108" height="61" alt="Paco León presenta &#039;Arde madrid&#039;" >
</span>            
            <span class="mt">
                &#039;Arde Madrid&#039;, la serie de Paco León sobre Ava Gardner
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1511901961 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1511901999 -->
    <li class="item">
        <a class="lnk " href="/ocio/europea-Kiss-Plaza-Toros-Cordoba_0_1194781211.html"
           title="La gira europea de Kiss pasará el 12 de julio por la Plaza de Toros de Córdoba">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/27/ocio/integrantes-KISS-concierto_1194791155_75288670_108x61.jpg" width="108" height="61" alt="Los integrantes de KISS durante un concierto." >
</span>            
            <span class="mt">
                La gira europea de Kiss pasará el 12 de julio por la Plaza de Toros de Córdoba
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/gran-superficie_0_1195080555.html"
           title="Mucho más que una gran superficie">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordoba/Foto-autoridades-Carrefour-celebracion-aniversario_1195090529_75291134_108x61.jpg" width="108" height="61" alt="Foto de familia de las autoridades y dirigentes de Carrefour asistentes a la celebración ayer del 40 aniversario." >
</span>            
            <span class="mt">
                Mucho más que una gran superficie
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/barco-sigue-deriva_0_1195080502.html"
           title="El barco sigue a la deriva">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordobacf/Merino-mira-reloj-partido-Arcangel_1195090491_75289333_108x61.jpg" width="108" height="61" alt="Merino mira su reloj durante un partido en El Arcángel." >
</span>            
            <span class="mt">
                El barco sigue a la deriva
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Tribunal-Cuentas-infraccion-contable-Imdeco_0_1195080540.html"
           title="El Tribunal de Cuentas ve una infracción contable en ayudas al Imdeco">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordoba/sala-barrio-municipal_1195090516_75290555_108x61.jpg" width="108" height="61" alt="Una sala de barrio municipal." >
</span>            
            <span class="mt">
                El Tribunal de Cuentas ve una infracción contable en ayudas al Imdeco
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Poniente-SAE-edificio-Colegios-Provinciales_0_1195080526.html"
           title="El barrio de Poniente tendrá oficina del SAE en el edificio de los Colegios Provinciales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/11/28/cordoba/Fachada-Colegios-Provinciales-Diputacion_1195090506_75290050_108x61.jpg" width="108" height="61" alt="Fachada de los Colegios Provinciales de la Diputación." >
</span>            
            <span class="mt">
                El barrio de Poniente tendrá oficina del SAE en el edificio de los Colegios Provinciales
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1511901999 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1511902006 -->
<!-- /mt = 1511901151 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1511902133 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1511902133 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1511902102 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1511902102 -->

<!-- mt = 1511902119 -->
<!-- /mt = 1511902119 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1786" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1786&rand=1028041727" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171128_0686" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171128_0686&rand=442611481" />
</noscript>
</body>
</html>