<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2016-12-23T00:03:26+01:00"/>
  <meta property="article:published_time" content="2016-12-22T20:22:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Disputarán el Champions for Life, partido benéfico que se disputará el próximo 29 de diciembre."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Marchena,Sergio,Rico,Joaquin,convocados"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Marchena, Sergio, Rico, Joaquin, convocados"/>
  <meta property="og:description" content="Disputarán el Champions for Life, partido benéfico que se disputará el próximo 29 de diciembre."/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2016/12/23/deportes/Paco-Chaparro-Antonio-Alvarez-convocatoria_1093100680_63474691_320x200.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Disputarán el Champions for Life, partido benéfico que se disputará el próximo 29 de diciembre."/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2016/12/23/deportes/Paco-Chaparro-Antonio-Alvarez-convocatoria_1093100680_63474692_313x182.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1482477398 -->
<link href="http://static1.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=68d6c15e4acce9259e9a1867bfd096d6" rel="stylesheet" type="text/css" />
<!-- /mt = 1482477398 -->
    <!-- mt = 1482476088 -->
<!-- /mt = 1482476088 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza",
    "alternativeHeadline": "Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "El Día de Córdoba"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "eldiadecordoba.es",
	"url":   "http://www.eldiadecordoba.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2016-12-22T20:22:00+01:00",
    "dateModified": "2016-12-23T00:03:26+01:00",
    "url": "http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html",
    "mainEntityOfPage": "http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.eldiadecordoba.es/2016/12/23/deportes/Paco-Chaparro-Antonio-Alvarez-convocatoria_1093100680_63474687_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Carlos Marchena, campeón con España en la Eurocopa de 2008 y del Mundial 2010, el sevillista Sergio Rico o el bético Joaquín Sánchez son algunos de los citados por la selección andaluza para el Champions for Life, partido benéfico que se disputará el próximo 29 de diciembre en Sevilla.Los seleccionadores del combinado andaluz, Antonio Álvarez y Paco Chaparro, facilitaron esta tarde la lista de citados para este partido que se disputará en el estadio Benito Villamarín frente a otro de futbolistas de LaLiga, encuentro benéfico que organiza este organismo con Unicef y con la colaboración de la Real Federación Andaluza de Fútbol (RFAF).El meta Javi Varas (UD Las Palmas), Salva Sevilla (Espanyol), Diego Capel (Anderlecht belga), David Barral (Granada), José Antonio Reyes (Espanyol) o Jesús Joaquín Fernández &#039;Suso&#039; (AC Milan italiano) serán otros de los jugadores andaluces citados.El anuncio de la lista tuvo lugar esta tarde en un acto en el que el presidente de la Federación Andaluza, Eduardo Herrera, también firmó junto al conejero de Salud y el de Turismo y Deporte de la Junta de Andalucía, Aquilino Alonso y Javier Fernández, respectivamente, un protocolo de colaboración para prevenir riesgos durante la práctica deportiva y en la lucha contra la violencia.La tercera edición del &#039;Champions for Life&#039;, que también homenajea al centenario de la Real Federación Andaluza de Fútbol, tuvo su primera cita en 2013 en el estadio Santiago Bernabéu de Madrid entre jugadores de LaLiga divididos en un equipo denominado del Este frente al otro del Oeste.La segunda edición tuvo como escenario el estadio Vicente Calderón de Madrid en 2014 también bajo el mismo formato, mientras que en 2015 no se disputó el &#039;Champions for Life&#039;.La selección andaluza está formada por veintisiete futbolistas.Porteros: Sergio Rico (Sevilla) y Javi Varas (Las Palmas).Defensas: Rafa Navarro (Betis), Víctor Díaz (Leganés), Rubén Duarte (Espanyol), Marchena (retirado), Raúl Navas (Real Sociedad), Alexis Ruano (Alavés), Juan Fuentes (Osasuna), Javi López (Espanyol) y Chico Flores (Lekhwiya Catar).Centrocampistas: Recio (Málaga), Rubén Pérez (Leganés), José Manuel Jurado (Espanyol), José Antonio Reyes (Espanyol), Salva Sevilla (Espanyol), Dani Ceballos (Betis), Joaquín Sánchez (Betis), Álvaro Medran (Valencia), Diego Capel (Anderlecht), Brahim (Manchester City), Suso (AC Milan), Luis Alberto (Lazio) y Álvaro Cejudo (Betis).Delanteros: Sergio León (Osasuna), Juanmi (Real Sociedad) y Barral (Granada)."
    }
</script>

        <!-- mt = 1482477398 -->
<script type="text/javascript" src="http://static1.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=a75174a9089d6205d5c1cbc4d9cbfbfc"></script>
<!-- /mt = 1482477398 -->

    <!-- mt = 1482476088 -->
<!-- /mt = 1482476088 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/5002000/" type="application/rss+xml"/>
    
            <!-- mt = 1482477380 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1482477380 -->

            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TL84P7');</script>
<!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1482447810 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1482477343 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5GDNS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- /mt = 1482477343 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1482477380 -->
<p class="timezone">
    <time class="datetime" datetime="2016/12/23">viernes, 23 de diciembre, 2016</time>
</p><!-- /mt = 1482477380 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1482477381 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1482477381 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1482477380 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1482477380 -->
                <!-- mt = 1482477380 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477191 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/cordoba/agentes-policiales-prision-provincial-Alcolea_1093100834_63481609_230x130.jpg">Dos agentes policiales en la prisión provincial, en Alcolea.</a>

          <a href="/cordoba/TSJA-confirma-medio-carcel-preso_0_1093090893.html" title="Dos agentes policiales en la prisión provincial, en Alcolea." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/cordoba/agentes-policiales-prision-provincial-Alcolea_1093100834_63481609_230x130.jpg" width="230" height="130" alt="Dos agentes policiales en la prisión provincial, en Alcolea." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/TSJA-confirma-medio-carcel-preso_0_1093090893.html" title="El TSJA confirma 18 años y medio de cárcel para un preso que mató a otro" >El TSJA confirma 18 años y medio de cárcel para un preso que mató a otro</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/cordoba/Alumnos-colegio-Colon-enuna-clases_1093100795_63479871_230x130.jpg">Alumnos del colegio Colón, ayer enuna de sus clases.</a>

          <a href="/cordoba/clase-despues-polvorones_0_1093090841.html" title="Alumnos del colegio Colón, ayer enuna de sus clases." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/cordoba/Alumnos-colegio-Colon-enuna-clases_1093100795_63479871_230x130.jpg" width="230" height="130" alt="Alumnos del colegio Colón, ayer enuna de sus clases." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/clase-despues-polvorones_0_1093090841.html" title="A clase, después de los polvorones" >A clase, después de los polvorones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Parque-infantil-inclusivo-Maria-Judia_0_1093090854.html" title="Parque infantil inclusivo en María la Judía" >Parque infantil inclusivo en María la Judía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/proyecto-Ingenios-Ruta-UCO-institutos_0_1093090881.html" title="El proyecto Ingenios en Ruta de la UCO acerca la ciencia a los institutos" >El proyecto Ingenios en Ruta de la UCO acerca la ciencia a los institutos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Reina-Sofia-Navidad-especiales-pacientes_0_1093090887.html" title="El Reina Sofía celebra la Navidad con actos y menús especiales para pacientes" >El Reina Sofía celebra la Navidad con actos y menús especiales para pacientes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Junta-sector-referente-industrial-andaluz_0_1093090903.html" title="La Junta sitúa al sector del cobre como un referente industrial andaluz" >La Junta sitúa al sector del cobre como un referente industrial andaluz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482477191 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477191 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/provinciapatrulla-guardias-civiles-vigila-olivar_1093100925_63485689_230x130.jpg">Una patrulla de guardias civiles vigila un olivar.</a>

          <a href="/provinciaAsaja-oleada-aceituna-Justicia-contundencia_0_1093091056.html" title="Una patrulla de guardias civiles vigila un olivar." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/provinciapatrulla-guardias-civiles-vigila-olivar_1093100925_63485689_230x130.jpg" width="230" height="130" alt="Una patrulla de guardias civiles vigila un olivar." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciaAsaja-oleada-aceituna-Justicia-contundencia_0_1093091056.html" title="Asaja alerta de una oleada de robos de aceituna y exige a 	la Justicia más contundencia" >Asaja alerta de una oleada de robos de aceituna y exige a 	la Justicia más contundencia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/provinciaIntegrantes-junta-rectora-espacio-protegido_1093100927_63485785_230x130.jpg">Integrantes de la junta rectora del espacio protegido.</a>

          <a href="/provinciaParque-Natural-redaccion-desarrollo-sostenible_0_1093091060.html" title="Integrantes de la junta rectora del espacio protegido." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/provinciaIntegrantes-junta-rectora-espacio-protegido_1093100927_63485785_230x130.jpg" width="230" height="130" alt="Integrantes de la junta rectora del espacio protegido." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciaParque-Natural-redaccion-desarrollo-sostenible_0_1093091060.html" title="El Parque Natural impulsa la redacción de su nuevo plan de desarrollo sostenible" >El Parque Natural impulsa la redacción de su nuevo plan de desarrollo sostenible</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaAlumnos-conservatorio-ofrecen-concierto-Hospital_0_1093091041.html" title="Alumnos del conservatorio ofrecen un concierto en 	el Hospital" >Alumnos del conservatorio ofrecen un concierto en 	el Hospital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaFomento-destina-remodelacion-interseccion-A-421_0_1093091064.html" title="Fomento destina 50.000 euros a la remodelación de la intersección 	de la A-421" >Fomento destina 50.000 euros a la remodelación de la intersección 	de la A-421</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaperrera-pasara-refugio-animales-abandonados_0_1093091066.html" title="La perrera pasará a ser un refugio para animales abandonados" >La perrera pasará a ser un refugio para animales abandonados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaRuiz-compartido-desarrollar-Plan-Impulso_0_1093091069.html" title="Ruiz apela al &quot;trabajo compartido&quot; para desarrollar el Plan Impulso" >Ruiz apela al &quot;trabajo compartido&quot; para desarrollar el Plan Impulso</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482477191 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477344 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/andalucia/presidente-Diputacion-Jaen-Francisco-Reyes_1093100727_63476869_230x130.jpg">El presidente de la Diputación de Jaén, Francisco Reyes.</a>

          <a href="/andalucia/va-Reyes-postula_0_1093090744.html" title="El presidente de la Diputación de Jaén, Francisco Reyes." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/andalucia/presidente-Diputacion-Jaen-Francisco-Reyes_1093100727_63476869_230x130.jpg" width="230" height="130" alt="El presidente de la Diputación de Jaén, Francisco Reyes." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/va-Reyes-postula_0_1093090744.html" title="Y va Reyes  y se postula" >Y va Reyes  y se postula</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/andalucia/equipos-rescate-local-ahogada-joven_1093100708_63475992_230x130.jpg">Los equipos de rescate en el local en el que murió ahogada la joven.</a>

          <a href="/andalucia/detenidos-muerte-rumana-Estepona-temporal_0_1093090723.html" title="Los equipos de rescate en el local en el que murió ahogada la joven." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/andalucia/equipos-rescate-local-ahogada-joven_1093100708_63475992_230x130.jpg" width="230" height="130" alt="Los equipos de rescate en el local en el que murió ahogada la joven." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/detenidos-muerte-rumana-Estepona-temporal_0_1093090723.html" title="Dos detenidos por la muerte de la joven rumana en Estepona durante el temporal" >Dos detenidos por la muerte de la joven rumana en Estepona durante el temporal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Salud-espera-resolver-conflicto-Granada_0_1093090733.html" title="Salud espera resolver en un &quot;plazo corto&quot; el conflicto  de Granada" >Salud espera resolver en un &quot;plazo corto&quot; el conflicto  de Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Gobierno-recurso-Junta-revalida-Primaria_0_1093090729.html" title="El Gobierno retira el recurso contra la Junta por la reválida de Primaria" >El Gobierno retira el recurso contra la Junta por la reválida de Primaria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Susana-Diaz-gana-ano-decisivo_0_1093090737.html" title="Susana Díaz gana su año más decisivo" >Susana Díaz gana su año más decisivo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Ratificado-deficit-autonomia-llegar-equilibrio_0_1092791345.html" title="Ratificado el déficit de cada autonomía para llegar al equilibrio en 2019" >Ratificado el déficit de cada autonomía para llegar al equilibrio en 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482477344 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477344 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/economia/INE-revisa-crecimiento-andaluz-deja_1093100826_63481294_230x130.jpg">El INE revisa a la baja el crecimiento andaluz en 2015 y lo deja en el 2,8%</a>

          <a href="/economia/INE-revisa-crecimiento-andaluz-deja_0_1093090886.html" title="El INE revisa a la baja el crecimiento andaluz en 2015 y lo deja en el 2,8%" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/economia/INE-revisa-crecimiento-andaluz-deja_1093100826_63481294_230x130.jpg" width="230" height="130" alt="El INE revisa a la baja el crecimiento andaluz en 2015 y lo deja en el 2,8%" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/INE-revisa-crecimiento-andaluz-deja_0_1093090886.html" title="El INE revisa a la baja el crecimiento andaluz en 2015 y lo deja en el 2,8%" >El INE revisa a la baja el crecimiento andaluz en 2015 y lo deja en el 2,8%</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/economia/Turistas-hotel-Chiclana_1093100817_63480869_230x130.jpg">Turistas en un hotel de Chiclana.</a>

          <a href="/economia/consejero-valora-hoteleros-prolongan-turismo_0_1093090874.html" title="Turistas en un hotel de Chiclana." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/economia/Turistas-hotel-Chiclana_1093100817_63480869_230x130.jpg" width="230" height="130" alt="Turistas en un hotel de Chiclana." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/consejero-valora-hoteleros-prolongan-turismo_0_1093090874.html" title="El consejero valora que los datos hoteleros prolongan el buen ritmo del turismo" >El consejero valora que los datos hoteleros prolongan el buen ritmo del turismo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/actividad-turistica-supuso-PIB-Espana_0_1093090906.html" title="La actividad turística supuso el 11,1% del    PIB en 2015 y el 13% del empleo en España" >La actividad turística supuso el 11,1% del    PIB en 2015 y el 13% del empleo en España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/comarca-Antequera-promociones-conjuntas-Fitur_0_1093090914.html" title="La comarca de Antequera hará promociones conjuntas en Fitur" >La comarca de Antequera hará promociones conjuntas en Fitur</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Acerinox-proyecta-ahorro-millones-euros_0_1093090851.html" title="Acerinox proyecta un ahorro de 50 millones de euros en dos años" >Acerinox proyecta un ahorro de 50 millones de euros en dos años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Clever-Global-debuta-Mercado-Alternativo_0_1093090861.html" title="Clever Global debuta en el Mercado Alternativo y se anota una subida del 6,17%" >Clever Global debuta en el Mercado Alternativo y se anota una subida del 6,17%</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482477344 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477191 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/deportes/Minoritarios-posan-documentacion-rechazada-club_1093100874_63483422_230x130.jpg">Los Minoritarios posan con la documentación rechazada por el club.</a>

          <a href="/deportes/Minoritarios-estudiaran-tomar-medidas-legales_0_1093090958.html" title="Los Minoritarios posan con la documentación rechazada por el club." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/deportes/Minoritarios-posan-documentacion-rechazada-club_1093100874_63483422_230x130.jpg" width="230" height="130" alt="Los Minoritarios posan con la documentación rechazada por el club." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/deportes/Minoritarios-estudiaran-tomar-medidas-legales_0_1093090958.html" title="Los Minoritarios estudiarán tomar medidas legales" >Los Minoritarios estudiarán tomar medidas legales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/deportes/Carlos-Gonzalez-llegada-oficinas-Arcangel_1093100885_63483953_230x130.jpg">Carlos González, a su llegada a las oficinas de El Arcángel.</a>

          <a href="/deportes/caras-nuevas-consejo-adios-Gonzalez_0_1093090974.html" title="Carlos González, a su llegada a las oficinas de El Arcángel." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/deportes/Carlos-Gonzalez-llegada-oficinas-Arcangel_1093100885_63483953_230x130.jpg" width="230" height="130" alt="Carlos González, a su llegada a las oficinas de El Arcángel." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/deportes/caras-nuevas-consejo-adios-Gonzalez_0_1093090974.html" title="Tres caras nuevas en el consejo tras el adiós de González" >Tres caras nuevas en el consejo tras el adiós de González</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/deportes/Juande-va-Malaga_0_1093090955.html" title="Juande se va del Málaga" >Juande se va del Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/deportes/Alcorconazo_0_1093090961.html" title="Otro &#039;Alcorconazo&#039;" >Otro &#039;Alcorconazo&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/deportes/Resbalon-Belgrado_0_1093090968.html" title="Resbalón en Belgrado" >Resbalón en Belgrado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/deportes/Celta-gris-hace-justo-fallar_0_1093090977.html" title="Un Celta gris hace lo justo para no fallar" >Un Celta gris hace lo justo para no fallar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482477191 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477191 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/ocio/decadas-span-styletext-transformuppercaseespectaculospan_1092800948_63452447_230x130.jpg">Tres décadas de espectáculo</a>

          <a href="/ocio/decadas-span-styletext-transformuppercaseespectaculospan_0_1092791061.html" title="Tres décadas de espectáculo" class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/ocio/decadas-span-styletext-transformuppercaseespectaculospan_1092800948_63452447_230x130.jpg" width="230" height="130" alt="Tres décadas de espectáculo" >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/decadas-span-styletext-transformuppercaseespectaculospan_0_1092791061.html" title="Tres décadas de espectáculo" >Tres décadas de espectáculo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/ocio/RDGN-Riotinto-Nicoline-Harskamp-Holanda_1092800945_63452312_230x130.jpg">&#039;RDGN&#039;, vídeo rodado entre la Cartuja y Ríotinto por la artista Nicoline van Harskamp (Holanda, 1975).</a>

          <a href="/ocio/Arte-critica-lenguaje_0_1092791057.html" title="&#039;RDGN&#039;, vídeo rodado entre la Cartuja y Ríotinto por la artista Nicoline van Harskamp (Holanda, 1975)." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/ocio/RDGN-Riotinto-Nicoline-Harskamp-Holanda_1092800945_63452312_230x130.jpg" width="230" height="130" alt="&#039;RDGN&#039;, vídeo rodado entre la Cartuja y Ríotinto por la artista Nicoline van Harskamp (Holanda, 1975)." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

                    
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Arte-critica-lenguaje_0_1092791057.html" title="Arte y crítica del lenguaje" >Arte y crítica del lenguaje</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Expertos-defienden-rentabilidad-economica-cultura_0_1092790992.html" title="Expertos defienden la rentabilidad económica y social de la cultura" >Expertos defienden la rentabilidad económica y social de la cultura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Orquesta-Cordoba-cierre-ejercicio-superavit_0_1092791058.html" title="La Orquesta de Córdoba prevé el cierre del ejercicio 2016 con superávit" >La Orquesta de Córdoba prevé el cierre del ejercicio 2016 con superávit</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/ano-grandes-discos_0_1093090809.html" title="Un año de grandes discos" >Un año de grandes discos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Fundacion-Cajasur-cede-piano-IMAE_0_1093090817.html" title="La Fundación Cajasur cede un piano de cola al IMAE" >La Fundación Cajasur cede un piano de cola al IMAE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1482477191 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1482477387 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a>

      <a href="http://www.eldiadecordoba.es/juan_carlos_lopez_eisman/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Juan_Carlos_Lopez_Eisman.jpg?hash=ff32468c29eeaf5eccfee3760b959456c6fa089f" width="151" height="151" alt="Juan Carlos López Eisman">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/juan_carlos_lopez_eisman/">El acento</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/nuevo-Neolitico-III_0_1093091004.html" title="El nuevo Neolítico (III)" >El nuevo Neolítico (III)</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.eldiadecordoba.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Vituperio-loa-Aznar_0_1093091038.html" title="Vituperio y  loa de Aznar" >Vituperio y  loa de Aznar</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/opinion/tribuna/ano-muerte-Muhammad-Ali_1093100892_63484251_151x151.jpg">El año de la muerte de Muhammad Ali</a>

                <a href="/opinion/tribuna/ano-muerte-Muhammad-Ali_0_1093090994.html" title="El año de la muerte de Muhammad Ali" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/opinion/tribuna/ano-muerte-Muhammad-Ali_1093100892_63484251_151x151.jpg" width="151" height="151" alt="El año de la muerte de Muhammad Ali" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>VÍCTOR J. VÁZQUEZ</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/ano-muerte-Muhammad-Ali_0_1093090994.html" title="El año de la muerte de Muhammad Ali" >El año de la muerte de Muhammad Ali</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/color-dinero_0_1093090999.html" title="El color  del dinero" >El color  del dinero</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_gutierrez-alviz/">Pablo Gutiérrez-Alviz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/tonto-pueblo_0_1093091006.html" title="El tonto  del pueblo" >El tonto  del pueblo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Errejon-aguanta_0_1093091011.html" title="Errejón aguanta" >Errejón aguanta</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Inocentada-tiempo_0_1093091025.html" title="Inocentada antes de tiempo" >Inocentada antes de tiempo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1482477387 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1482477380 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1482477406 -->
    
<!-- /mt = 1482477406 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.diariodesevilla.es/deportes/" title="Deportes" >Deportes</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Marchena, Sergio Rico y Joaquín, convocados por la selección andaluza</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Disputar&aacute;n el Champions for Life, partido ben&eacute;fico que se disputar&aacute; el pr&oacute;ximo 29 de diciembre.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <!-- IMAGE OBJECT (LAZY) -->

  <div class="pg-media">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/23/deportes/Paco-Chaparro-Antonio-Alvarez-convocatoria_1093100680_63474664_667x375.jpg">Paco Chaparro y Antonio Álvarez dan la convocatoria de la selección andaluza</a>

    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/23/deportes/Paco-Chaparro-Antonio-Alvarez-convocatoria_1093100680_63474664_667x375.jpg" width="667" height="375" alt="Paco Chaparro y Antonio Álvarez dan la convocatoria de la selección andaluza" >
    
    
  </span><!-- .obj-image -->

      <figcaption>
      <div class="footnote">
  <p class="text">
    Paco Chaparro y Antonio Álvarez dan la convocatoria de la selección andaluza
    <wbr></wbr>

    
      
        
        
    
  </p>
</div><!-- .footnote -->
    </figcaption>
  
</figure><!-- .image-holder -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    efe

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">22 Diciembre, 2016 - 20:22h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_4122ac48&amp;text=Marchena%2C+Sergio+Rico+y+Joaqu%C3%ADn%2C+convocados+por+la+selecci%C3%B3n+andaluza&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Carlos Marchena, campe&oacute;n con Espa&ntilde;a en la Eurocopa de 2008 y del Mundial 2010, el sevillista Sergio Rico o el b&eacute;tico Joaqu&iacute;n S&aacute;nchez son algunos de los citados por la selecci&oacute;n andaluza para el Champions for Life, partido ben&eacute;fico que se disputar&aacute; el pr&oacute;ximo 29 de diciembre en Sevilla.</p><!-- mt = 1482476088 -->
<!-- /mt = 1482476088 -->
<p class="mce">Los seleccionadores del combinado andaluz, Antonio &Aacute;lvarez y Paco Chaparro, facilitaron esta tarde la lista de citados para este partido que se disputar&aacute; en el estadio Benito Villamar&iacute;n frente a otro de futbolistas de LaLiga, encuentro ben&eacute;fico que organiza este organismo con Unicef y con la colaboraci&oacute;n de la Real Federaci&oacute;n Andaluza de F&uacute;tbol (RFAF).</p><p class="mce">El meta Javi Varas (UD Las Palmas), Salva Sevilla (Espanyol), Diego Capel (Anderlecht belga), David Barral (Granada), Jos&eacute; Antonio Reyes (Espanyol) o Jes&uacute;s Joaqu&iacute;n Fern&aacute;ndez 'Suso' (AC Milan italiano) ser&aacute;n otros de los jugadores andaluces citados.</p><p class="mce">El anuncio de la lista tuvo lugar esta tarde en un acto en el que el presidente de la Federaci&oacute;n Andaluza, Eduardo Herrera, tambi&eacute;n firm&oacute; junto al conejero de Salud y el de Turismo y Deporte de la Junta de Andaluc&iacute;a, Aquilino Alonso y Javier Fern&aacute;ndez, respectivamente, un protocolo de colaboraci&oacute;n para prevenir riesgos durante la pr&aacute;ctica deportiva y en la lucha contra la violencia.</p><p class="mce">La tercera edici&oacute;n del 'Champions for Life', que tambi&eacute;n homenajea al centenario de la Real Federaci&oacute;n Andaluza de F&uacute;tbol, tuvo su primera cita en 2013 en el estadio Santiago Bernab&eacute;u de Madrid entre jugadores de LaLiga divididos en un equipo denominado del Este frente al otro del Oeste.</p><p class="mce">La segunda edici&oacute;n tuvo como escenario el estadio Vicente Calder&oacute;n de Madrid en 2014 tambi&eacute;n bajo el mismo formato, mientras que en 2015 no se disput&oacute; el 'Champions for Life'.</p><p class="mce">La selecci&oacute;n andaluza est&aacute; formada por veintisiete futbolistas.</p><p class="mce">Porteros: Sergio Rico (Sevilla) y Javi Varas (Las Palmas).</p><p class="mce">Defensas: Rafa Navarro (Betis), V&iacute;ctor D&iacute;az (Legan&eacute;s), Rub&eacute;n Duarte (Espanyol), Marchena (retirado), Ra&uacute;l Navas (Real Sociedad), Alexis Ruano (Alav&eacute;s), Juan Fuentes (Osasuna), Javi L&oacute;pez (Espanyol) y Chico Flores (Lekhwiya Catar).</p><p class="mce">Centrocampistas: Recio (M&aacute;laga), Rub&eacute;n P&eacute;rez (Legan&eacute;s), Jos&eacute; Manuel Jurado (Espanyol), Jos&eacute; Antonio Reyes (Espanyol), Salva Sevilla (Espanyol), Dani Ceballos (Betis), Joaqu&iacute;n S&aacute;nchez (Betis), &Aacute;lvaro Medran (Valencia), Diego Capel (Anderlecht), Brahim (Manchester City), Suso (AC Milan), Luis Alberto (Lazio) y &Aacute;lvaro Cejudo (Betis).</p><p class="mce">Delanteros: Sergio Le&oacute;n (Osasuna), Juanmi (Real Sociedad) y Barral (Granada).</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1482477381 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1482477381 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.eldiadecordoba.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/deportes/jugadores-Alcorco-celebrando-gol_1092801430_63474650_208x117.jpg">Los jugadores del Alcorcón,  celebrando un gol.</a>

          <a href="/deportes/Espanyol-sufre-Alcorconazo_0_1092791367.html" title="Los jugadores del Alcorcón,  celebrando un gol." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/deportes/jugadores-Alcorco-celebrando-gol_1092801430_63474650_208x117.jpg" width="208" height="117" alt="Los jugadores del Alcorcón,  celebrando un gol." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Espanyol-sufre-Alcorconazo_0_1092791367.html" title="El Espanyol sufre un &#039;Alcorconazo&#039;" >El Espanyol sufre un &#039;Alcorconazo&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/deportes/presidente-Chapecoense-trofeo-manos_1092801332_63470067_208x117.jpg">El presidente del Chapecoense, con el trofeo en sus manos.</a>

          <a href="/deportes/Chapecoense-Copa-Sudamericana-emotiva-ceremonia_0_1092791325.html" title="El presidente del Chapecoense, con el trofeo en sus manos." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/deportes/presidente-Chapecoense-trofeo-manos_1092801332_63470067_208x117.jpg" width="208" height="117" alt="El presidente del Chapecoense, con el trofeo en sus manos." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Chapecoense-Copa-Sudamericana-emotiva-ceremonia_0_1092791325.html" title="El Chapecoense recibe el trofeo como campeón de la Copa Sudamericana en una emotiva ceremonia" >El Chapecoense recibe el trofeo como campeón de la Copa Sudamericana en una emotiva ceremonia</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/11/23/deportes/Neymar-salida-juzgados_1084102137_62561422_208x117.jpg">Neymar, a la salida de los juzgados.</a>

          <a href="/deportes/Rusia-sexuales-fiscal-futbol-manchan_0_1092791317.html" title="Neymar, a la salida de los juzgados." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/11/23/deportes/Neymar-salida-juzgados_1084102137_62561422_208x117.jpg" width="208" height="117" alt="Neymar, a la salida de los juzgados." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Rusia-sexuales-fiscal-futbol-manchan_0_1092791317.html" title="El fraude fiscal en el fútbol, los abusos sexuales o el dopaje en Rusia manchan 2016" >El fraude fiscal en el fútbol, los abusos sexuales o el dopaje en Rusia manchan 2016</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/deportes/Raul-Pavon-Cajasur-Cordoba-BM_1092800965_63453218_208x117.jpg">Raúl Pavón, en un encuentro con el juvenil del Cajasur Córdoba BM.</a>

          <a href="/deportes/Raul-Pavon-disputara-Campeonato-Mediterraneo_0_1092791085.html" title="Raúl Pavón, en un encuentro con el juvenil del Cajasur Córdoba BM." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/deportes/Raul-Pavon-Cajasur-Cordoba-BM_1092800965_63453218_208x117.jpg" width="208" height="117" alt="Raúl Pavón, en un encuentro con el juvenil del Cajasur Córdoba BM." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Raul-Pavon-disputara-Campeonato-Mediterraneo_0_1092791085.html" title="Raúl Pavón disputará el Campeonato Mediterráneo" >Raúl Pavón disputará el Campeonato Mediterráneo</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/deportes/Piovaccari-celebra-pasado-Rosale-Malaga_1092800966_63453263_208x117.jpg">Piovaccari celebra uno de los dos tantos que logró el pasado martes en La Rosale ante el Málaga.</a>

          <a href="/deportes/Copa-vuelve-molar_0_1092791087.html" title="Piovaccari celebra uno de los dos tantos que logró el pasado martes en La Rosale ante el Málaga." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/deportes/Piovaccari-celebra-pasado-Rosale-Malaga_1092800966_63453263_208x117.jpg" width="208" height="117" alt="Piovaccari celebra uno de los dos tantos que logró el pasado martes en La Rosale ante el Málaga." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Copa-vuelve-molar_0_1092791087.html" title="La Copa vuelve a molar" >La Copa vuelve a molar</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/12/22/deportes/Carlos-Gonzalez-vicepresidente-Javier-Jimenez_1092800967_63453308_208x117.jpg">Carlos González conversa con el vicepresidente Javier Jiménez durante la junta de accionistas del año pasado.</a>

          <a href="/deportes/ultima-patata-caliente-Gonzalez_0_1092791088.html" title="Carlos González conversa con el vicepresidente Javier Jiménez durante la junta de accionistas del año pasado." class="lnk">
    
    <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/12/22/deportes/Carlos-Gonzalez-vicepresidente-Javier-Jimenez_1092800967_63453308_208x117.jpg" width="208" height="117" alt="Carlos González conversa con el vicepresidente Javier Jiménez durante la junta de accionistas del año pasado." >
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/ultima-patata-caliente-Gonzalez_0_1092791088.html" title="La última patata caliente de González" >La última patata caliente de González</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1482477406 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1482477406 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20161222_0658.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20161222_0658" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Marchena-Sergio-Rico-Joaquin-convocados_0_1092791368.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20161222_0658.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1482477381 -->
<!-- mt = 1482477386 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.clinicaradon.com/" target="_blank"><img src="/2016/11/03/botones_fijos/clinica_1078102218_57899385_290x120.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://especiales.eldiadecordoba.es/campeones/" target="_blank"><img src="/2016/11/02/deportes/promocampeones300_1077802437_57526278_300x100.gif"></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526652, pId:4346041, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526652&pId=4346041&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1482477386 -->
<!-- /mt = 1482477381 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1482477406 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1482477406 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1482477291 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1482477291 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5002000&rand=204634985" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20161222_0658" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20161222_0658&rand=854292694" />
</noscript>
</body>
</html>