<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>El Celta se medirá al Krasnodar en octavos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-02-25T05:27:17+01:00"/>
  <meta property="article:published_time" content="2017-02-25T02:45:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Celta, único superviviente español en la competición, se enfrentará al Krasnodar ruso, cuyo potencial y ambición quedaron demostrados al..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Celta,medira,Krasnodar,octavos"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Celta, medira, Krasnodar, octavos"/>
  <meta property="og:description" content="El Celta, único superviviente español en la competición, se enfrentará al Krasnodar ruso, cuyo potencial y ambición quedaron demostrados al..."/>
  <meta property="og:image" content="http://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="El Celta se medirá al Krasnodar en octavos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El Celta se medirá al Krasnodar en octavos - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Celta, único superviviente español en la competición, se enfrentará al Krasnodar ruso, cuyo potencial y ambición quedaron demostrados al..."/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="El Celta se medirá al Krasnodar en octavos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1488002058 -->
<link href="http://static1.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=cf8d9554b5df3cbb99ba719ce36e61e3" rel="stylesheet" type="text/css" />
<!-- /mt = 1488002058 -->
    <!-- mt = 1488001983 -->
<!-- /mt = 1488001983 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El Celta se medirá al Krasnodar en octavos",
    "alternativeHeadline": "El Celta se medirá al Krasnodar en octavos",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "El Día de Córdoba"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "eldiadecordoba.es",
	"url":   "http://www.eldiadecordoba.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-02-25T02:45:00+01:00",
    "dateModified": "2017-02-25T05:27:17+01:00",
    "url": "http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html",
    "mainEntityOfPage": "http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.eldiadecordoba.es/static/JOLContent/images/cordoba.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "El Celta, único superviviente español en la competición, se enfrentará al Krasnodar ruso, cuyo potencial y ambición quedaron demostrados al eliminar a otro equipo potente como el Fenerbahçe, tras el sorteo de octavos de final que se celebró ayer en Nyon. Además, el Manchester United, uno de los grandes favoritos, se enfrentará al Rostov y el Schalke 04-Borussia Mönchengladbach definirá el único equipo germano aspirante al título. Todo un duelo de equipos históricos que tratan de hacerse notar en Europa que se ven las caras tras apear al PAOK y a la Fiorentina, respectivamente. Gante y Genk será otro choque fratricida. Un duelo belga de mucha rivalidad, lo que garantiza que un equipo de este país acceda a cuartos a expensas de lo que haga el Anderlecht ante el APOEL Nicosia, que dio la sorpresa al eliminar al Athletic en los dieciseisavos.El Lyon y la Roma, también aspirantes a llegar muy lejos, avecinan una eliminatoria de altos vuelos. El cuadro francés, tras salir de la Liga de Campeones, destrozó al AZ Alkmaar con un global de 11-2, y el italiano superó al Villarreal. El Olympiacos se enfrentará al Besiktas en un compromiso caliente y Copenhague y Ajax dirimirán otra eliminatoria casi vecinal. Los octavos se disputarán los días 9 y 16 de marzo."
    }
</script>

        <!-- mt = 1488002058 -->
<script type="text/javascript" src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1488002058 -->

    <!-- mt = 1488001983 -->
<!-- /mt = 1488001983 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/5002000/" type="application/rss+xml"/>
    
            <!-- mt = 1488002027 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1488002027 -->

            <link rel="canonical" href="http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html"/>
            <link rel="alternate" href="http://m.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1487996851 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1488002015 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1488002015 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1488002084 -->
<p class="timezone">
    <time class="datetime" datetime="2017/02/25">sábado, 25 de febrero, 2017</time>
</p><!-- /mt = 1488002084 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1488002028 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1488002028 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1488002063 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1488002063 -->
                <!-- mt = 1488002063 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002068 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/cordoba/Isabel-Ambrosio-Junta-Susana-Diaz_1112298779_65472118_230x130.jpg">La alcaldesa, Isabel Ambrosio, con la presidenta de la Junta, Susana Díaz.</a>

                        <a href="/cordoba/Consistorio-tramite-embargar-Junta-deudas_0_1112288781.html" title="La alcaldesa, Isabel Ambrosio, con la presidenta de la Junta, Susana Díaz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/cordoba/Isabel-Ambrosio-Junta-Susana-Diaz_1112298779_65472118_230x130.jpg" width="230" height="130" alt="La alcaldesa, Isabel Ambrosio, con la presidenta de la Junta, Susana Díaz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Consistorio-tramite-embargar-Junta-deudas_0_1112288781.html" title="El Consistorio inicia el trámite para embargar a la Junta por sus deudas" >El Consistorio inicia el trámite para embargar a la Junta por sus deudas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/cordoba/Final-concurso-carnaval-Gran-Teatro_1112298782_65472253_230x130.jpg">Final del concurso de carnaval sobre las tablas del Gran Teatro</a>

                        <a href="/cordoba/Final-concurso-carnaval-Gran-Teatro_0_1112288787.html" title="Final del concurso de carnaval sobre las tablas del Gran Teatro" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/cordoba/Final-concurso-carnaval-Gran-Teatro_1112298782_65472253_230x130.jpg" width="230" height="130" alt="Final del concurso de carnaval sobre las tablas del Gran Teatro">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Final-concurso-carnaval-Gran-Teatro_0_1112288787.html" title="Final del concurso de carnaval sobre las tablas del Gran Teatro" >Final del concurso de carnaval sobre las tablas del Gran Teatro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Reclaman-pan-trabajo-techo_0_1112288777.html" title="Reclaman pan, trabajo y techo" >Reclaman pan, trabajo y techo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Detenido-moviles-exigir-dinero-devolverlos_0_1112288779.html" title="Detenido por robar dos móviles y exigir dinero para devolverlos" >Detenido por robar dos móviles y exigir dinero para devolverlos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Yuzz-UCO-concurso-Unminutocon-Santander_0_1112288780.html" title="El centro Yuzz de la UCO gana el concurso &#039;#Unminutocon&#039; del Santander" >El centro Yuzz de la UCO gana el concurso &#039;#Unminutocon&#039; del Santander</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Jardin-Botanico-talleres-agricultura-ecologica_0_1112288782.html" title="El Jardín Botánico inicia hoy sus talleres 	sobre huertos urbanos y agricultura ecológica" >El Jardín Botánico inicia hoy sus talleres 	sobre huertos urbanos y agricultura ecológica</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488002068 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002015 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/provinciaMiguel-Aguilar-primera-teniente-alcalde_1112298801_65473109_230x130.jpg">El técnico Miguel Aguilar y la primera teniente de alcalde.</a>

                        <a href="/provinciaCatalina-Fernandez-Cordoba-concursos-investigacion_0_1112288824.html" title="El técnico Miguel Aguilar y la primera teniente de alcalde." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/provinciaMiguel-Aguilar-primera-teniente-alcalde_1112298801_65473109_230x130.jpg" width="230" height="130" alt="El técnico Miguel Aguilar y la primera teniente de alcalde.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciaCatalina-Fernandez-Cordoba-concursos-investigacion_0_1112288824.html" title="Catalina Fernández de Córdoba centra los concursos de dibujo e investigación" >Catalina Fernández de Córdoba centra los concursos de dibujo e investigación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/provinciamomento-presentacion-recital_1112298817_65473869_230x130.jpg">Un momento de la presentación del recital.</a>

                        <a href="/provinciamusical-Limon-recaudara-Down-Cordoba_0_1112288842.html" title="Un momento de la presentación del recital." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/provinciamomento-presentacion-recital_1112298817_65473869_230x130.jpg" width="230" height="130" alt="Un momento de la presentación del recital.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciamusical-Limon-recaudara-Down-Cordoba_0_1112288842.html" title="La V gala musical de la peña El Limón recaudará fondos para Down Córdoba" >La V gala musical de la peña El Limón recaudará fondos para Down Córdoba</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciahospital-reforma-fluvial-mejoras-euros_0_1112288827.html" title="El hospital reforma la red fluvial y hace mejoras por 207.000 euros" >El hospital reforma la red fluvial y hace mejoras por 207.000 euros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaMontilla-Moriles-completan-nuevas-oferta_0_1112288844.html" title="Montilla y Moriles completan con dos nuevas rutas su oferta de ocio" >Montilla y Moriles completan con dos nuevas rutas su oferta de ocio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaCentro-Innovacion-Manuel-Lopez-Maraver_0_1112288826.html" title="El Centro de Innovación homenajea al exalcalde Manuel López Maraver" >El Centro de Innovación homenajea al exalcalde Manuel López Maraver</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaArea-Sanitaria-Norte-obtencion-biologicas_0_1112288828.html" title="El Área Sanitaria Norte forma en obtención de pruebas biológicas" >El Área Sanitaria Norte forma en obtención de pruebas biológicas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488002015 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002015 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/andalucia/irracionales_1112299008_65482457_230x130.jpg">Los irracionales</a>

                        <a href="/andalucia/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Los irracionales" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/andalucia/irracionales_1112299008_65482457_230x130.jpg" width="230" height="130" alt="Los irracionales">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/gran-final-Concurso-Falla-COAC-2017_0_1111989590.html" title="Último receso en una final de locura" >Último receso en una final de locura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg">Ana Tárrago.</a>

                        <a href="/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/andalucia/Ana-Tarrago_1112298933_65479081_230x130.jpg" width="230" height="130" alt="Ana Tárrago.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Ana-Tarrago-Garcia-Calderon-Andalucia_0_1112288997.html" title="Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía" >Ana Tárrago sustituye a García Calderón como fiscal superior de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/decreta-libertad-provisional-Rafael-Gomez_0_1112288998.html" title="El juez decreta libertad provisional sin fianza para Rafael Gómez" >El juez decreta libertad provisional sin fianza para Rafael Gómez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Igualdad-Gobierno-recursos-medidas-contundentes_0_1112289000.html" title="Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos" >Igualdad exige al Gobierno más recursos y medidas contundentes contra los malos tratos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Quedan-cargos-detenidos-incidentes-Granada_0_1112289004.html" title="Quedan libres con cargos los detenidos por los incidentes en Granada" >Quedan libres con cargos los detenidos por los incidentes en Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Junta-Rajoy-garantizar-empleos-Rota_0_1112289001.html" title="La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota" >La Junta pide a Rajoy que medie para garantizar los empleos en la base de Rota</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488002015 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002015 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/economia/presidente-Inmobiliaria-Sur-Ricardo-Pumar_1112298952_65479936_230x130.jpg">El presidente de Inmobiliaria del Sur, Ricardo Pumar.</a>

                        <a href="/economia/Inmobiliaria-Sur-cifra-negocio-millones_0_1112289030.html" title="El presidente de Inmobiliaria del Sur, Ricardo Pumar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/economia/presidente-Inmobiliaria-Sur-Ricardo-Pumar_1112298952_65479936_230x130.jpg" width="230" height="130" alt="El presidente de Inmobiliaria del Sur, Ricardo Pumar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Inmobiliaria-Sur-cifra-negocio-millones_0_1112289030.html" title="Inmobiliaria del Sur sube su cifra de negocio un 2,6% en 2016, hasta los 57,3 millones" >Inmobiliaria del Sur sube su cifra de negocio un 2,6% en 2016, hasta los 57,3 millones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/economia/guerra-financiera-Trump_1112298953_65479981_230x130.jpg">La guerra financiera de Trump</a>

                        <a href="/economia/guerra-financiera-Trump_0_1112289031.html" title="La guerra financiera de Trump" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/economia/guerra-financiera-Trump_1112298953_65479981_230x130.jpg" width="230" height="130" alt="La guerra financiera de Trump">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/guerra-financiera-Trump_0_1112289031.html" title="La guerra financiera de Trump" >La guerra financiera de Trump</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Espana-encabeza-despliegue-generacion-Europa_0_1112289025.html" title="España encabeza en 2016    el despliegue de redes de nueva generación en Europa" >España encabeza en 2016    el despliegue de redes de nueva generación en Europa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Cepsa-registra-beneficio-neto-millones_0_1112289027.html" title="Cepsa registra un beneficio neto de 553 millones, un 7% menos que en 2015" >Cepsa registra un beneficio neto de 553 millones, un 7% menos que en 2015</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Iberdrola-repartira-millones-dividendos-comunidad_0_1112289029.html" title="Iberdrola repartirá 28 millones en dividendos en la comunidad" >Iberdrola repartirá 28 millones en dividendos en la comunidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/sindicatos-anuncian-movilizaciones-Abengoa-Inabensa_0_1112289032.html" title="Los sindicatos anuncian movilizaciones si Abengoa no explica el plan para Inabensa" >Los sindicatos anuncian movilizaciones si Abengoa no explica el plan para Inabensa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488002015 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002068 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/cordobacf/Luis-Carrion-instrucciones-Ciudad-Deportiva_1112298778_65472073_230x130.jpg">Luis Carrión da instrucciones a sus jugadores durante una sesión de entrenamiento en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/dejarnos-vida-escudo_0_1112288775.html" title="Luis Carrión da instrucciones a sus jugadores durante una sesión de entrenamiento en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/cordobacf/Luis-Carrion-instrucciones-Ciudad-Deportiva_1112298778_65472073_230x130.jpg" width="230" height="130" alt="Luis Carrión da instrucciones a sus jugadores durante una sesión de entrenamiento en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/dejarnos-vida-escudo_0_1112288775.html" title="&quot;Tenemos que dejarnos la vida por este escudo&quot;" >&quot;Tenemos que dejarnos la vida por este escudo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/cordobacf/Javi-Galan-descartado-balon-entrenamiento_1112298774_65471893_230x130.jpg">Javi Galán, descartado, toca el balón durante un entrenamiento.</a>

                        <a href="/cordobacf/Antonito-segura-lista-mantiene-Esteve_0_1112288772.html" title="Javi Galán, descartado, toca el balón durante un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/cordobacf/Javi-Galan-descartado-balon-entrenamiento_1112298774_65471893_230x130.jpg" width="230" height="130" alt="Javi Galán, descartado, toca el balón durante un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Antonito-segura-lista-mantiene-Esteve_0_1112288772.html" title="Antoñito es baja segura en una lista en la que se mantiene Esteve" >Antoñito es baja segura en una lista en la que se mantiene Esteve</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/permanencia-reto_0_1112288773.html" title="La permanencia como reto" >La permanencia como reto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/orgullo-sentimiento_0_1112288774.html" title="Por orgullo y sentimiento" >Por orgullo y sentimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/discurso-lineas-adios_0_1111988814.html" title="Un discurso entre líneas en el adiós" >Un discurso entre líneas en el adiós</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Agotados-fondos-preferencia_0_1111988809.html" title="Agotados los fondos y la preferencia" >Agotados los fondos y la preferencia</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488002068 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002068 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/ocio/Aldous-Huxley_1112298767_65471578_230x130.jpg">Aldous Huxley.</a>

                        <a href="/ocio/Almeria-reunira-expertos-Aldous-Huxley_0_1112288761.html" title="Aldous Huxley." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/ocio/Aldous-Huxley_1112298767_65471578_230x130.jpg" width="230" height="130" alt="Aldous Huxley.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Almeria-reunira-expertos-Aldous-Huxley_0_1112288761.html" title="Almería reunirá a expertos en Aldous Huxley de todo el mundo" >Almería reunirá a expertos en Aldous Huxley de todo el mundo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/ocio/Carme-Chaparro_1112298768_65471623_230x130.jpg">Carme Chaparro.</a>

                        <a href="/ocio/Carme-Chaparro-Primavera-novela-monstruo_0_1112288762.html" title="Carme Chaparro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/ocio/Carme-Chaparro_1112298768_65471623_230x130.jpg" width="230" height="130" alt="Carme Chaparro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Carme-Chaparro-Primavera-novela-monstruo_0_1112288762.html" title="Carme Chaparro gana el premio Primavera con la novela &#039;No soy un monstruo&#039;" >Carme Chaparro gana el premio Primavera con la novela &#039;No soy un monstruo&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Garcia-Baena-honoris-Universidad-Salamanca_0_1112288764.html" title="García Baena, doctor honoris causa por la Universidad de Salamanca" >García Baena, doctor honoris causa por la Universidad de Salamanca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Jerez-convierte-epicentro-flamenco-festival_0_1112288765.html" title="Jerez se convierte en epicentro del arte flamenco con su 21º festival" >Jerez se convierte en epicentro del arte flamenco con su 21º festival</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/China-Mieville-transforma-Paris-surrealista_0_1112288763.html" title="China Miéville transforma París en un cataclismo surrealista" >China Miéville transforma París en un cataclismo surrealista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Kandinsky-elogio-color_0_1112288766.html" title="Kandinsky,  el elogio del color" >Kandinsky,  el elogio del color</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1488002068 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1488002040 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/jose_aguilar/">José Aguilar</a>

      <a href="http://www.eldiadecordoba.es/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Urdangarin-va-rositas_0_1112288821.html" title="Urdangarín no se va de rositas" >Urdangarín no se va de rositas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/f-j-_cantador/">F.J. Cantador</a>

      <a href="http://www.eldiadecordoba.es/f-j-_cantador/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/F-J-_Cantador.jpg?hash=9e33d382cbe8cd7cdd728669d45eeaa120f3e5a4" width="151" height="151" alt="F.J. Cantador">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/f-j-_cantador/">F.J. Cantador</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/f-j-_cantador/">En el tejado</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/hablo-Urdangarin_0_1112288822.html" title="Yo no hablo de Urdangarín" >Yo no hablo de Urdangarín</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/25/opinion/tribuna/Jovellanos-Sevilla-Cadiz_1112298800_65473050_151x151.jpg">Jovellanos en Sevilla y Cádiz</a>

                <a href="/opinion/tribuna/Jovellanos-Sevilla-Cadiz_0_1112288818.html" title="Jovellanos en Sevilla y Cádiz" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/25/opinion/tribuna/Jovellanos-Sevilla-Cadiz_1112298800_65473050_151x151.jpg" width="151" height="151" alt="Jovellanos en Sevilla y Cádiz" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Aquilino Duque</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/Jovellanos-Sevilla-Cadiz_0_1112288818.html" title="Jovellanos en Sevilla y Cádiz" >Jovellanos en Sevilla y Cádiz</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ramiro_garcia_vila/">Ramiro García Vila</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/CONCIERTO-DES-CONCIERTO_0_1112288813.html" title="DEL… &quot;CONCIERTO&quot; AL DES-CONCIERTO" >DEL… &quot;CONCIERTO&quot; AL DES-CONCIERTO</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/futuro-pasado_0_1112288815.html" title="El futuro ya es pasado" >El futuro ya es pasado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Robots_0_1112288820.html" title="Robots" >Robots</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/temporada_0_1112288819.html" title="La temporada" >La temporada</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1488002040 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1488002063 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1488002085 -->
    
<!-- /mt = 1488002085 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/deportes/" title="Deportes" >Deportes</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El Celta se medirá al Krasnodar en octavos</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Efe

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Nyon, 25 Febrero, 2017 - 02:45h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_424c2e25&amp;text=El+Celta+se+medir%C3%A1+al+Krasnodar+en+octavos&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El Celta, &uacute;nico superviviente espa&ntilde;ol en la competici&oacute;n, se enfrentar&aacute; al Krasnodar ruso, cuyo potencial y ambici&oacute;n quedaron demostrados al eliminar a otro equipo potente como el Fenerbah&ccedil;e, tras el sorteo de octavos de final que se celebr&oacute; ayer en Nyon. 
</p><!-- Error including ssi --><p class="mce">Adem&aacute;s, el Manchester United, uno de los grandes favoritos, se enfrentar&aacute; al Rostov y el Schalke 04-Borussia M&ouml;nchengladbach definir&aacute; el &uacute;nico equipo germano aspirante al t&iacute;tulo. Todo un duelo de equipos hist&oacute;ricos que tratan de hacerse notar en Europa que se ven las caras tras apear al PAOK y a la Fiorentina, respectivamente. Gante y Genk ser&aacute; otro choque fratricida. Un duelo belga de mucha rivalidad, lo que garantiza que un equipo de este pa&iacute;s acceda a cuartos a expensas de lo que haga el Anderlecht ante el APOEL Nicosia, que dio la sorpresa al eliminar al Athletic en los dieciseisavos.</p><p class="mce">El Lyon y la Roma, tambi&eacute;n aspirantes a llegar muy lejos, avecinan una eliminatoria de altos vuelos. El cuadro franc&eacute;s, tras salir de la Liga de Campeones, destroz&oacute; al AZ Alkmaar con un global de 11-2, y el italiano super&oacute; al Villarreal. El Olympiacos se enfrentar&aacute; al Besiktas en un compromiso caliente y Copenhague y Ajax dirimir&aacute;n otra eliminatoria casi vecinal. Los octavos se disputar&aacute;n los d&iacute;as 9 y 16 de marzo.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1488002027 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1488002027 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.eldiadecordoba.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/24/deportes/jugadores-Celta-celebran-segundo-Shakhtar_1111999331_65460943_208x117.jpg">Los jugadores del Celta celebran el segundo tanto ante el Shakhtar</a>

                        <a href="/deportes/Celta-medira-Krasnodar-ruso-octavos_0_1111989550.html" title="Los jugadores del Celta celebran el segundo tanto ante el Shakhtar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/24/deportes/jugadores-Celta-celebran-segundo-Shakhtar_1111999331_65460943_208x117.jpg" width="208" height="117" alt="Los jugadores del Celta celebran el segundo tanto ante el Shakhtar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Celta-medira-Krasnodar-ruso-octavos_0_1111989550.html" title="El Celta se medirá al Krasnodar ruso en octavos" >El Celta se medirá al Krasnodar ruso en octavos</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/24/cordobacf/Emilio-Vega-comparecencia_1111998812_65437195_208x117.jpg">Emilio Vega, durante su comparecencia.</a>

                        <a href="/cordobacf/discurso-lineas-adios_0_1111988814.html" title="Emilio Vega, durante su comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/24/cordobacf/Emilio-Vega-comparecencia_1111998812_65437195_208x117.jpg" width="208" height="117" alt="Emilio Vega, durante su comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cordobacf/discurso-lineas-adios_0_1111988814.html" title="Un discurso entre líneas en el adiós" >Un discurso entre líneas en el adiós</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/24/deportes/Hamilton-Bottas-presentacion-nuevo-coche_1111998855_65439124_208x117.jpg">Hamilton y Bottas, durante la presentación de su nuevo coche.</a>

                        <a href="/deportes/Mercedes-ensena-colmillos_0_1111988894.html" title="Hamilton y Bottas, durante la presentación de su nuevo coche." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/24/deportes/Hamilton-Bottas-presentacion-nuevo-coche_1111998855_65439124_208x117.jpg" width="208" height="117" alt="Hamilton y Bottas, durante la presentación de su nuevo coche.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Mercedes-ensena-colmillos_0_1111988894.html" title="Mercedes enseña sus colmillos" >Mercedes enseña sus colmillos</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/24/deportes/futbol-espanol-vibra-nuevo_1111998850_65438905_208x117.jpg">El fútbol español vibra de nuevo</a>

                        <a href="/deportes/futbol-espanol-vibra-nuevo_0_1111988883.html" title="El fútbol español vibra de nuevo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/24/deportes/futbol-espanol-vibra-nuevo_1111998850_65438905_208x117.jpg" width="208" height="117" alt="El fútbol español vibra de nuevo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/futbol-espanol-vibra-nuevo_0_1111988883.html" title="El fútbol español vibra de nuevo" >El fútbol español vibra de nuevo</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/24/deportes/Dia-Andalucia-turno-pequenos_1111998845_65438680_208x117.jpg">Con el Día de Andalucía, turno para los más pequeños</a>

                        <a href="/deportes/Dia-Andalucia-turno-pequenos_0_1111988874.html" title="Con el Día de Andalucía, turno para los más pequeños" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/24/deportes/Dia-Andalucia-turno-pequenos_1111998845_65438680_208x117.jpg" width="208" height="117" alt="Con el Día de Andalucía, turno para los más pequeños">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Dia-Andalucia-turno-pequenos_0_1111988874.html" title="Con el Día de Andalucía, turno para los más pequeños" >Con el Día de Andalucía, turno para los más pequeños</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/02/24/deportes/festival-ruedas_1111998859_65439310_208x117.jpg">Un festival para las dos ruedas</a>

                        <a href="/deportes/festival-ruedas_0_1111988901.html" title="Un festival para las dos ruedas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/02/24/deportes/festival-ruedas_1111998859_65439310_208x117.jpg" width="208" height="117" alt="Un festival para las dos ruedas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/festival-ruedas_0_1111988901.html" title="Un festival para las dos ruedas" >Un festival para las dos ruedas</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1488002112 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1488002112 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170225_0045.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170225_0045" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Celta-medira-Krasnodar-octavos_0_1112288805.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170225_0045.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1488002028 -->
<!-- mt = 1488002062 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://somossanitarios.amaseguros.com/?profesion=15&utm_source=Diario_C%C3%B3rdoba&utm_campaign=Somos_sanitarios_diario_c%C3%B3rdoba&utm_medium=Post_gift" target="_blank" rel="nofollow"><img src="http://www.huelvainformacion.es/2017/02/10/AMA_SEGUROS.gif?hash=507e8b2d7ac02d9a6056c63109f0ee17c52ec6c9" /></a>
</div>
</div>
 
 


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.clinicaradon.com/" target="_blank"><img src="/2016/11/03/botones_fijos/clinica_1078102218_57899385_290x120.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://especiales.eldiadecordoba.es/campeones/" target="_blank"><img src="/2016/11/02/deportes/promocampeones300_1077802437_57526278_300x100.gif"></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526652, pId:4346041, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526652&pId=4346041&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1488002062 -->
<!-- /mt = 1488002028 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1488002063 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1488002063 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1488002015 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1488002015 -->

<!-- mt = 1488002102 -->
<!-- /mt = 1488002102 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5002000&rand=1496466411" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0045" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170225_0045&rand=1078232661" />
</noscript>
</body>
</html>