<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Cae con la cabeza muy alta</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-05-08T05:51:11+02:00"/>
  <meta property="article:published_time" content="2017-05-08T02:40:00+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Espeleño vende muy cara su derrota en su visita al Algeciras, que llega a la última jornada en &#039;play off&#039;David Camps decide con su gol"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cae,cabeza,alta"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Cae, cabeza, alta"/>
  <meta property="og:description" content="El Espeleño vende muy cara su derrota en su visita al Algeciras, que llega a la última jornada en &#039;play off&#039;David Camps decide con su gol"/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2017/05/08/deportes/Diego-capitan-Espeleno-jugador-Algeciras_1133896817_68314020_320x200.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Cae con la cabeza muy alta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Cae con la cabeza muy alta - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Espeleño vende muy cara su derrota en su visita al Algeciras, que llega a la última jornada en &#039;play off&#039;David Camps decide con su gol"/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2017/05/08/deportes/Diego-capitan-Espeleno-jugador-Algeciras_1133896817_68314021_313x182.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Cae con la cabeza muy alta"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1494232456 -->
<link href="http://static2.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=125d90854b596e7492ebe09d21fe67d2" rel="stylesheet" type="text/css" />
<!-- /mt = 1494232456 -->
    <!-- mt = 1494231654 -->
<!-- /mt = 1494231654 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Cae con la cabeza muy alta",
    "alternativeHeadline": "Cae con la cabeza muy alta",
    "ArticleSection": "Deportes",
        "author": [
		{"@type": "Person",
	    "name": "El Día de Córdoba"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "eldiadecordoba.es",
	"url":   "http://www.eldiadecordoba.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-05-08T02:40:00+02:00",
    "dateModified": "2017-05-08T05:51:11+02:00",
    "url": "http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html",
    "mainEntityOfPage": "http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.eldiadecordoba.es/2017/05/08/deportes/Diego-capitan-Espeleno-jugador-Algeciras_1133896817_68314016_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.eldiadecordoba.es/2017/05/08/deportes/Diego-capitan-Espeleno-jugador-Algeciras_1133896817_68314016_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "En su empeño por terminar la temporada lo mejor posible, pese a que ya no se juega mucho más que la honra, el Espeleño vendió muy cara su derrota en Algeciras y dio la cara ante un claro aspirante a jugar las eliminatorias de ascenso a Segunda División B. El conjunto de Rafa Navarro echó en falta mayor pegada en ataque y vio como un tanto de David Camps decantó el encuentro en favor de los algecireños, que llegan así a la última jornada dependiendo de sí mismos para disputar el play off. Arrancó fuerte el Algeciras, dispuesto a mandar en el encuentro a través del balón, con David Camps como hombre más visible en la punta de ataque. Sin embargo, la primera oportunidad de abrir el marcador la tuvo el baenense José Mari, que tras un saque de esquina se encontró con el larguero de la portería de Romero. David Camps respondió con un disparo duro que sacó Molero y, acto seguido, fue Ito el que probó a Romero, sin mucha fortuna.Poco a poco, el Espeleño logró sacudirse la presión de su rival y Diego tuvo otra buena ocasión en un contragolpe que rechazó de nuevo un inspirado Romero. Cuando mejor parecían estar sobre el césped los hombres de Rafa Navarro llegó el jarro de agua fría en forma de gol del Algeciras. Ganet conectó con Reyes, que se encontró con la intervención de Molero, pero David Camps recogió el balón suelto para abrir el marcador.Sentó bien el tanto al Algeciras, que se fue al ataque mediante buenas combinaciones, aunque Molero se empleó a fondo. Del lado del Espeleño, Germán fue el que probó fortuna antes del descanso, con un tiro lejano que no cogió portería.Tras el paso por vestuarios, de nuevo el Algeciras apretó el acelerador, con ganas de sentenciar el choque cuanto antes. Ganet tuvo cerca el segundo tanto local, pero Guti pudo empatar rápidamente, aunque Romero volvió a estar inconmensurable.Conforme pasaron los minutos, el Espeleño se fue yendo arriba, cada vez con menos precauciones. Los rojillos estuvieron comandados por un activo Ito, pero el punta se encontró una y otra vez con los reflejos del arquero local. En los minutos finales, el Algeciras pudo sentenciar, cuando el Espeleño ya lo intentó sin cuartel, pero el marcador no se movió para dar emoción hasta el final."
    }
</script>

        <!-- mt = 1494232456 -->
<script type="text/javascript" src="http://static1.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1494232456 -->

    <!-- mt = 1494231654 -->
<!-- /mt = 1494231654 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/5002000/" type="application/rss+xml"/>
    
            <!-- mt = 1494231654 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1494231654 -->

            <link rel="canonical" href="http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html"/>
            <link rel="alternate" href="http://m.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1494215555 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1494232430 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1494232430 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1494232457 -->
<p class="timezone">
    <time class="datetime" datetime="2017/05/08">lunes,  8 de mayo, 2017</time>
</p><!-- /mt = 1494232457 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1494231654 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1494231654 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1494232415 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1494232415 -->
                <!-- mt = 1494232415 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232194 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/cordoba/Rosario-Alarcon_1133896810_68313703_230x130.jpg">Rosario Alarcón.</a>

                        <a href="/cordoba/afiliados-pueden-candidato-presidir-PP_0_1133886822.html" title="Rosario Alarcón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/cordoba/Rosario-Alarcon_1133896810_68313703_230x130.jpg" width="230" height="130" alt="Rosario Alarcón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/afiliados-pueden-candidato-presidir-PP_0_1133886822.html" title="Más de 2.100 afiliados pueden votar hoy para elegir candidato a presidir el PP" >Más de 2.100 afiliados pueden votar hoy para elegir candidato a presidir el PP</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/cordoba/Marta-Santiago-Obrero-momento-eucaristia_1133896808_68313613_230x130.jpg">La romera mayor, Marta Santiago Obrero, y sus damas en un momento de la eucaristía.</a>

                        <a href="/cordoba/Miles-romeros-vuelven-Santuario-Linares_0_1133886820.html" title="La romera mayor, Marta Santiago Obrero, y sus damas en un momento de la eucaristía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/cordoba/Marta-Santiago-Obrero-momento-eucaristia_1133896808_68313613_230x130.jpg" width="230" height="130" alt="La romera mayor, Marta Santiago Obrero, y sus damas en un momento de la eucaristía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Miles-romeros-vuelven-Santuario-Linares_0_1133886820.html" title="Miles de romeros se vuelven a citar en el Santuario de Linares" >Miles de romeros se vuelven a citar en el Santuario de Linares</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Detenidos-eludir-culpando-familiar-fallecido_0_1133886815.html" title="Detenidos por eludir multas culpando a 	un familiar fallecido" >Detenidos por eludir multas culpando a 	un familiar fallecido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/rechaza-recursos-CTA-Reina-Navas_0_1133886816.html" title="El juez rechaza los recursos de CTA por el archivo de los casos Reina y Navas" >El juez rechaza los recursos de CTA por el archivo de los casos Reina y Navas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/vecinos-actuar-incumplidores-normativa-veladores_0_1133886819.html" title="Los vecinos urgen a actuar contra &quot;los incumplidores&quot; de la normativa de veladores" >Los vecinos urgen a actuar contra &quot;los incumplidores&quot; de la normativa de veladores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Muchisimo-jardines-colgantes-repletos-gitanillas_0_1133886821.html" title="Muchísimo más que bellos jardines colgantes repletos de geranios y gitanillas" >Muchísimo más que bellos jardines colgantes repletos de geranios y gitanillas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1494232194 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232194 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/provinciajornada-celebraciones-marianas_1133896832_68314694_230x130.jpg">Una jornada de celebraciones marianas</a>

                        <a href="/provinciajornada-celebraciones-marianas_0_1133886864.html" title="Una jornada de celebraciones marianas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/provinciajornada-celebraciones-marianas_1133896832_68314694_230x130.jpg" width="230" height="130" alt="Una jornada de celebraciones marianas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciajornada-celebraciones-marianas_0_1133886864.html" title="Una jornada de celebraciones marianas" >Una jornada de celebraciones marianas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/provinciaenfermera-especialista-obstetrico-ginecologica-usuaria_1133896834_68314784_230x130.jpg">Una enfermera especialista obstétrico ginecológica asiste a una usuaria.</a>

                        <a href="/provinciaSatse-calcula-matronas-mujeres-cordobesas_0_1133886868.html" title="Una enfermera especialista obstétrico ginecológica asiste a una usuaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/provinciaenfermera-especialista-obstetrico-ginecologica-usuaria_1133896834_68314784_230x130.jpg" width="230" height="130" alt="Una enfermera especialista obstétrico ginecológica asiste a una usuaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciaSatse-calcula-matronas-mujeres-cordobesas_0_1133886868.html" title="Satse calcula que la falta de matronas afecta a 230.000 mujeres cordobesas" >Satse calcula que la falta de matronas afecta a 230.000 mujeres cordobesas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaNazareno-protagonizara-salida-extraordinaria-junio_0_1133886865.html" title="El Nazareno protagonizará una salida extraordinaria el 10 de junio" >El Nazareno protagonizará una salida extraordinaria el 10 de junio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciadia-sinonimo-Araceli_0_1133886866.html" title="Un día que es sinónimo de Araceli" >Un día que es sinónimo de Araceli</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciacomarca-XI-Semana-Geoparques-actividades_0_1133886867.html" title="La comarca celebra la XI Semana de 	los Geoparques		 con 25 actividades" >La comarca celebra la XI Semana de 	los Geoparques		 con 25 actividades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciacofradias-gastronomicas-XVI-Fiesta-Floracion_0_1133886870.html" title="Una veintena de cofradías gastronómicas participa en la XVI Fiesta de la Floración" >Una veintena de cofradías gastronómicas participa en la XVI Fiesta de la Floración</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1494232194 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232194 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/andalucia/coche-quedo-empotrado-arbol_1133896702_68308841_230x130.jpg">El coche quedó empotrado contra un árbol.</a>

                        <a href="/andalucia/vehiculo-invade-arrolla-menores-Malaga_0_1133886665.html" title="El coche quedó empotrado contra un árbol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/andalucia/coche-quedo-empotrado-arbol_1133896702_68308841_230x130.jpg" width="230" height="130" alt="El coche quedó empotrado contra un árbol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/vehiculo-invade-arrolla-menores-Malaga_0_1133886665.html" title="Un vehículo invade la acera y arrolla a seis menores en Málaga" >Un vehículo invade la acera y arrolla a seis menores en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/andalucia/Susana-Diaz-localidad-oscense-Tierz_1133896704_68308931_230x130.jpg">Susana Díaz, ayer en un mitin en la localidad oscense de Tierz.</a>

                        <a href="/andalucia/PSOE-ganador-Diaz-nuevo-Sanchez_0_1133886668.html" title="Susana Díaz, ayer en un mitin en la localidad oscense de Tierz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/andalucia/Susana-Diaz-localidad-oscense-Tierz_1133896704_68308931_230x130.jpg" width="230" height="130" alt="Susana Díaz, ayer en un mitin en la localidad oscense de Tierz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/PSOE-ganador-Diaz-nuevo-Sanchez_0_1133886668.html" title="¿El PSOE &quot;ganador&quot; de Díaz o el &quot;nuevo&quot; de Sánchez?" >¿El PSOE &quot;ganador&quot; de Díaz o el &quot;nuevo&quot; de Sánchez?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/enemigo-hijo_0_1133886664.html" title="Cuando el enemigo es tu hijo" >Cuando el enemigo es tu hijo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/menor-apunala-espalda-joven-Marbella_0_1133886666.html" title="Una menor de 15 años apuñala por la espalda  a otro joven  en Marbella" >Una menor de 15 años apuñala por la espalda  a otro joven  en Marbella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/blanca-Andalucia-Madrid-mismos-problemas_0_1133886667.html" title="&quot;La marea blanca de Andalucía no ha sido como la de Madrid, pero hay los mismos problemas&quot;" >&quot;La marea blanca de Andalucía no ha sido como la de Madrid, pero hay los mismos problemas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/alcaldesa-destaca-incidentes-GP-Espana_0_1133587304.html" title="El operativo del Gran Premio se cierra con un muerto en Jaén y dos heridos graves en la provincia de Cádiz" >El operativo del Gran Premio se cierra con un muerto en Jaén y dos heridos graves en la provincia de Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1494232194 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.eldiadecordoba.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232194 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/economia/Federacion-Asociaciones-Trabajadores-Autonomos-ATA_1133896721_68309696_230x130.jpg">El presidente de la Federación Nacional de Asociaciones de Trabajadores Autónomos (ATA), Lorenzo Amor.</a>

                        <a href="/economia/Andalucia-segunda-comunidad-aumentan-autonomos_0_1133886695.html" title="El presidente de la Federación Nacional de Asociaciones de Trabajadores Autónomos (ATA), Lorenzo Amor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/economia/Federacion-Asociaciones-Trabajadores-Autonomos-ATA_1133896721_68309696_230x130.jpg" width="230" height="130" alt="El presidente de la Federación Nacional de Asociaciones de Trabajadores Autónomos (ATA), Lorenzo Amor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Andalucia-segunda-comunidad-aumentan-autonomos_0_1133886695.html" title="Andalucía es la segunda comunidad  donde más aumentan los autónomos" >Andalucía es la segunda comunidad  donde más aumentan los autónomos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/04/economia/ministro-Fomento-Inigo-Serna_1123698168_66801339_230x130.jpg">El ministro de Fomento, Íñigo de la Serna.</a>

                        <a href="/economia/Gobierno-admite-mayoria-convalidar-decreto_0_1133287349.html" title="El ministro de Fomento, Íñigo de la Serna." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/04/economia/ministro-Fomento-Inigo-Serna_1123698168_66801339_230x130.jpg" width="230" height="130" alt="El ministro de Fomento, Íñigo de la Serna.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Gobierno-admite-mayoria-convalidar-decreto_0_1133287349.html" title="El Gobierno admite que no tiene aún mayoría para convalidar el decreto de la estiba" >El Gobierno admite que no tiene aún mayoría para convalidar el decreto de la estiba</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/mundo/escala-maximos-meses-victoria-Macron_0_1133887258.html" title="El euro escala a máximos de 6 meses tras la victoria de Macron" >El euro escala a máximos de 6 meses tras la victoria de Macron</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/comienza-atencion-presencial-declaracion-Renta_0_1133886696.html" title="El jueves comienza la atención presencial para la declaración de la Renta" >El jueves comienza la atención presencial para la declaración de la Renta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/crisis-empuja-millon-mercado-laboral_0_1133886697.html" title="La crisis empuja a  un millón de amas de  casa al mercado laboral" >La crisis empuja a  un millón de amas de  casa al mercado laboral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Precios-frecuentes-compra-vivienda-Andalucia_0_1133287317.html" title="Precios más frecuentes por los que se compra una vivienda en Andalucía" >Precios más frecuentes por los que se compra una vivienda en Andalucía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1494232194 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232194 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/cordobacf/guion-cabia-esperar_1133896799_68313208_230x130.jpg">El guion que cabía esperar</a>

                        <a href="/cordobacf/guion-cabia-esperar_0_1133886810.html" title="El guion que cabía esperar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/cordobacf/guion-cabia-esperar_1133896799_68313208_230x130.jpg" width="230" height="130" alt="El guion que cabía esperar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/guion-cabia-esperar_0_1133886810.html" title="El guion que cabía esperar" >El guion que cabía esperar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/cordobacf/Carrion-Coliseum-Alfonso-Perez-Getafe_1133896801_68313298_230x130.jpg">Luis Carrión realiza indicaciones durante el partido de ayer en el Coliseum Alfonso Pérez de Getafe.</a>

                        <a href="/cordobacf/Defendimos-poca-intensidad_0_1133886812.html" title="Luis Carrión realiza indicaciones durante el partido de ayer en el Coliseum Alfonso Pérez de Getafe." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/cordobacf/Carrion-Coliseum-Alfonso-Perez-Getafe_1133896801_68313298_230x130.jpg" width="230" height="130" alt="Luis Carrión realiza indicaciones durante el partido de ayer en el Coliseum Alfonso Pérez de Getafe.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Defendimos-poca-intensidad_0_1133886812.html" title="&quot;Defendimos con poca intensidad&quot;" >&quot;Defendimos con poca intensidad&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/imagenes-Getafe-Cordoba_3_1133616632.html" title="Las imágenes del Getafe-Córdoba" >Las imágenes del Getafe-Córdoba</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Minuto-minuto-Getafe-Cordoba_0_1133587309.html" title="Ya está bien la broma (2-0)" >Ya está bien la broma (2-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Carrion-teme-Getafe_0_1133586641.html" title="Carrión  no teme  al Getafe" >Carrión  no teme  al Getafe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Necesita-apartar-toda-logica_0_1133586642.html" title="Necesita apartar toda lógica" >Necesita apartar toda lógica</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1494232194 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232206 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/ocio/Jose-Manuel-Caballero-Bonald-archivo_1133897164_68329679_230x130.jpg">José Manuel Caballero Bonald, en una imagen de archivo.</a>

                        <a href="/ocio/hombre-frente-madre-tierra_0_1133886807.html" title="José Manuel Caballero Bonald, en una imagen de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/ocio/Jose-Manuel-Caballero-Bonald-archivo_1133897164_68329679_230x130.jpg" width="230" height="130" alt="José Manuel Caballero Bonald, en una imagen de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/hombre-frente-madre-tierra_0_1133886807.html" title="Un hombre frente a la  madre tierra" >Un hombre frente a la  madre tierra</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/ocio/Exterior-edificio-construccion-jardines-Agricultura_1133896797_68313118_230x130.jpg">Exterior del edificio en construcción en los jardines de la Agricultura.</a>

                        <a href="/ocio/Gobierno-admite-Biblioteca-llevan-paradas_0_1133886808.html" title="Exterior del edificio en construcción en los jardines de la Agricultura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/ocio/Exterior-edificio-construccion-jardines-Agricultura_1133896797_68313118_230x130.jpg" width="230" height="130" alt="Exterior del edificio en construcción en los jardines de la Agricultura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Gobierno-admite-Biblioteca-llevan-paradas_0_1133886808.html" title="El Gobierno admite que las obras de la Biblioteca llevan seis meses paradas" >El Gobierno admite que las obras de la Biblioteca llevan seis meses paradas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Justicia-poder-distinta-pobres_0_1133886809.html" title="&quot;Hay una Justicia para quienes tienen poder, y otra distinta para los pobres&quot;" >&quot;Hay una Justicia para quienes tienen poder, y otra distinta para los pobres&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Palma-Rio-plantea-restaurar-Asuncion_0_1133586637.html" title="Palma del Río plantea restaurar la torre de la iglesia de la Asunción" >Palma del Río plantea restaurar la torre de la iglesia de la Asunción</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Investigaciones-Beturia_0_1133586634.html" title="Investigaciones en la Beturia" >Investigaciones en la Beturia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Concierto-olmo-celebra-estreno_0_1133586635.html" title="&#039;Concierto para un olmo&#039; celebra su estreno" >&#039;Concierto para un olmo&#039; celebra su estreno</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1494232206 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1494232390 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="http://www.eldiadecordoba.es/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alberto_gonzalez_troyano/">Brindis al sol</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Suenos-Iberia_0_1133886861.html" title="Sueños de Iberia" >Sueños de Iberia</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.eldiadecordoba.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Vieja-Europa_0_1133886862.html" title="Vieja Europa" >Vieja Europa</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/opinion/tribuna/buena-direccion-escolar_1133896831_68314656_151x151.jpg">La buena dirección escolar</a>

                <a href="/opinion/tribuna/buena-direccion-escolar_0_1133886858.html" title="La buena dirección escolar" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/opinion/tribuna/buena-direccion-escolar_1133896831_68314656_151x151.jpg" width="151" height="151" alt="La buena dirección escolar" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>antonio montero alcaide</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/buena-direccion-escolar_0_1133886858.html" title="La buena dirección escolar" >La buena dirección escolar</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/marcha_0_1133886863.html" title="¡En marcha!" >¡En marcha!</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Hinault_0_1133886857.html" title="Hinault" >Hinault</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Jauja-vasca_0_1133886859.html" title="La Jauja vasca" >La Jauja vasca</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Luz-charca_0_1133886860.html" title="Luz en la charca" >Luz en la charca</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1494232390 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1494232415 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1494232411 -->
    
<!-- /mt = 1494232411 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">fútbol  tercera división</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Cae con la cabeza muy alta</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Espele&ntilde;o vende muy cara su derrota en su visita al Algeciras, que llega a la &uacute;ltima jornada en 'play off'</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>David Camps decide con su gol</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/05/08/deportes/Diego-capitan-Espeleno-jugador-Algeciras_1133896817_68314010_667x375.jpg">Diego, capitán del Espeleño, pelea la pelota con un jugador del Algeciras.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/05/08/deportes/Diego-capitan-Espeleno-jugador-Algeciras_1133896817_68314010_667x375.jpg" width="667" height="375" alt="Diego, capitán del Espeleño, pelea la pelota con un jugador del Algeciras.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Diego, capitán del Espeleño, pelea la pelota con un jugador del Algeciras.
        <wbr></wbr>

        
                            /
            
                            <span class="source">erasmo fenoy</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    L. R. D.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Algeciras, 08 Mayo, 2017 - 02:40h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_4395bd6f&amp;text=Cae+con+la+cabeza+muy+alta&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Cae-cabeza-alta_0_1133886831.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">En su empe&ntilde;o por terminar la temporada lo mejor posible, pese a que ya no se juega mucho m&aacute;s que la honra, el Espele&ntilde;o vendi&oacute; muy cara su derrota en Algeciras y dio la cara ante un claro aspirante a jugar las eliminatorias de ascenso a Segunda Divisi&oacute;n B. El conjunto de Rafa Navarro ech&oacute; en falta mayor pegada en ataque y vio como un tanto de David Camps decant&oacute; el encuentro en favor de los algecire&ntilde;os, que llegan as&iacute; a la &uacute;ltima jornada dependiendo de s&iacute; mismos para disputar el <i>play off</i>. </p><p class="mce">Arranc&oacute; fuerte el Algeciras, dispuesto a mandar en el encuentro a trav&eacute;s del bal&oacute;n, con David Camps como hombre m&aacute;s visible en la punta de ataque. Sin embargo, la primera oportunidad de abrir el marcador la tuvo el baenense Jos&eacute; Mari, que tras un saque de esquina se encontr&oacute; con el larguero de la porter&iacute;a de Romero. David Camps respondi&oacute; con un disparo duro que sac&oacute; Molero y, acto seguido, fue Ito el que prob&oacute; a Romero, sin mucha fortuna.
</p><!-- mt = 1494231654 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1494231654 -->
<p class="mce">Poco a poco, el Espele&ntilde;o logr&oacute; sacudirse la presi&oacute;n de su rival y Diego tuvo otra buena ocasi&oacute;n en un contragolpe que rechaz&oacute; de nuevo un inspirado Romero. Cuando mejor parec&iacute;an estar sobre el c&eacute;sped los hombres de Rafa Navarro lleg&oacute; el jarro de agua fr&iacute;a en forma de gol del Algeciras. Ganet conect&oacute; con Reyes, que se encontr&oacute; con la intervenci&oacute;n de Molero, pero David Camps recogi&oacute; el bal&oacute;n suelto para abrir el marcador.
</p><p class="mce">Sent&oacute; bien el tanto al Algeciras, que se fue al ataque mediante buenas combinaciones, aunque Molero se emple&oacute; a fondo. Del lado del Espele&ntilde;o, Germ&aacute;n fue el que prob&oacute; fortuna antes del descanso, con un tiro lejano que no cogi&oacute; porter&iacute;a.
</p><p class="mce">Tras el paso por vestuarios, de nuevo el Algeciras apret&oacute; el acelerador, con ganas de sentenciar el choque cuanto antes. Ganet tuvo cerca el segundo tanto local, pero Guti pudo empatar r&aacute;pidamente, aunque Romero volvi&oacute; a estar inconmensurable.
</p><p class="mce">Conforme pasaron los minutos, el Espele&ntilde;o se fue yendo arriba, cada vez con menos precauciones. Los rojillos estuvieron comandados por un activo Ito, pero el punta se encontr&oacute; una y otra vez con los reflejos del arquero local. En los minutos finales, el Algeciras pudo sentenciar, cuando el Espele&ntilde;o ya lo intent&oacute; sin cuartel, pero el marcador no se movi&oacute; para dar emoci&oacute;n hasta el final.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1494231654 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1494231654 -->
                        <!-- mt = 1494231654 -->
<!-- /mt = 1494231654 -->
                        <!-- mt = 1494232349 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1494232349 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170508_0231.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170508_0231" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Cae-cabeza-alta_0_1133886831.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170508_0231.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1494231654 -->
<!-- mt = 1494232406 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.turiscorautomoviles.com/es" target="_blank" rel="nofollow"><img src="http://www.eldiadecordoba.es/2017/03/06/kia_ok_mar17.gif?hash=f5f46c65f988e9cfe2da1f0e0920bbe1a2a4a537" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://somossanitarios.amaseguros.com/?profesion=15&utm_source=Diario_C%C3%B3rdoba&utm_campaign=Somos_sanitarios_diario_c%C3%B3rdoba&utm_medium=Post_gift" target="_blank" rel="nofollow"><img src="http://www.huelvainformacion.es/2017/02/10/AMA_SEGUROS.gif?hash=507e8b2d7ac02d9a6056c63109f0ee17c52ec6c9" /></a>
</div>
</div>
 
 


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://especiales.eldiadecordoba.es/campeones/" target="_blank"><img src="/2016/11/02/deportes/promocampeones300_1077802437_57526278_300x100.gif"></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526652, pId:4346041, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526652&pId=4346041&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1494232406 -->
<!-- /mt = 1494231654 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1494232415 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1494232415 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1494232430 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1494232430 -->

<!-- mt = 1494232415 -->
<!-- /mt = 1494232415 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5002000&rand=1377781919" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170508_0231" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170508_0231&rand=104907569" />
</noscript>
</body>
</html>