<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Bartomeu irá a juicio por el fichaje de Neymar</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-27T18:56:12+02:00"/>
  <meta property="article:published_time" content="2017-04-27T18:56:11+02:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El presidente del Barcelona, Josep Maria Bartomeu, se sentará en el banquillo por un delito de corrupción entre particulares después de que la..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bartomeu,ira,juicio,fichaje,Neymar"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Bartomeu, ira, juicio, fichaje, Neymar"/>
  <meta property="og:description" content="El presidente del Barcelona, Josep Maria Bartomeu, se sentará en el banquillo por un delito de corrupción entre particulares después de que la..."/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2017/04/27/deportes/Bartomeu-ira-juicio-fichaje-Neymar_1130606942_67894414_667x375.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Bartomeu irá a juicio por el fichaje de Neymar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Bartomeu irá a juicio por el fichaje de Neymar - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El presidente del Barcelona, Josep Maria Bartomeu, se sentará en el banquillo por un delito de corrupción entre particulares después de que la..."/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2017/04/27/deportes/Bartomeu-ira-juicio-fichaje-Neymar_1130606942_67894414_667x375.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="Bartomeu irá a juicio por el fichaje de Neymar"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1493321859 -->
<link href="http://static2.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=125d90854b596e7492ebe09d21fe67d2" rel="stylesheet" type="text/css" />
<!-- /mt = 1493321859 -->
    <!-- mt = 1493321774 -->
<!-- /mt = 1493321774 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1493321858 -->
<script type="text/javascript" src="http://static1.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1493321858 -->

    <!-- mt = 1493321774 -->
<!-- /mt = 1493321774 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/5002000/" type="application/rss+xml"/>
    
            <!-- mt = 1493321384 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1493321384 -->

            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1493312179 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1493321630 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1493321630 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1493321871 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/27">jueves, 27 de abril, 2017</time>
</p><!-- /mt = 1493321871 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1493321384 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1493321384 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1493321846 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1493321846 -->
                <!-- mt = 1493321852 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321860 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/cordoba/Operarios-trabajan-obras-ciudad_1130597393_67890714_230x130.jpg">Operarios trabajan en unas obras en la ciudad.</a>

                        <a href="/cordoba/numero-parados-cae-primer-trimestre_0_1130587620.html" title="Operarios trabajan en unas obras en la ciudad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/cordoba/Operarios-trabajan-obras-ciudad_1130597393_67890714_230x130.jpg" width="230" height="130" alt="Operarios trabajan en unas obras en la ciudad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/numero-parados-cae-primer-trimestre_0_1130587620.html" title="El número de parados cae más de un 4% durante el primer trimestre del año" >El número de parados cae más de un 4% durante el primer trimestre del año</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/cordoba/Dirigentes-institucionales-UCO-ayer-Rabanales_1130597203_67882028_230x130.jpg">Dirigentes institucionales de la UCO, ayer en Rabanales.</a>

                        <a href="/cordoba/UCO-muestra-propuestas-empleabilidad-emprendimiento_0_1130587350.html" title="Dirigentes institucionales de la UCO, ayer en Rabanales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/cordoba/Dirigentes-institucionales-UCO-ayer-Rabanales_1130597203_67882028_230x130.jpg" width="230" height="130" alt="Dirigentes institucionales de la UCO, ayer en Rabanales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/UCO-muestra-propuestas-empleabilidad-emprendimiento_0_1130587350.html" title="La UCO muestra sus propuestas de empleabilidad y emprendimiento" >La UCO muestra sus propuestas de empleabilidad y emprendimiento</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/ecosistema-agro-food_0_1130587284.html" title="Un ecosistema &#039;agro&#039; y &#039;food&#039;" >Un ecosistema &#039;agro&#039; y &#039;food&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/TSJA-demanda-creacion-juzgados-trabajo_0_1130587318.html" title="El TSJA demanda la creación de cinco juzgados más por la alta carga de trabajo" >El TSJA demanda la creación de cinco juzgados más por la alta carga de trabajo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Filosofia-Letras-celebra-San-Isidoro_0_1130587321.html" title="Filosofía y Letras celebra la fiesta de San Isidoro" >Filosofía y Letras celebra la fiesta de San Isidoro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Alarcon-direccion-PP-defender-candidatura_0_1130587281.html" title="Alarcón carga contra la dirección del PP para defender su candidatura" >Alarcón carga contra la dirección del PP para defender su candidatura</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493321860 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321860 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/provinciamomento-asamblea-general-manana-Pozoblanco_1130597475_67894678_230x130.jpg">Un momento de la asamblea general, esta mañana en Pozoblanco.</a>

                        <a href="/provinciaCovap-alcanza-facturacion-millones_0_1130587678.html" title="Un momento de la asamblea general, esta mañana en Pozoblanco." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/provinciamomento-asamblea-general-manana-Pozoblanco_1130597475_67894678_230x130.jpg" width="230" height="130" alt="Un momento de la asamblea general, esta mañana en Pozoblanco.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciaCovap-alcanza-facturacion-millones_0_1130587678.html" title="Covap alcanza una facturación de 413 millones durante 2016" >Covap alcanza una facturación de 413 millones durante 2016</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/provinciaReunion-abordar-Plan-Movilidad-Baena_1130597258_67884503_230x130.jpg">Reunión para abordar el Plan de Movilidad de Baena.</a>

                        <a href="/provinciaConsistorio-transporte-publico-suponga-traslados_0_1130587441.html" title="Reunión para abordar el Plan de Movilidad de Baena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/provinciaReunion-abordar-Plan-Movilidad-Baena_1130597258_67884503_230x130.jpg" width="230" height="130" alt="Reunión para abordar el Plan de Movilidad de Baena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provinciaConsistorio-transporte-publico-suponga-traslados_0_1130587441.html" title="El Consistorio quiere que el transporte público suponga el 15% de los traslados" >El Consistorio quiere que el transporte público suponga el 15% de los traslados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciatotal-recintos-participa-Fiesta-Cruz_0_1130587471.html" title="Un total de 13 recintos participa en la Fiesta de la Cruz los días 6 y 7 de mayo" >Un total de 13 recintos participa en la Fiesta de la Cruz los días 6 y 7 de mayo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciacogobierno-plantea-parking-horario-comercial_0_1130587437.html" title="El cogobierno plantea bajar el precio de los parking en horario comercial" >El cogobierno plantea bajar el precio de los parking en horario comercial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaCongreso-Seguridad-Vial-exhibiciones-talleres_0_1130587445.html" title="El I Congreso de Seguridad Vial arranca con exhibiciones y talleres" >El I Congreso de Seguridad Vial arranca con exhibiciones y talleres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provinciaIU-oposicion-proposicion-PSOE-PGE_0_1130587448.html" title="IU y la oposición tumban por primera vez 	una proposición del PSOE sobre los PGE" >IU y la oposición tumban por primera vez 	una proposición del PSOE sobre los PGE</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493321860 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321860 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/malaga/Imagen-reciente-desaparecidas_1130597089_67876896_230x130.jpg">Imagen reciente de las desaparecidas.</a>

                        <a href="/andalucia/Localizada-Turquia-Torrox-desaparecida-egipcia_0_1130587654.html" title="Imagen reciente de las desaparecidas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/malaga/Imagen-reciente-desaparecidas_1130597089_67876896_230x130.jpg" width="230" height="130" alt="Imagen reciente de las desaparecidas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Localizada-Turquia-Torrox-desaparecida-egipcia_0_1130587654.html" title="Localizada en Turquía la joven de Torrox desaparecida con su novia egipcia" >Localizada en Turquía la joven de Torrox desaparecida con su novia egipcia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/11/18/andalucia/Foro-Joly-Felipe-Gonzalez_1082602274_62380536_230x130.jpg">Los ex presidentes Manuel Chaves y José Antonio Griñán.</a>

                        <a href="/andalucia/Audiencia-banquillo-politica-ERE-imputados_0_1130587622.html" title="Los ex presidentes Manuel Chaves y José Antonio Griñán." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/11/18/andalucia/Foro-Joly-Felipe-Gonzalez_1082602274_62380536_230x130.jpg" width="230" height="130" alt="Los ex presidentes Manuel Chaves y José Antonio Griñán.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Audiencia-banquillo-politica-ERE-imputados_0_1130587622.html" title="La Audiencia cierra el banquillo de la &quot;pieza política&quot; de los ERE con 22 ex altos cargos imputados" >La Audiencia cierra el banquillo de la &quot;pieza política&quot; de los ERE con 22 ex altos cargos imputados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Hacienda-rebate-criticas-Diaz-Presupuestos_0_1130587314.html" title="Hacienda rebate las críticas de Díaz a los Presupuestos" >Hacienda rebate las críticas de Díaz a los Presupuestos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Garcia-Margallo-calcula-Gibraltar-podra-espanol_0_1130587308.html" title="García-Margallo calcula que en cuatro años Gibraltar podrá ser español" >García-Margallo calcula que en cuatro años Gibraltar podrá ser español</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Gobierno-comunidades-reparto-sociales-IRPF_0_1130587313.html" title="Gobierno y comunidades pactan el reparto de fondos sociales del IRPF" >Gobierno y comunidades pactan el reparto de fondos sociales del IRPF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/depuradora-Barbate-vierte-permiso-hace_0_1130587317.html" title="La depuradora de Barbate vierte al mar sin permiso desde hace 30 años" >La depuradora de Barbate vierte al mar sin permiso desde hace 30 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493321860 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.eldiadecordoba.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321860 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/economia/cartel-anuncia-hipotecas-entidad-bancaria_1130597479_67894950_230x130.jpg">Un cartel  anuncia nuevas hipotecas  de una entidad bancaria.</a>

                        <a href="/economia/Bruselas-llevara-Espana-cambiar-hipotecas_0_1130587688.html" title="Un cartel  anuncia nuevas hipotecas  de una entidad bancaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/economia/cartel-anuncia-hipotecas-entidad-bancaria_1130597479_67894950_230x130.jpg" width="230" height="130" alt="Un cartel  anuncia nuevas hipotecas  de una entidad bancaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Bruselas-llevara-Espana-cambiar-hipotecas_0_1130587688.html" title="España confía en tener una ley hipotecaria antes de que TJUE se pronuncie" >España confía en tener una ley hipotecaria antes de que TJUE se pronuncie</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2016/06/08/economia/Airbus-primer-semestre-problemas-A400M_1033706633_56516215_230x130.jpg">Airbus gana un 16% más en el primer semestre pese a los problemas del A400M</a>

                        <a href="/economia/Airbus-dispara-beneficios-Defence-Electronics_0_1130587589.html" title="Airbus gana un 16% más en el primer semestre pese a los problemas del A400M" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2016/06/08/economia/Airbus-primer-semestre-problemas-A400M_1033706633_56516215_230x130.jpg" width="230" height="130" alt="Airbus gana un 16% más en el primer semestre pese a los problemas del A400M">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Airbus-dispara-beneficios-Defence-Electronics_0_1130587589.html" title="Airbus dispara sus beneficios un 52% gracias a la venta de Defence Electronics" >Airbus dispara sus beneficios un 52% gracias a la venta de Defence Electronics</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/inflacion-repunta-abril-Semana-Santa_0_1130587587.html" title="La inflación repunta hasta el 2,6% en abril por la Semana Santa" >La inflación repunta hasta el 2,6% en abril por la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Andalucia-cerro-primer-trimestre-parados_0_1130587584.html" title="Andalucía cierra el primer trimestre con 47.900 parados menos" >Andalucía cierra el primer trimestre con 47.900 parados menos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Espana-personas-primer-trimestre-escala_0_1130587583.html" title="El paro sube en España en 17.200 personas en el primer trimestre y la tasa escala hasta el 18,75%" >El paro sube en España en 17.200 personas en el primer trimestre y la tasa escala hasta el 18,75%</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/BBVA-incrementa-beneficio-primer-trimestr_0_1130587582.html" title="El BBVA incrementa en casi un 70% su beneficio hasta marzo" >El BBVA incrementa en casi un 70% su beneficio hasta marzo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493321860 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321860 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/cordobacf/Caballero-Javi-Poveda-Ciudad-Deportiva_1130597150_67879643_230x130.jpg">Caballero se ejercita junto a Javi Poveda en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/Caballero-pone-tono-vuelta-cerca_0_1130587276.html" title="Caballero se ejercita junto a Javi Poveda en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/cordobacf/Caballero-Javi-Poveda-Ciudad-Deportiva_1130597150_67879643_230x130.jpg" width="230" height="130" alt="Caballero se ejercita junto a Javi Poveda en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Caballero-pone-tono-vuelta-cerca_0_1130587276.html" title="Caballero se pone a tono y su vuelta está cerca" >Caballero se pone a tono y su vuelta está cerca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/cordobacf/Aguza-Edu-Ramos-Ciudad-Deportiva_1130597151_67879688_230x130.jpg">Aguza se marcha de la presión de Edu Ramos durante la sesión de ayer en la Ciudad Deportiva.</a>

                        <a href="/cordobacf/camino-correcto_0_1130587277.html" title="Aguza se marcha de la presión de Edu Ramos durante la sesión de ayer en la Ciudad Deportiva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/cordobacf/Aguza-Edu-Ramos-Ciudad-Deportiva_1130597151_67879688_230x130.jpg" width="230" height="130" alt="Aguza se marcha de la presión de Edu Ramos durante la sesión de ayer en la Ciudad Deportiva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/camino-correcto_0_1130587277.html" title="En el camino correcto" >En el camino correcto</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/facil-alerta_0_1130587278.html" title="&quot;No será fácil y hay que estar en alerta&quot;" >&quot;No será fácil y hay que estar en alerta&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/CCF-misma-necesidad_0_1130287322.html" title="&quot;El CCF tiene la misma necesidad que nosotros&quot;" >&quot;El CCF tiene la misma necesidad que nosotros&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/cuestion-rachas_0_1130287329.html" title="Una cuestión de rachas" >Una cuestión de rachas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Antonito-acaba-continuidad-once_0_1129987416.html" title="Antoñito acaba con la continuidad en el once" >Antoñito acaba con la continuidad en el once</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493321860 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321860 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/ocio/Presentacion-Concurso-Microrrelatos_1130597472_67894541_230x130.jpg">Presentación del Concurso de Microrrelatos.</a>

                        <a href="/ocio/II-Certamen-Microrrelatos-Palabra-Santaell_0_1130587676.html" title="Presentación del Concurso de Microrrelatos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/ocio/Presentacion-Concurso-Microrrelatos_1130597472_67894541_230x130.jpg" width="230" height="130" alt="Presentación del Concurso de Microrrelatos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/II-Certamen-Microrrelatos-Palabra-Santaell_0_1130587676.html" title="El II Certamen de Microrrelatos &#039;Palabra de Santaell@&#039; abre su participación a toda la provincia" >El II Certamen de Microrrelatos &#039;Palabra de Santaell@&#039; abre su participación a toda la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/ocio/Autoridades-Noche-Blanca-Flamenco-Posada_1130597146_67879463_230x130.jpg">Autoridades, artistas y patrocinadores en la presentación de la décima Noche Blanca del Flamenco, ayer en la Posada del Potro.</a>

                        <a href="/ocio/Carmen-Linares-Marina-Heredia-Arcangel_0_1130587271.html" title="Autoridades, artistas y patrocinadores en la presentación de la décima Noche Blanca del Flamenco, ayer en la Posada del Potro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/ocio/Autoridades-Noche-Blanca-Flamenco-Posada_1130597146_67879463_230x130.jpg" width="230" height="130" alt="Autoridades, artistas y patrocinadores en la presentación de la décima Noche Blanca del Flamenco, ayer en la Posada del Potro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Carmen-Linares-Marina-Heredia-Arcangel_0_1130587271.html" title="Carmen Linares, Marina Heredia y Arcángel abrirán la Noche Blanca" >Carmen Linares, Marina Heredia y Arcángel abrirán la Noche Blanca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/cuerpo-simbolo-resistencia_0_1130587272.html" title="El cuerpo,  símbolo de resistencia" >El cuerpo,  símbolo de resistencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Manifiesto-Manolete-Cordoba-dedique-torero_0_1130587275.html" title="El &#039;Manifiesto Manolete&#039; pide que Córdoba dedique un museo al torero" >El &#039;Manifiesto Manolete&#039; pide que Córdoba dedique un museo al torero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Salvador-Tavora-Premio-Max-Honor_0_1130287630.html" title="Los Max reconocen a Távora como &quot;figura clave&quot; de la historia del teatro" >Los Max reconocen a Távora como &quot;figura clave&quot; de la historia del teatro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/oscarizado-realizador-Jonathan-Demme-muere_0_1130587274.html" title="El oscarizado realizador Jonathan Demme muere a los 73 años" >El oscarizado realizador Jonathan Demme muere a los 73 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493321860 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493321785 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.eldiadecordoba.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Tsunami_0_1130587424.html" title="Tsunami" >Tsunami</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/alfredo_asensi/">Alfredo Asensi</a>

      <a href="http://www.eldiadecordoba.es/alfredo_asensi/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Alfredo_Asensi.jpg?hash=af9cddf6e9afef77f4ea269a8c3d5da2447f89b3" width="151" height="151" alt="Alfredo Asensi">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alfredo_asensi/">Alfredo Asensi</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alfredo_asensi/">Singladuras</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Domingo-Madres_0_1130587410.html" title="El Domingo de las Madres" >El Domingo de las Madres</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/opinion/tribuna/nuevo-modelo-desarrollo-Cordoba_1130597251_67884146_151x151.jpg">Un nuevo modelo de desarrollo para Córdoba</a>

                <a href="/opinion/tribuna/nuevo-modelo-desarrollo-Cordoba_0_1130587428.html" title="Un nuevo modelo de desarrollo para Córdoba" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/opinion/tribuna/nuevo-modelo-desarrollo-Cordoba_1130597251_67884146_151x151.jpg" width="151" height="151" alt="Un nuevo modelo de desarrollo para Córdoba" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Ángel B. Gómez Puerto</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/nuevo-modelo-desarrollo-Cordoba_0_1130587428.html" title="Un nuevo modelo de desarrollo para Córdoba" >Un nuevo modelo de desarrollo para Córdoba</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/rayo-cesa_0_1130587411.html" title="El rayo que  no cesa" >El rayo que  no cesa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Causas-causas_0_1130587406.html" title="Causas y causas" >Causas y causas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Francia-partida_0_1130587419.html" title="Francia partida" >Francia partida</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/felix_ruiz_cardador/">Félix Ruiz Cardador</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Pedro-vacio_0_1130587420.html" title="Pedro y el vacío" >Pedro y el vacío</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1493321785 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1493321852 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1493321844 -->
    
<!-- /mt = 1493321844 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="http://www.diariodesevilla.es/deportes/" title="Deportes" >Deportes</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Bartomeu irá a juicio por el fichaje de Neymar</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image"
            itemscope
            itemprop="video"
            itemtype="http://schema.org/VideoObject">

        <meta itemprop="name" content="Bartomeu irá a juicio por el fichaje de Neymar">
        <meta itemprop="embedUrl" content="https://www.youtube.com/embed/Ci3FP9bGwUU?rel=0&amp;amp;showinfo=0">

        <div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/Ci3FP9bGwUU?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    EFE

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 27 Abril, 2017 - 18:56h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_4363661a&amp;text=Bartomeu+ir%C3%A1+a+juicio+por+el+fichaje+de+Neymar&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El presidente del Barcelona, Josep Maria Bartomeu, se sentar&aacute; en el banquillo por un delito de corrupci&oacute;n entre particulares despu&eacute;s de que la Audiencia Nacional haya confirmado su procesamiento por irregularidades en el fichaje del delantero Neymar da Silva.</p><p class="mce">En un auto, la secci&oacute;n cuarta de la Sala de lo Penal rechaza el recurso de la defensa de Bartomeu contra su procesamiento, al entender que s&iacute; hay indicios de que cometiera ese delito porque los acuerdos en 2011 entre el Bar&ccedil;a y Neymar para ficharle desde el Santos alteraron "el libre mercado de fichajes de futbolistas, al impedir que el jugador entrase en el mercado conforme a las reglas de la libre competencia".</p><!-- mt = 1493321775 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1493321775 -->
<p class="mce">La participaci&oacute;n de Bartomeu en esta operaci&oacute;n fue "n&iacute;tida", dice la sala, porque ostentaba en ese momento la Vicepresidencia del Barcelona y ten&iacute;a "responsabilidades directivas en el &aacute;mbito deportivo" al mismo nivel que el entonces presidente, Sandro Rosell, "participando ambos" en los contratos supuestamente fraudulentos de 2011 para negociar el traspaso, que se produjo finalmente en 2014.</p><p class="mce">Ni Bartomeu ni Rosell, tambi&eacute;n procesado, informaron de estos acuerdos a la junta directiva del Bar&ccedil;a, ni al Santos ni al fondo DIS, que es el impulsor de la querella y result&oacute; perjudicado por la operaci&oacute;n porque ten&iacute;a en ese momento el 40 % de los derechos federativos de Neymar y no recibi&oacute; el dinero que ten&iacute;a que haber cobrado.</p><p class="mce">En esta causa tambi&eacute;n est&aacute;n procesados el propio Neymar da Silva y el FC Barcelona como persona jur&iacute;dica, adem&aacute;s de la madre del jugador, Nadine Gon&ccedil;alves, la empresa familiar N&amp;N y el Santos.</p><p class="mce">La Audiencia Nacional recuerda que el fichaje se pact&oacute; con Neymar y con la empresa familiar N&amp;N (que ten&iacute;a al 50 % con sus padres y ostentaba los derechos econ&oacute;micos de Neymar) en dos contratos de noviembre y diciembre de 2011, que, bajo la simulaci&oacute;n de otros conceptos, en realidad persegu&iacute;an cerrar el traspaso en 2014, cuando Neymar ya tendr&iacute;a la condici&oacute;n de "free agent" y no estar&iacute;a sujeto a los derechos de DIS.</p><p class="mce">As&iacute;, acordaron el fichaje por 40 millones de euros en un contrato y en otro un "pr&eacute;stamo" ficticio de 10 millones m&aacute;s a N&amp;N, que en realidad, dice el auto, respond&iacute;a a "un pago parcial de la transferencia del jugador".</p><p class="mce">Por ello, la Sala ratifica que hay indicios de un delito de corrupci&oacute;n entre particulares porque el Santos desconoc&iacute;a el acuerdo, ya que ni Neymar ni el Barcelona se lo comunicaron y la mercantil DIS "tampoco conoci&oacute; el traspaso pactado".</p><p class="mce">De esta manera, se infringi&oacute; el art&iacute;culo 18.3 del reglamento sobre el estatuto y las transferencia de jugadores de la FIFA, que impide a un futbolista "negociar con otro club su traspaso salvo cuando le queden, como m&iacute;nimo, 6 meses", cuando Neymar estuvo vinculado al Santos hasta mediados de 2014.</p><p class="mce">En su recurso, Bartomeu aleg&oacute; su ausencia de participaci&oacute;n en los hechos porque su imputaci&oacute;n se basa solo en los cargos que ten&iacute;a en el club en el momento de los hechos, una "responsabilidad objetiva" que para la defensa no es suficiente pero que la Sala s&iacute; cree indicativa de delito.</p><p class="mce">En cualquier caso, la Audiencia Nacional dictamina que esas cuestiones se deber&aacute;n debatir ya en el juicio, ya que contra esta decisi&oacute;n no cabe ning&uacute;n recurso.</p><p class="mce">El de Bartomeu era el &uacute;ltimo recurso por resolver de los procesados en este caso, por lo que ahora el juez podr&aacute; abrir juicio oral.</p><p class="mce">El juez instructor del caso, Jos&eacute; de la Mata, lo archiv&oacute; en julio de 2016 al no ver delito, pero lo tuvo que reabrir por orden de la Sala de lo Penal, tras lo que la Fiscal&iacute;a hizo su petici&oacute;n de penas: 2 a&ntilde;os de c&aacute;rcel y 10 millones de euros de multa para el jugador, 5 a&ntilde;os para el expresidente del Bar&ccedil;a Sandro Rosell, 2 a&ntilde;os de c&aacute;rcel para el padre de Neymar y un a&ntilde;o para su madre.</p><p class="mce">El fiscal de la Audiencia Nacional Jos&eacute; Perals pidi&oacute; en su escrito de acusaci&oacute;n el archivo de la causa para el presidente del Barcelona, Josep Mar&iacute;a Bartomeu, si bien DIS le pide 5 a&ntilde;os de c&aacute;rcel.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1493321384 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1493321384 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de DEPORTES
    <a class="lnk" href="http://www.eldiadecordoba.es/deportes/" title="Ir a la sección Deportes »">  Ir a la sección Deportes »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/deportes/Nadal-Anderson-Trofeo-Conde-Godo_1130597469_67894380_208x117.jpg">Nadal celebra su victoria ante Anderson en la cuarta jornada del Trofeo Conde de Godó.</a>

                        <a href="/deportes/Nadal-supera-anderson-avanza-cuartos-Godo_0_1130587670.html" title="Nadal celebra su victoria ante Anderson en la cuarta jornada del Trofeo Conde de Godó." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/deportes/Nadal-Anderson-Trofeo-Conde-Godo_1130597469_67894380_208x117.jpg" width="208" height="117" alt="Nadal celebra su victoria ante Anderson en la cuarta jornada del Trofeo Conde de Godó.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Nadal-supera-anderson-avanza-cuartos-Godo_0_1130587670.html" title="Nadal supera a Anderson y avanza a cuartos del Godó" >Nadal supera a Anderson y avanza a cuartos del Godó</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/11/malaga_cf/Al-Thani-observa-equipo-Ciudad-Malaga_1125797638_67121579_208x117.jpg">Al-Thani observa al equipo en el Ciudad de Málaga.</a>

                        <a href="/deportes/Al-Thani-escoria-Cataluna-no-olera-liga_0_1130587595.html" title="Al-Thani observa al equipo en el Ciudad de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/11/malaga_cf/Al-Thani-observa-equipo-Ciudad-Malaga_1125797638_67121579_208x117.jpg" width="208" height="117" alt="Al-Thani observa al equipo en el Ciudad de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Al-Thani-escoria-Cataluna-no-olera-liga_0_1130587595.html" title="Al-Thani: &quot;La escoria de Cataluña no olerá la Liga&quot;" >Al-Thani: &quot;La escoria de Cataluña no olerá la Liga&quot;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/deportes/Rafa-Nadal-golpea-drive_1130597231_67883330_208x117.jpg">Rafa Nadal golpea con su &#039;drive&#039;.</a>

                        <a href="/deportes/Nadal-estrena-placer_0_1130587395.html" title="Rafa Nadal golpea con su &#039;drive&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/deportes/Rafa-Nadal-golpea-drive_1130597231_67883330_208x117.jpg" width="208" height="117" alt="Rafa Nadal golpea con su &#039;drive&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Nadal-estrena-placer_0_1130587395.html" title="Nadal se estrena a placer" >Nadal se estrena a placer</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/deportes/Isco-Riazor-deportivista-Carles-Gil_1130597227_67883134_208x117.jpg">Isco, que jugó un gran partido en Riazor, controla un balón delante del deportivista Carles Gil.</a>

                        <a href="/deportes/plan-funciona-maravilla_0_1130587390.html" title="Isco, que jugó un gran partido en Riazor, controla un balón delante del deportivista Carles Gil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/deportes/Isco-Riazor-deportivista-Carles-Gil_1130597227_67883134_208x117.jpg" width="208" height="117" alt="Isco, que jugó un gran partido en Riazor, controla un balón delante del deportivista Carles Gil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/plan-funciona-maravilla_0_1130587390.html" title="El &#039;plan B&#039; funciona de maravilla" >El &#039;plan B&#039; funciona de maravilla</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/deportes/Llull-lanza-suspension-defensa-Wilkebin_1130597224_67882979_208x117.jpg">Llull lanza en suspensión ante la defensa de Wilkebin.</a>

                        <a href="/deportes/Real-Madrid-apaga-infierno-turco_0_1130587386.html" title="Llull lanza en suspensión ante la defensa de Wilkebin." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/deportes/Llull-lanza-suspension-defensa-Wilkebin_1130597224_67882979_208x117.jpg" width="208" height="117" alt="Llull lanza en suspensión ante la defensa de Wilkebin.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Real-Madrid-apaga-infierno-turco_0_1130587386.html" title="El Real Madrid apaga el &#039;infierno turco&#039;" >El Real Madrid apaga el &#039;infierno turco&#039;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2017/04/27/deportes/Nani-disputa-defensa-Real-Odriozola_1130597214_67882532_208x117.jpg">Nani disputa un balón con el defensa de la Real Odriozola.</a>

                        <a href="/deportes/Real-aprovecha-mal-inicio-local_0_1130587364.html" title="Nani disputa un balón con el defensa de la Real Odriozola." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2017/04/27/deportes/Nani-disputa-defensa-Real-Odriozola_1130597214_67882532_208x117.jpg" width="208" height="117" alt="Nani disputa un balón con el defensa de la Real Odriozola.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/deportes/Real-aprovecha-mal-inicio-local_0_1130587364.html" title="La Real aprovecha el mal inicio local" >La Real aprovecha el mal inicio local</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1493321835 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1493321835 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170427_0744.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170427_0744" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/deportes/Bartomeu-ira-juicio-fichaje-Neymar_0_1130587674.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170427_0744.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1493321384 -->
<!-- mt = 1493321787 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.turiscorautomoviles.com/es" target="_blank" rel="nofollow"><img src="http://www.eldiadecordoba.es/2017/03/06/kia_ok_mar17.gif?hash=f5f46c65f988e9cfe2da1f0e0920bbe1a2a4a537" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" width="300" 
height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://somossanitarios.amaseguros.com/?profesion=15&utm_source=Diario_C%C3%B3rdoba&utm_campaign=Somos_sanitarios_diario_c%C3%B3rdoba&utm_medium=Post_gift" target="_blank" rel="nofollow"><img src="http://www.huelvainformacion.es/2017/02/10/AMA_SEGUROS.gif?hash=507e8b2d7ac02d9a6056c63109f0ee17c52ec6c9" /></a>
</div>
</div>
 
 


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://especiales.eldiadecordoba.es/campeones/" target="_blank"><img src="/2016/11/02/deportes/promocampeones300_1077802437_57526278_300x100.gif"></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526652, pId:4346041, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526652&pId=4346041&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/eldiadecordoba/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1493321787 -->
<!-- /mt = 1493321384 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1493321852 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1493321852 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1493321697 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1493321697 -->

<!-- mt = 1493321847 -->
<!-- /mt = 1493321847 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5002000&rand=377291464" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170427_0744" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170427_0744&rand=1492099491" />
</noscript>
</body>
</html>