<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db" rel="shortcut icon" type="image/x-icon">

    <title>Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-02-26T19:11:11+01:00"/>
  <meta property="article:published_time" content="2018-02-26T19:06:03+01:00"/>
  <meta property="article:section" content="Córdoba"/>
  <meta name="author" content="El Día de Córdoba"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La organización que representa la petición de equiparación, Jusapol, carga directamente contra el secretario de Estado de Seguridad, José Antonio Nieto"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cordoba,Policia,Nacional,Guardia,Civil"/>
  <meta name="locality" content="Córdoba, España"/>
  <meta name="news_keywords" content="Cordoba, Policia, Nacional, Guardia, Civil"/>
  <meta property="og:description" content="La organización que representa la petición de equiparación, Jusapol, carga directamente contra el secretario de Estado de Seguridad, José Antonio Nieto"/>
  <meta property="og:image" content="http://images.eldiadecordoba.es/2018/02/26/cordoba/Manifestacion-equiparacion-salarial-Cordoba_1222088470_81326711_640x360.jpg"/>
  <meta property="og:site_name" content="El Día de Córdoba"/>
  <meta property="og:title" content="Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html"/>
  <meta name="organization" content="El Día de Córdoba"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil - Córdoba - Noticias, última hora, vídeos y fotos de Córdoba"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La organización que representa la petición de equiparación, Jusapol, carga directamente contra el secretario de Estado de Seguridad, José Antonio Nieto"/>
  <meta name="twitter:image" content="http://images.eldiadecordoba.es/2018/02/26/cordoba/Manifestacion-equiparacion-salarial-Cordoba_1222088470_81326711_640x360.jpg"/>
  <meta name="twitter:site" content="@eldiacordoba"/>
  <meta name="twitter:title" content="Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1519669371 -->
<link href="http://static1.eldiadecordoba.es/static/BB3HTML/css/eldiadecordoba.joly.min.css?hash=8b7afd284903c4c0b2630f6056cea1ee" rel="stylesheet" type="text/css" />
<!-- /mt = 1519669371 -->
    <!-- mt = 1519669404 -->
<!-- /mt = 1519669404 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "M\u00e1s de 2.000 personas se manifiestan en C\u00f3rdoba por la igualdad salarial de Polic\u00eda Nacional y Guardia Civil",
    "url": "http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.eldiadecordoba.es/2018/02/26/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_1222097792_81327275_1011x375.jpg",
            "width": "1011",
            "height": "375"
        },
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.eldiadecordoba.es/2018/02/26/cordoba/Manifestacion-equiparacion-salarial-Cordoba_1222088470_81326700_1448x1024.jpg",
            "width": "1448",
            "height": "1024"
        }
    ],
    "datePublished": "2018-02-26T19:06:03+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.eldiadecordoba.es",
            "url": "http://www.eldiadecordoba.es"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.eldiadecordoba.es",
        "url": "http://www.eldiadecordoba.es",
        "sameAs": [
            "http://www.eldiadecordoba.es/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.eldiadecordoba.es/2016/10/19/eldiadecordoba.png?hash=d00d2642999165773654e7ce9a5d1fd40a22e0db",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-02-26T19:11:11+01:00",
    "mainEntityOfPage": "http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html",
    "alternativeHeadline": "La organizaci\u00f3n que representa la petici\u00f3n de equiparaci\u00f3n, Jusapol, carga directamente contra el secretario de Estado de Seguridad, Jos\u00e9 Antonio Nieto",
    "articleSection": "C\u00f3rdoba",
    "articleBody": "M\u00e1s de 2.000 personas marchan en estos momentos por las calles del Centro de C\u00f3rdoba para pedir la equiparaci\u00f3n de salarios de Polic\u00eda Nacional y Guardia Civil con el de las polic\u00edas auton\u00f3micas. La protesta, convocada por Jusapol y que se desarrolla durante estos d\u00edas en casi todas las capitales espa\u00f1olas, ha convocado a numerosos agentes, pero tambi\u00e9n a familiares y ciudadanos. Adem\u00e1s, no solo los trabajadores de los cuerpos cordobeses han acudido hasta la manifestaci\u00f3n, ya que tambi\u00e9n se ha visto representaci\u00f3n de otras capitales, como Sevilla.El representante de Jusapol en C\u00f3rdoba, Rub\u00e9n L\u00f3pez, ha afirmado que los agentes \"no nos creemos las mentiras del Gobierno\" y ha nombrado directamente al secretario de Estado de Seguridad y exalcalde de C\u00f3rdoba, Jos\u00e9 Antonio Nieto, a quien ha acusado de \"querer enga\u00f1arnos\" y haberlos \"decepcionado\".Precisamente con Nieto se reunieron hace poco m\u00e1s de una semana los sindicatos policiales y las asociaciones profesionales de la Guardia Civil para llegar a un acuerdo. Sin embargo, nada m\u00e1s lejos de la realidad. Los polic\u00edas y los guardias civiles denunciaron que en ese acuerdo el Ministerio de Interior tan solo les ofrec\u00eda un tercio de lo que ped\u00edan por lo que la negociaci\u00f3n ces\u00f3 y contin\u00faan con las manifestaciones."
}
</script>
        <!-- mt = 1519669371 -->
<script type="text/javascript" src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.min.js?hash=527db8c48bac29e563794e05fcaec5fb"></script>
<!-- /mt = 1519669371 -->

    <!-- mt = 1519669405 -->
<!-- /mt = 1519669405 -->
    

            <link rel="alternate" title="Córdoba" href="/rss/section/5001000/" type="application/rss+xml"/>
    
            <!-- mt = 1519669404 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/edc/local/cordoba', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/edc/local/cordoba',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1519669404 -->

            <link rel="amphtml" href="http://m.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.amp.html"/>
            <link rel="canonical" href="http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html"/>
            <link rel="alternate" href="http://m.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TL84P7');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142953111780883063']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1519668675 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1519669286 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL84P7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1519669286 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.eldiadecordoba.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1519669407 -->
<p class="timezone">
    <time class="datetime" datetime="2018/02/26">lunes, 26 de febrero, 2018</time>
</p><!-- /mt = 1519669407 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.eldiadecordoba.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.eldiadecordoba.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.eldiadecordoba.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1519669405 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="El Día de Córdoba" rel="home">
            <img class="logo" src="http://static2.eldiadecordoba.es/static/BB3HTML/images/header-site-logo.svg?hash=b8d7a0e4780886ad0649a40cd9903ab4" alt="El Día de Córdoba" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cordoba/">
                    Córdoba
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1519669405 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1519669405 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/eldiacordoba/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/eldiacordoba"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordoba/" title="Córdoba">
                                                            Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cometecordoba/" title="Cómete Córdoba">
                                                            Cómete Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                                            Córdoba CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.eldiadecordoba.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/cordoba" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.eldiadecordoba.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/cordoba" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1519669405 -->
                <!-- mt = 1519669405 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordoba/" title="Córdoba">
            Córdoba
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordoba/" title="Córdoba">
                                    Córdoba
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/cordoba/Manifestacion-equiparacion-salarial-Cordoba_1222088470_81326717_230x130.jpg">Manifestación por la equiparación salarial en Córdoba.</a>

                        <a href="/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html" title="Manifestación por la equiparación salarial en Córdoba." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordoba/Manifestacion-equiparacion-salarial-Cordoba_1222088470_81326717_230x130.jpg" width="230" height="130" alt="Manifestación por la equiparación salarial en Córdoba.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html" title="Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil" >Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/cordoba/Droga-intervenida-operativo_1222088461_81326237_230x130.jpg">Droga intervenida en el operativo</a>

                        <a href="/cordoba/prision-provisional-varon-intervenirle-hachis_0_1222078414.html" title="Droga intervenida en el operativo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordoba/Droga-intervenida-operativo_1222088461_81326237_230x130.jpg" width="230" height="130" alt="Droga intervenida en el operativo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/prision-provisional-varon-intervenirle-hachis_0_1222078414.html" title="A prisión provisional un varón tras intervenirle más de 35 kilos de hachís" >A prisión provisional un varón tras intervenirle más de 35 kilos de hachís</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Barrio-Cordoba-invertira-millones-euros_0_1222078386.html" title="Mi Barrio es Córdoba 2018 invertirá 4,7 millones de euros en 25 obras" >Mi Barrio es Córdoba 2018 invertirá 4,7 millones de euros en 25 obras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/Recogen-kilos-basura-arroyo-Pedroche_0_1222078384.html" title="Recogen 2.000 kilos de basura del arroyo Pedroche" >Recogen 2.000 kilos de basura del arroyo Pedroche</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/violencia-genero_0_1222077800.html" title="Contra la violencia de género" >Contra la violencia de género</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordoba/descarta-politica-judicializado-defiende-magistrados_0_1222077823.html" title="El juez decano descarta que la política se haya judicializado y defiende a los magistrados" >El juez decano descarta que la política se haya judicializado y defiende a los magistrados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/provincia/Edifico-ubica-Ayuntamiento-Hornachuelos_1222087988_81304068_230x130.jpg">Edifico en el que se ubica en Ayuntamiento de Hornachuelos.</a>

                        <a href="/provincia/Ayuntamiento-euros-ayudas-impulso-industria_0_1222078015.html" title="Edifico en el que se ubica en Ayuntamiento de Hornachuelos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/provincia/Edifico-ubica-Ayuntamiento-Hornachuelos_1222087988_81304068_230x130.jpg" width="230" height="130" alt="Edifico en el que se ubica en Ayuntamiento de Hornachuelos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Ayuntamiento-euros-ayudas-impulso-industria_0_1222078015.html" title="El Ayuntamiento dará 800.000 euros en ayudas al impulso de la industria" >El Ayuntamiento dará 800.000 euros en ayudas al impulso de la industria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/provincia/Presentacion-programa-Rambla_1222087995_81304401_230x130.jpg">Presentación del programa en La Rambla.</a>

                        <a href="/provincia/proyecto-Agora-promueve-igualdad-jovenes_0_1222078021.html" title="Presentación del programa en La Rambla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/provincia/Presentacion-programa-Rambla_1222087995_81304401_230x130.jpg" width="230" height="130" alt="Presentación del programa en La Rambla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/provincia/proyecto-Agora-promueve-igualdad-jovenes_0_1222078021.html" title="El proyecto Ágora promueve la igualdad de género entre los jóvenes" >El proyecto Ágora promueve la igualdad de género entre los jóvenes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Encocarne-gestionara-matadero-renuncia-Oviporc_0_1222078024.html" title="Encocarne gestionará el matadero tras la renuncia 	de Oviporc" >Encocarne gestionará el matadero tras la renuncia 	de Oviporc</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/VI-Feria-Vino-Tinaja-congregara_0_1222078028.html" title="La VI Feria del Vino de Tinaja congregará a 13 bodegas y estará dedicada al caballo" >La VI Feria del Vino de Tinaja congregará a 13 bodegas y estará dedicada al caballo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/dignificar-alfareria-precios-equiparados-China_0_1222078033.html" title="&quot;Hay que dignificar la alfarería, pues tenemos precios equiparados a China&quot;" >&quot;Hay que dignificar la alfarería, pues tenemos precios equiparados a China&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/provincia/Guardia-Civil-detiene-personas-patrimonio_0_1221778208.html" title="La Guardia Civil detiene a cuatro personas por delitos contra 	el patrimonio" >La Guardia Civil detiene a cuatro personas por delitos contra 	el patrimonio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669292 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/provincia/Imagen-archivo-tandem-parapente-Algodonales_1222088478_81327090_230x130.jpg">Imagen de archivo de un tándem de parapente sobre Algodonales.</a>

                        <a href="/andalucia/Herido-hombre-accidente-parapente-Algodonales_0_1222078424.html" title="Imagen de archivo de un tándem de parapente sobre Algodonales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/provincia/Imagen-archivo-tandem-parapente-Algodonales_1222088478_81327090_230x130.jpg" width="230" height="130" alt="Imagen de archivo de un tándem de parapente sobre Algodonales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Herido-hombre-accidente-parapente-Algodonales_0_1222078424.html" title="Herido un parapentista  tras sufrir un accidente en Algodonales" >Herido un parapentista  tras sufrir un accidente en Algodonales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/andalucia/Jose-Salgueiro_1222088457_81326053_230x130.jpg">José Salgueiro.</a>

                        <a href="/andalucia/viceconsejero-Economia-desconoce-decreto-regular_0_1222078408.html" title="José Salgueiro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/andalucia/Jose-Salgueiro_1222088457_81326053_230x130.jpg" width="230" height="130" alt="José Salgueiro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/viceconsejero-Economia-desconoce-decreto-regular_0_1222078408.html" title="El ex viceconsejero de Economía desconoce por qué no se aprobó el decreto para regular las ayudas" >El ex viceconsejero de Economía desconoce por qué no se aprobó el decreto para regular las ayudas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Magdalena-Alvarez-conociera-procedimiento-Intervencion_0_1222077795.html" title="Magdalena Álvarez niega que conociera el procedimiento de las ayudas y los reparos de la Intervención" >Magdalena Álvarez niega que conociera el procedimiento de las ayudas y los reparos de la Intervención</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Fallece-magistrado-Agustin-Rio-Arny_0_1222078353.html" title="Fallece a los 89 años el magistrado Agustín del Río, que enjuició el caso Arny" >Fallece a los 89 años el magistrado Agustín del Río, que enjuició el caso Arny</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/PSOE-ganaria-elecciones-andaluzas-Ciudadanos_0_1222078343.html" title="El PSOE ganaría las elecciones andaluzas y Ciudadanos sería segunda fuerza" >El PSOE ganaría las elecciones andaluzas y Ciudadanos sería segunda fuerza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/andalucia/Maeztu-Maillo-Bruselas-proyecto-Donana_0_1222077787.html" title="Maeztu y Maíllo llevan en marzo a Bruselas  el proyecto de gas en Doñana" >Maeztu y Maíllo llevan en marzo a Bruselas  el proyecto de gas en Doñana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669292 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.eldiadecordoba.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669371 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Rajoy-relevara-Guindos-semana-cambios_0_1222078406.html" title="Rajoy relevará a De Guindos la semana que viene y no hará más cambios" >Rajoy relevará a De Guindos la semana que viene y no hará más cambios</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/economia/Telefonica-Alvarez-Pallete-Mobile-Congress-Barcelona_1222088063_81307518_230x130.jpg">El presidente de Telefónica, José María Álvarez-Pallete, presenta Aura ayer en el Mobile World Congress de Barcelona.</a>

                        <a href="/economia/Telefonica-asistente-Inteligencia-Artificial-Espana_0_1222078109.html" title="El presidente de Telefónica, José María Álvarez-Pallete, presenta Aura ayer en el Mobile World Congress de Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/economia/Telefonica-Alvarez-Pallete-Mobile-Congress-Barcelona_1222088063_81307518_230x130.jpg" width="230" height="130" alt="El presidente de Telefónica, José María Álvarez-Pallete, presenta Aura ayer en el Mobile World Congress de Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/economia/Telefonica-asistente-Inteligencia-Artificial-Espana_0_1222078109.html" title="Telefónica lanza un asistente digital con Inteligencia Artificial en España" >Telefónica lanza un asistente digital con Inteligencia Artificial en España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Cataluna-comunidad-rentas-medias-IRPF_0_1222078398.html" title="Cataluña, la comunidad donde las rentas medias y bajas pagan más IRPF" >Cataluña, la comunidad donde las rentas medias y bajas pagan más IRPF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Emprendedores-Andalucia-Open-Future-MWC_0_1222078083.html" title="Emprendedores de Andalucía Open Future acuden al encuentro de &#039;startups&#039; del MWC" >Emprendedores de Andalucía Open Future acuden al encuentro de &#039;startups&#039; del MWC</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/tecnologia/Telefonica-Espana-asistente-inteligencia-artificial_0_1221778534.html" title="Telefónica lanza en España su asistente digital con inteligencia artificial" >Telefónica lanza en España su asistente digital con inteligencia artificial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/economia/Cajasur-Banco-cierra-beneficio-millones_0_1221778244.html" title="Cajasur Banco cierra el año 2017 con un beneficio de 15,9 millones" >Cajasur Banco cierra el año 2017 con un beneficio de 15,9 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669371 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/cordobacf/" title="Córdoba CF">
            Córdoba CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cordobacf/" title="Córdoba CF">
                                    Córdoba CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/cordobacf/Sandoval-corrige-posicion-jugadores-Valladolid_1222087794_81295144_230x130.jpg">Sandoval corrige la posición de sus jugadores en un momento del partido ante el Valladolid.</a>

                        <a href="/cordobacf/llevado-volandas_0_1222077797.html" title="Sandoval corrige la posición de sus jugadores en un momento del partido ante el Valladolid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordobacf/Sandoval-corrige-posicion-jugadores-Valladolid_1222087794_81295144_230x130.jpg" width="230" height="130" alt="Sandoval corrige la posición de sus jugadores en un momento del partido ante el Valladolid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/llevado-volandas_0_1222077797.html" title="&quot;Nos han llevado en volandas&quot;" >&quot;Nos han llevado en volandas&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/25/cordobacf/Guardiola-celebra-companeros-banquillo-victoria_1221788552_81289168_230x130.jpg">Guardiola celebra con sus compañeros del banquillo el gol de la victoria.</a>

                        <a href="/cordobacf/Cordoba-Valladolid_0_1221778540.html" title="Guardiola celebra con sus compañeros del banquillo el gol de la victoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/25/cordobacf/Guardiola-celebra-companeros-banquillo-victoria_1221788552_81289168_230x130.jpg" width="230" height="130" alt="Guardiola celebra con sus compañeros del banquillo el gol de la victoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Cordoba-Valladolid_0_1221778540.html" title="El uno por uno del Córdoba ante el Valladolid" >El uno por uno del Córdoba ante el Valladolid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/imagenes-Cordoba-Valladolid_3_1221807813.html" title="Las imágenes del Córdoba-Valladolid" >Las imágenes del Córdoba-Valladolid</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/camino-utopias_0_1221778503.html" title="El camino de las utopías (2-1)" >El camino de las utopías (2-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/desafio-imposible_0_1221777883.html" title="Un desafío a lo imposible" >Un desafío a lo imposible</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/cordobacf/Vuelven-Quintanilla-Jauregi-Valentin-KO_0_1221777889.html" title="Vuelven Quintanilla, Josema y Jauregi; Valentín, KO tres semanas" >Vuelven Quintanilla, Josema y Jauregi; Valentín, KO tres semanas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/ocio/Christopher-NolanEl-mago-curva-guion_1222087782_81294576_230x130.jpg">El cineasta inglés Christopher Nolan.</a>

                        <a href="/ocio/Christopher-NolanEl-mago-curva-guion_0_1222077782.html" title="El cineasta inglés Christopher Nolan." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/ocio/Christopher-NolanEl-mago-curva-guion_1222087782_81294576_230x130.jpg" width="230" height="130" alt="El cineasta inglés Christopher Nolan.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Christopher-NolanEl-mago-curva-guion_0_1222077782.html" title="Christopher Nolan, el mago que curva el guion" >Christopher Nolan, el mago que curva el guion</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/delibros/Caballero-Bonald-sede-UNIA-Rabida_1222088266_81316897_230x130.jpg">Caballero Bonald, en la sede de la UNIA de La Rábida en 2011.</a>

                        <a href="/ocio/Argonida-espera_0_1221777840.html" title="Caballero Bonald, en la sede de la UNIA de La Rábida en 2011." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/delibros/Caballero-Bonald-sede-UNIA-Rabida_1222088266_81316897_230x130.jpg" width="230" height="130" alt="Caballero Bonald, en la sede de la UNIA de La Rábida en 2011.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Argonida-espera_0_1221777840.html" title="La Argónida nos espera" >La Argónida nos espera</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/relatos-Morellon_0_1221777816.html" title="Los relatos de Morellón" >Los relatos de Morellón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/arte-circo-contemporaneo_0_1221777817.html" title="El arte del circo contemporáneo" >El arte del circo contemporáneo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/Rodaje-corto-Boutade_0_1221777818.html" title="Rodaje del corto &#039;Boutade&#039;" >Rodaje del corto &#039;Boutade&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/ocio/guitarra-flamenca-parte-anatomia_0_1221777855.html" title="La guitarra flamenca 		es parte de su anatomía" >La guitarra flamenca 		es parte de su anatomía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/toros/" title="Toros">
            Toros
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/24/toros/Alvaro-Nunez-Benjumea-Vicenta-Portugal_1221488532_81250332_230x130.jpg">Álvaro Núñez Benjumea con su hija Vicenta en su finca de Portugal.</a>

                        <a href="/toros/Comienzo-cero-experiencia-vital-exito_0_1221778443.html" title="Álvaro Núñez Benjumea con su hija Vicenta en su finca de Portugal." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/24/toros/Alvaro-Nunez-Benjumea-Vicenta-Portugal_1221488532_81250332_230x130.jpg" width="230" height="130" alt="Álvaro Núñez Benjumea con su hija Vicenta en su finca de Portugal.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/Comienzo-cero-experiencia-vital-exito_0_1221778443.html" title="&quot;Comienzo de cero, pero mi experiencia será vital para el éxito&quot;" >&quot;Comienzo de cero, pero mi experiencia será vital para el éxito&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/24/toros/Andy-Cartagena-ayer_1221488294_81239009_230x130.jpg">Andy Cartagena, ayer.</a>

                        <a href="/toros/Andy-Cartagena-recibe-marca-reaparicion_0_1221478499.html" title="Andy Cartagena, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/24/toros/Andy-Cartagena-ayer_1221488294_81239009_230x130.jpg" width="230" height="130" alt="Andy Cartagena, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.eldiadecordoba.es/toros/Andy-Cartagena-recibe-marca-reaparicion_0_1221478499.html" title="Andy Cartagena recibe el alta y se marca el 5 de marzo para su reaparición" >Andy Cartagena recibe el alta y se marca el 5 de marzo para su reaparición</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Leon-Chimenea-platino_0_1222078310.html" title="León, &#039;Chimenea de platino&#039;" >León, &#039;Chimenea de platino&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Festival-homenaje-Morenito-Maracay-marzo-Rozas_0_1222078311.html" title="Festival-homenaje a Morenito de Maracay el  3 de marzo en Las Rozas" >Festival-homenaje a Morenito de Maracay el  3 de marzo en Las Rozas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Finito-Cordoba-festival-celebrado-Aracena_0_1222078312.html" title="Finito de Córdoba corta dos orejas en el festival benéfico celebrado en Aracena" >Finito de Córdoba corta dos orejas en el festival benéfico celebrado en Aracena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/toros/Morante-Manzanares-Talavante-Valladolid-Brihuega_0_1222078313.html" title="Morante, Manzanares  y Talavante, en Valladolid  y Brihuega" >Morante, Manzanares  y Talavante, en Valladolid  y Brihuega</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519669407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519669355 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/francisco_correal/">Francisco Correal</a>

      <a href="http://www.eldiadecordoba.es/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_correal/">Francisco Correal</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_correal/">Cuchillo sin filo</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Arco-nada_0_1222077981.html" title="Arco-nada" >Arco-nada</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.eldiadecordoba.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.eldiadecordoba.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/liberal_0_1222077985.html" title="EL yo liberal" >EL yo liberal</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.eldiadecordoba.es/2018/02/26/opinion/tribuna/prueba-baba_1222087977_81303549_151x151.jpg">La prueba de la baba</a>

                <a href="/opinion/tribuna/prueba-baba_0_1222078000.html" title="La prueba de la baba" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/opinion/tribuna/prueba-baba_1222087977_81303549_151x151.jpg" width="151" height="151" alt="La prueba de la baba" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>aquilino duque</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.eldiadecordoba.es/opinion/tribuna/prueba-baba_0_1222078000.html" title="La prueba de la baba" >La prueba de la baba</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ricardo_vera/">Ricardo Vera</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Anda-Lucia-triunfa_0_1222077978.html" title="Anda, Lucía, triunfa" >Anda, Lucía, triunfa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Celebracion_0_1222077982.html" title="Celebración" >Celebración</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/Hombres-dioses_0_1222077989.html" title="Hombres y dioses" >Hombres y dioses</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_ruz/">Juan Ruz</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.eldiadecordoba.es/opinion/articulos/verdad-incomoda_0_1221778122.html" title="La verdad incómoda" >La verdad incómoda</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1519669355 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1519669405 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1519669405 -->
<!-- /mt = 1519669405 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Protesta</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La organizaci&oacute;n que representa la petici&oacute;n de equiparaci&oacute;n, Jusapol, carga directamente contra el secretario de Estado de Seguridad, Jos&eacute; Antonio Nieto</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image"
            itemscope
            itemprop="video"
            itemtype="http://schema.org/VideoObject">

        <meta itemprop="name" content="Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil">
        <meta itemprop="embedUrl" content="https://www.youtube.com/embed/jmgBZUlBMVk?rel=0&amp;amp;showinfo=0">

        <div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/jmgBZUlBMVk?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    N. S. G.

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">26 Febrero, 2018 - 19:06h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html&amp;tw_p=tweetbutton&amp;url=http://www.eldiadecordoba.es/_48d76fd7&amp;text=M%C3%A1s+de+2.000+personas+se+manifiestan+en+C%C3%B3rdoba+por+la+igualdad+salarial+de+Polic%C3%ADa+Nacional+y+Guardia+Civil&amp;via=eldiacordoba" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><div class="inset-auto">
  
  <div class="inset">
    <figure class="media-image" itemscope itemprop="video" itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Polic&iacute;a Nacional y Guardia Civil se manifiestan en C&oacute;rdoba por la equiparaci&oacute;n salarial"><meta itemprop="embedUrl" content="https://www.youtube.com/embed/PKhvZtusf_Q"><div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/PKhvZtusf_Q" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube --></div><!-- .inset -->


</div><!-- .inset -->
<p class="mce">M&aacute;s de 2.000 personas marchan en estos momentos por las calles del Centro de C&oacute;rdoba para pedir la <strong class="mce">equiparaci&oacute;n de salarios de Polic&iacute;a Nacional y Guardia Civil</strong> con el de las polic&iacute;as auton&oacute;micas. La protesta, convocada por <a href="https://jusapol.org/actualidad.php" target="_blank" rel="noopener" class="mce"><strong class="mce">Jusapol</strong></a> y que se desarrolla durante estos d&iacute;as en casi todas las capitales espa&ntilde;olas, ha convocado a numerosos agentes, pero tambi&eacute;n a familiares y ciudadanos. Adem&aacute;s, no solo los trabajadores de los cuerpos cordobeses han acudido hasta la manifestaci&oacute;n, ya que tambi&eacute;n se ha visto representaci&oacute;n de otras capitales, como Sevilla.</p><p class="mce">El representante de Jusapol en C&oacute;rdoba, Rub&eacute;n L&oacute;pez, ha afirmado que los agentes "no nos creemos las mentiras del Gobierno" y ha nombrado directamente al secretario de Estado de Seguridad y exalcalde de C&oacute;rdoba, <strong class="mce">Jos&eacute; Antonio Nieto</strong>, a quien ha acusado de "querer <strong class="mce">enga&ntilde;arnos</strong>" y haberlos "decepcionado".</p><!-- mt = 1519669405 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76520/tag"></script>
<!-- /mt = 1519669405 -->
<p class="mce">Precisamente con Nieto se reunieron hace poco m&aacute;s de una semana los sindicatos policiales y las asociaciones profesionales de la Guardia Civil para llegar a un acuerdo. Sin embargo, nada m&aacute;s lejos de la realidad. Los polic&iacute;as y los guardias civiles denunciaron que en ese acuerdo el Ministerio de Interior tan solo les ofrec&iacute;a <strong class="mce">un tercio</strong> de lo que ped&iacute;an por lo que la negociaci&oacute;n ces&oacute; y contin&uacute;an con las manifestaciones.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1519669405 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03876616";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1519669405 -->
                        <!-- mt = 1519669405 -->
<!-- /mt = 1519669405 -->
                        <!-- mt = 1519669375 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559bf674034b"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724476,9724477,9724478",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1519669375 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180226_0643.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.eldiadecordoba.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180226_0643" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.eldiadecordoba.es/usuarios/login.html?backURL=http://www.eldiadecordoba.es/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180226_0643.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1519669405 -->
<!-- mt = 1519669340 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.supermercadospiedra.com" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180202ai0LYJ.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.uco.es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20171024JWCFcq.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.turiscorautomoviles.com/es" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201801094iaEtL.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1519669189 -->
    <li class="item">
        <a class="lnk " href="/cordoba/Cordoba-Policia-Nacional-Guardia-Civil_0_1222078423.html"
           title="Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordoba/Manifestacion-equiparacion-salarial-Cordoba_1222088470_81326728_108x61.jpg" width="108" height="61" alt="Manifestación por la equiparación salarial en Córdoba." >
</span>            
            <span class="mt">
                Más de 2.000 personas se manifiestan en Córdoba por la igualdad salarial de Policía Nacional y Guardia Civil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Atletico-Carrasco-Gaitan-Dalian-Yifang_0_1222078431.html"
           title="El Atlético traspasa a Carrasco y Gaitán al Dalian Yifang chino">

                                        
            <span class="mt">
                El Atlético traspasa a Carrasco y Gaitán al Dalian Yifang chino
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Adios-Copa-Davis-Mundial-Cambio_0_1222078425.html"
           title="Adiós Copa Davis, hola Copa Mundial: Cambio histórico en el tenis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/deportes/espanol-Copa-Davis-disputada-Sevilla_1222088471_81326774_108x61.jpg" width="108" height="61" alt="El equipo español con la Copa Davis disputada en Sevilla" >
</span>            
            <span class="mt">
                Adiós Copa Davis, hola Copa Mundial: Cambio histórico en el tenis
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Herido-hombre-accidente-parapente-Algodonales_0_1222078424.html"
           title="Herido un parapentista  tras sufrir un accidente en Algodonales">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/provincia/Imagen-archivo-tandem-parapente-Algodonales_1222088478_81327101_108x61.jpg" width="108" height="61" alt="Imagen de archivo de un tándem de parapente sobre Algodonales." >
</span>            
            <span class="mt">
                Herido un parapentista  tras sufrir un accidente en Algodonales
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/sindicatos-centra-manana-exigir-Materno-Infantil_0_1222078418.html"
           title="Los sindicatos se concentran mañana para exigir el Materno-Infantil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/huelva/sindicatos-centra-manana-exigir-Materno-Infantil_1222088464_81326415_108x61.jpg" width="108" height="61" alt="Los sindicatos se con centra mañana para exigir el Materno-Infantil" >
</span>            
            <span class="mt">
                Los sindicatos se concentran mañana para exigir el Materno-Infantil
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1519669189 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1519669189 -->
    <li class="item">
        <a class="lnk " href="/cordobacf/Cordoba-Valladolid_0_1221778540.html"
           title="El uno por uno del Córdoba ante el Valladolid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/25/cordobacf/Guardiola-celebra-companeros-banquillo-victoria_1221788552_81289179_108x61.jpg" width="108" height="61" alt="Guardiola celebra con sus compañeros del banquillo el gol de la victoria." >
</span>            
            <span class="mt">
                El uno por uno del Córdoba ante el Valladolid
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Christopher-NolanEl-mago-curva-guion_0_1222077782.html"
           title="Christopher Nolan, el mago que curva el guion">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/ocio/Christopher-NolanEl-mago-curva-guion_1222087782_81294594_108x61.jpg" width="108" height="61" alt="El cineasta inglés Christopher Nolan." >
</span>            
            <span class="mt">
                Christopher Nolan, el mago que curva el guion
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordobacf/llevado-volandas_0_1222077797.html"
           title="&quot;Nos han llevado en volandas&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordobacf/Sandoval-corrige-posicion-jugadores-Valladolid_1222087794_81295155_108x61.jpg" width="108" height="61" alt="Sandoval corrige la posición de sus jugadores en un momento del partido ante el Valladolid." >
</span>            
            <span class="mt">
                &quot;Nos han llevado en volandas&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/Barrio-Cordoba-invertira-millones-euros_0_1222078386.html"
           title="Mi Barrio es Córdoba 2018 invertirá 4,7 millones de euros en 25 obras">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordoba/momento-presentacion-Barrio-Cordoba_1222088444_81325369_108x61.jpg" width="108" height="61" alt="Un momento de la presentación de Mi Barrio es Córdoba 2018" >
</span>            
            <span class="mt">
                Mi Barrio es Córdoba 2018 invertirá 4,7 millones de euros en 25 obras
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/cordoba/despliegue-Educacion-Especial_0_1222077810.html"
           title="El despliegue de la Educación Especial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.eldiadecordoba.es/2018/02/26/cordoba/despliegue-Educacion-Especial_1222087801_81295647_108x61.jpg" width="108" height="61" alt="El despliegue de la Educación Especial" >
</span>            
            <span class="mt">
                El despliegue de la Educación Especial
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1519669189 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1519669375 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162052, pageId: 817579, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1519669375 -->

    
    
    
    <!-- mt = 1519669375 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_DiarioCordoba_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_DiarioCordoba_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_DiarioDeCordoba_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724470",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222278071767512887');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>





    
    <!-- /mt = 1519669375 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1519669340 -->
<!-- /mt = 1519669405 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="El Día de Córdoba">
                <img class="logo" src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-site-logo.svg?hash=57a1df75072b5155c891ee5043efe577" alt="El Día de Córdoba" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1519669375 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/cordoba" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.eldiadecordoba.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/eldiacordoba/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/eldiacordoba?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1519669375 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1519669248 -->
<script src="http://static2.eldiadecordoba.es/static/BB3HTML/js/eldiadecordoba.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1519669248 -->

<!-- mt = 1519669375 -->
<!-- /mt = 1519669375 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=5001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=5001000&rand=2097525619" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180226_0643" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180226_0643&rand=1655959253" />
</noscript>
</body>
</html>